<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="es-es">
    <head>

    

    

      <script>
        var mp_global = {"subsection": "de-compras", "section": "la-rambla-de-sant-joan", "tag": ["Empresas y comercios"], "instance": "costa", "type": "review", "fb_app_id": "1027770017263571", "urlname": "cl\u00ednica-veterinaria-san-juan-la-mejor-atenci\u00f3n-para-tu-mejor", "author": []};
      </script>
      
      
      <title>Clínica Veterinaria San Juan, la mejor atención para tu mejor amigo - Costa Comunicaciones</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Costa Comunicaciones - Noticias de San Vicente del Raspeig, San Juan de Alicante, Mutxamel y El Campello" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/es_ES\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.160.post11.dev86826302751\/static\/", "config": {"js\/page_content": {"google_api_key": "AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk", "media_support": {"slots": [], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "comments_url": "https:\/\/costacomunicaciones.es\/api\/content\/7914fd08-1fe3-11ea-8fd0-1244d5f7c7c6\/get_comments", "related_links_url": "https:\/\/costacomunicaciones.es\/api\/content\/7914fd08-1fe3-11ea-8fd0-1244d5f7c7c6\/get_related_links", "tcomments": {"wrong_captchas": "Captcha Incorrecto", "post_moderated": "Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "email_required": "Requiere correo electr\u00f3nico", "fb_login": "o acceda con Facebook", "email": "Correo electr\u00f3nico", "name_required": "Nombre requirido", "comment_required": "Comentario requirido", "ugc_allow_comments": true, "subject": "Introduzca el asunto aqu\u00ed...", "ugc_email_for_comments": false, "post_success": "Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "type_captchas": "Introduzca la palabra de la imagen", "fb_logout": "Cerrar sesi\u00f3n", "submit": "Enviar", "fb_app_id": "1027770017263571", "email_invalid": "Direcci\u00f3n de correo no v\u00e1lido", "chars_left": "caracteres restantes", "subject_required": "Asunto requerido", "info_text": "Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "post_to_wall": "Publica un comentario en tu muro", "view_more": "Ver m\u00e1s", "your_name": "Su nombre", "content_uuid": "7914fd08-1fe3-11ea-8fd0-1244d5f7c7c6", "type_comment": "Introduzca sus comentarios aqu\u00ed...", "rss_feed": "Feed de Comentario", "comments": "Comentarios"}, "show_dynamic_map": true, "ctype": "review_location", "osm_active": false, "media_gallery": {"slideshowStart": "Iniciar Presentaci\u00f3n", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} de {total}", "slideshowStop": "Detener Presentaci\u00f3n"}, "show_occ_paginator": false, "is_pro": true, "back_title": "Volver a \"Cl\u00ednica Veterinaria San Juan, la mejor atenci\u00f3n para tu mejor amigo\""}, "js\/page_roundup_location": null, "js\/page_roundup_content": null}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Por todos es conocida la experiencia y profesionalidad de la Clínica Veterinaria San Juan. La pasión de este equipo de trabajo altamente cualificado va más allá del verdadero amor por los animales"/>
      <meta name="keywords" content="Empresas y comercios"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://costacomunicaciones.es/downloads/227662/download/Clinica%20Veterinaria%20San%20Juan%20%28-%29.jpg?cb=31025de201b85eeb42c8942caa6986b9&amp;w=1200"/>
      <link rel="canonical" href="https://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras/cl%C3%ADnica-veterinaria-san-juan-la-mejor-atenci%C3%B3n-para-tu-mejor/"/>

      <link href="https://costacomunicaciones.es/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Clínica Veterinaria San Juan, la mejor atención para tu mejor amigo - Costa Comunicaciones" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.5ceadda4dc58fc17d80fdec6e8a2838f.css"/>
      <link rel="stylesheet" type="text/css" href="https://costacomunicaciones.es/api/design-1eea6c0128f38f5f43a501f49af288ae/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <link rel="shortcut icon" href="https://costacomunicaciones.es/api/design-1eea6c0128f38f5f43a501f49af288ae/favicon1.jpg"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-5782916-1', 'auto');
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('276027363/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());

  
  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:title" content="Clínica Veterinaria San Juan, la mejor atención para tu mejor amigo"/><meta property="og:url" content="https://costacomunicaciones.es/api/content/7914fd08-1fe3-11ea-8fd0-1244d5f7c7c6/"/><meta property="og:image" content="https://costacomunicaciones.es/downloads/227662/download/Clinica%20Veterinaria%20San%20Juan%20%28-%29.jpg?cb=31025de201b85eeb42c8942caa6986b9&amp;w=1200"/><meta property="og:image:width" content="798"/><meta property="og:image:height" content="417"/><meta property="og:description" content="Por todos es conocida la experiencia y profesionalidad de la Clínica Veterinaria San Juan. La pasión de este equipo de trabajo altamente cualificado va más allá del verdadero amor por los animales"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Costa Comunicaciones"/><meta property="fb:app_id" content="1027770017263571"/>
      <meta name="author" content=""/><meta property="article:published_time" content="2019-12-16T12:30:07.452973"/><meta property="article:tag" content="Empresas y comercios"/>
      
      <script type="application/ld+json">
{"@graph": [{"itemReviewed": {"geo": {"@type": "GeoCoordinates", "latitude": 38.3999447, "longitude": -0.4311933}, "@type": "Place", "@id": "https://costacomunicaciones.es/locations/clinica-veterinaria-san-juan/", "name": "Cl\u00ednica Veterinaria San Juan", "address": "C/ LA MOLETA, n\u00ba24, 03550 San Juan de Alicante", "url": "https://costacomunicaciones.es/locations/clinica-veterinaria-san-juan/"}, "@type": "Review", "headline": "Cl\u00ednica Veterinaria San Juan, la mejor atenci\u00f3n para tu mejor amigo", "thumbnailUrl": "https://costacomunicaciones.es/downloads/227662/download/Clinica%20Veterinaria%20San%20Juan%20%28-%29.jpg?cb=31025de201b85eeb42c8942caa6986b9&w=798", "author": {"@type": "Organization", "name": "Costa Comunicaciones"}, "mainEntityOfPage": "https://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras/cl%C3%ADnica-veterinaria-san-juan-la-mejor-atenci%C3%B3n-para-tu-mejor/", "@id": "https://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras/cl%C3%ADnica-veterinaria-san-juan-la-mejor-atenci%C3%B3n-para-tu-mejor/", "name": "Cl\u00ednica Veterinaria San Juan, la mejor atenci\u00f3n para tu mejor amigo", "keywords": ["Empresas y comercios"], "dateModified": "2019-12-16T10:21:44.123933", "publisher": {"@type": "Organization", "name": "Costa Comunicaciones", "logo": {"@type": "ImageObject", "url": "https://costacomunicaciones.es/api/design-1eea6c0128f38f5f43a501f49af288ae/costa-logo2.svg"}}, "image": "https://costacomunicaciones.es/downloads/227662/download/Clinica%20Veterinaria%20San%20Juan%20%28-%29.jpg?cb=31025de201b85eeb42c8942caa6986b9&w=798", "datePublished": "2019-12-16T12:30:07.452973", "url": "https://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras/cl%C3%ADnica-veterinaria-san-juan-la-mejor-atenci%C3%B3n-para-tu-mejor/"}], "@context": "http://schema.org"}
</script>

      
      <link rel="apple-touch-icon" href="https://costacomunicaciones.es/api/design-1eea6c0128f38f5f43a501f49af288ae/costa-192x192.png" />
      

      

      

      
      
      <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<ul class="subnav_nested lista-de-periodicos">
   <li><a href="/el-raspeig">El Raspeig</a></li>
   <li><a href="/la-rambla-de-sant-joan">La Rambla de Sant Joan</a></li>
   <li><a href="/la-rambla-de-mutxamel">La Rambla de Mutxamel</a></li>
   <li><a href="/la-illeta-de-el-campello">La Illeta de El Campello</a></li>
   <li><a href="/comarcas">Comarcas</a></li>
   <li><a href="/especial-motor">Revista Especial Motor</a></li>
   <li><a href="/vytal">Suplemento Salud</a></li>  
</ul>
        
        
        

        <script type="text/javascript">
          /* register service worker to enable PWA */
          if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/mp-service-worker.js').then(function(registration) {
                // Registration was successful
                console.log('ServiceWorker registration successful with scope: ', registration.scope);
              }, function(err) {
                // registration failed :(
                console.log('ServiceWorker registration failed: ', err);
              });
            });
          }
        </script>

        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#43C8F4"/>
    </head>
  <body class="mp-type-review mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_la-rambla-de-sant-joan">
          <div id="subsection_de-compras">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="011724488978891128207:hcjdhmq311o" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

<script>
(function() {
    var cseFormEl = document.getElementById('cse-search-box');
    cseFormEl["q"].addEventListener("keyup", function (ev) {
        if (ev.keyCode === 13) {
            cseFormEl.submit();
        }
    });
 }
)();
</script>
</div>
  
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="https://www.facebook.com/el.raspeig/" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://twitter.com/ElRaspeig" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.youtube.com/costacomunicaciones" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/costa_comunicaciones/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://costacomunicaciones.es" title="Costa Comunicaciones"><img src="https://costacomunicaciones.es/api/design-1eea6c0128f38f5f43a501f49af288ae/costa-logo2.svg" class="standard" alt="Costa Comunicaciones" title="Costa Comunicaciones" />
    <meta id="logo-url" itemprop="url" content="https://costacomunicaciones.es/api/design-1eea6c0128f38f5f43a501f49af288ae/costa-logo2.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://costacomunicaciones.es/api/design-1eea6c0128f38f5f43a501f49af288ae/costa-192x192.png" class="responsive" alt="Costa Comunicaciones" title="Costa Comunicaciones" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menú</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_noticias-tiendas-empresas">
	<a href="https://costacomunicaciones.es/noticias-tiendas-empresas">Qué Comprar</a>
    
  </li>
  <li class="menu_section_ocio">
	<a href="https://costacomunicaciones.es/ocio">Ocio y cultura<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_eventos">
        <a href="/search/event/agenda/">Próximos eventos</a>
      </li>
      <li class="menu_subsection_cartelera-alicante">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera</a>
      </li>
      <li class="menu_subsection_el-mirador">
        <a href="/agenda-cartelera">El Mirador</a>
      </li>
      <li class="menu_subsection_end menu_subsection_gastrobar_C3_ADa">
        <a href="/restaurantes-bares">Gastrobaría</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_multimedia">
	<a href="https://costacomunicaciones.es/multimedia">Multimedia</a>
    
  </li>
  <li class="menu_section_guia-comercial">
	<a href="/search/location/guia-de-empresas/">Guía Comercial</a>
    
  </li>
  <li class="menu_section_servicios">
	<a href="https://costacomunicaciones.es/servicios">Servicios<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_clasificaciones-deportivas">
        <a href="/servicios/clasificaciones-deportivas/clasificaciones-deportivas">Clasificaciones Deportivas</a>
      </li>
      <li class="menu_subsection_guia-telefonica">
        <a href="/servicios/guia-telefonica/directorio-telefonico">Directorio Telefónico</a>
      </li>
      <li class="menu_subsection_loterias-y-apuestas-del-estado">
        <a href="/servicios/loterias-y-apuestas-del-estado/sorteos">Sorteos</a>
      </li>
      <li class="menu_subsection_el-tiempo">
        <a href="/servicios/el-tiempo/el-tiempo">El Tiempo</a>
      </li>
      <li class="menu_subsection_farmacias-de-guardia-alicante">
        <a href="/servicios/farmacias-de-guardia-alicante/farmacias">Farmacias</a>
      </li>
      <li class="menu_subsection_transportes">
        <a href="/servicios/transporte">Transportes</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cartelera-de-cines">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera de cines</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_opinion">
	<a href="https://costacomunicaciones.es/opinion">Opinión</a>
    
  </li>
  <li class="menu_section_periodicos">
	<a href="/el-raspeig">PERIÓDICOS</a>
    
  </li>
  <li class="menu_section_el-raspeig">
	<a href="https://costacomunicaciones.es/el-raspeig">El Raspeig<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_la-rambla-de-sant-joan">
	<a href="https://costacomunicaciones.es/la-rambla-de-sant-joan">La Rambla de Sant Joan<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
      </li>
      <li class="selected menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-illeta-de-el-campello">
	<a href="https://costacomunicaciones.es/la-illeta-de-el-campello">La Illeta de El Campello<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_moros-y-cristianos">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/moros-y-cristianos">Moros y Cristianos</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-mutxamel">
	<a href="https://costacomunicaciones.es/la-rambla-de-mutxamel">La Rambla de Mutxamel<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_medio-ambiente">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/medio-ambiente">Medio Ambiente</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_comarcas">
	<a href="https://costacomunicaciones.es/comarcas">Comarcas</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_actualidad">
    <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
  </li>
  <li class="menu_subsection_deportes">
    <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
  </li>
  <li class="menu_subsection_educacion">
    <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
  </li>
  <li class="selected menu_subsection_de-compras">
    <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
  </li>
  <li class="menu_subsection_end menu_subsection_agenda">
    <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://costacomunicaciones.es">Home</a> <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan">La Rambla de Sant Joan</a> <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a> <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras/cl%C3%ADnica-veterinaria-san-juan-la-mejor-atenci%C3%B3n-para-tu-mejor/">Clínica Veterinaria San Juan, la mejor atención para tu mejor amigo</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Review" itemid="https://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras/cl%C3%ADnica-veterinaria-san-juan-la-mejor-atenci%C3%B3n-para-tu-mejor/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://costacomunicaciones.es/downloads/227662/download/Clinica%20Veterinaria%20San%20Juan%20%28-%29.jpg?cb=31025de201b85eeb42c8942caa6986b9" />
    <meta id="content-image-width" itemprop="width" content="798" />
    <meta id="content-image-height" itemprop="height" content="417" />
</span>





    <meta id="loc-geo-lat" itemprop="latitude" content="38.3999447"/>
    <meta id="loc-geo-long" itemprop="longitude" content="-0.4311933"/>


  <header class="mp-feature">
    <div class="mp-cover-img">
        <figure>
          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Clinica Veterinaria San Juan (-).jpg" data-src="https://costacomunicaciones.es/downloads/227662/download/Clinica%20Veterinaria%20San%20Juan%20%28-%29.jpg?cb=31025de201b85eeb42c8942caa6986b9&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 798]" src="https://costacomunicaciones.es/downloads/227662/download/Clinica%20Veterinaria%20San%20Juan%20%28-%29.jpg?cb=31025de201b85eeb42c8942caa6986b9&amp;w=200" title="Clinica Veterinaria San Juan (-).jpg" />
        
           </figure>
           
    </div>
    <div id="title">

            <link itemprop="mainEntityOfPage" href="https://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras/cl%C3%ADnica-veterinaria-san-juan-la-mejor-atenci%C3%B3n-para-tu-mejor/" />
            <meta itemprop="name" content="Clínica Veterinaria San Juan, la mejor atención para tu mejor amigo" />
            <meta itemprop="description" content="Por todos es conocida la experiencia y profesionalidad de la Clínica Veterinaria San Juan. La pasión de este equipo de trabajo altamente cualificado va más allá del verdadero amor por los animales" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2019-12-16T10:21:44.123933" />
            
                

                <meta itemprop="image" content="https://costacomunicaciones.es/downloads/227662/download/Clinica%20Veterinaria%20San%20Juan%20%28-%29.jpg?cb=31025de201b85eeb42c8942caa6986b9" />
            
            <h1 itemprop="headline">Clínica Veterinaria San Juan, la mejor atención para tu mejor amigo</h1>
            

            <div id="pageinfos" class="pageinfos">
                
                <span style="display: none" itemprop="author" itemscope="" itemtype="http://schema.org/Organization" content=""><meta itemprop="name" content="Costa Comunicaciones - Noticias de San Vicente del Raspeig, San Juan de Alicante, Mutxamel y El Campello" /></span>
                <time itemprop="datePublished" datetime="2019-12-16T12:30:07.452973">
                <p class="date">16 de diciembre de 2019</p>
                <p class="time">12:30</p></time>
            </div>

    </div>

</header>

  <article id="main">







<div id="backlink_container" style="display:none"><a href="" id="backlink">Volver a los resultados de búsqueda</a></div>
<aside class="tools">
    <div id="fb-top" data-show_like="True" data-show_share="True" data-like_url="https://costacomunicaciones.es/api/content/7914fd08-1fe3-11ea-8fd0-1244d5f7c7c6/" data-size="large" data-layout="button_count" data-action="like" data-show_faces="True"></div>
    <div class="share">
      <!-- <span class='st_fblike_large' displayText='Facebook Like'></span> -->
<span class='st_sharethis_large' displayText='ShareThis'></span>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_email_large' displayText='Email'></span>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">$.ready(function(){stLight.options({publisher: "bc0a7d28-0b34-4c23-89db-63300d586393", doNotHash: true, doNotCopy: false, hashAddressBar: false});});</script>
    </div>
    <div class="share"><a class="RSS_link" href="https://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Imprimir</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false">


     <div>

    <p class="lead">Por todos es conocida la experiencia y profesionalidad de la Clínica Veterinaria San Juan. La pasión de este equipo de trabajo altamente cualificado va más allá del verdadero amor por los animales y alcanza un compromiso que les ha animado a abrazar un enfoque ético en las aplicaciones de los diferentes tratamientos que precisan nuestras mascotas en determinados momentos.</p>&#13;
&#13;
<p>Los tratamientos veterinarios, como la sociedad, cambian con el tiempo y en la Clínica Veterinaria San Juan han aprendido, precisamente gracias a esa experiencia a adaptarse y renovarse para atender cualificadamente cualquier patología que pueda surgir en nuestros mejores amigos, nuestras mascotas.</p>&#13;
&#13;
<p>Este grado de excelencia profesional ha ido parejo recientemente con una notable mejora en las instalaciones -realizada en 2017- adaptándolas a las necesidades de los trabajadores y pacientes, así como de un mejor equipamiento.</p>&#13;
&#13;
<p>Esta remodelación refleja la sensibilidad de un equipo de trabajo que piensa en todo momento en el bienestar de las mascotas ya que entre los nuevos espacios cabe destacar - además de nuevas salas de consultas que reducen notablemente las esperas- una zona de espera exclusiva para los felinos en donde podrán estar en un ambiente tranquilo antes de entrar a la consulta. En estas envidiables instalaciones ubicadas en la c/ La Moleta nº 24 de Sant Joan d'Alacant, ofrecen servicios de radiografía digital, ecogafía, medicina interna, análisis clínicos, cirugía, hospitalización… Pero también cuentan con un servicio de interconsulta en el que se cuenta con la profesionalidad de veterinarios especialistas diplomados en los campos de oftalmología, cardiología, traumatología, así como un especialista en aves y reptiles.</p>&#13;
&#13;
<p>Pero además cuentan con un estupendo salón de belleza en donde tus perros y gatos pueden ponerse guapos.</p>&#13;
&#13;
<p>Hoy en día el compromiso con la naturaleza y, en definitiva con todo el medio que nos rodea es crucial. Por ello la Clínica Veterinaria Sant Joan es coherente a sus principios y nos presenta en su tienda de productos, juguetes para nuestras mascotas fabricados con elementos naturales; artículos elaborados con pasta de arroz y cáñamo, por lo que si el animal los ingiriera no tendría tendría ningún problema, son juguetes seguros y ecológicos.</p>&#13;
&#13;
<div class="mp-html">
  <!-- /276027363/cc_robapaginas -->
<div id="div-gpt-ad-1558442182187-0" style="width:100%; min-height:250px;text-align:center;margin-top:10px;margin-bottom:10px"><script>
googletag.cmd.push(function() { 
googletag.defineSlot('/276027363/cc_robapaginas', [[300, 250], 'fluid'], 'div-gpt-ad-1558442182187-0').addService(googletag.pubads());
googletag.display('div-gpt-ad-1558442182187-0');
 });
</script></div>

</div>
<p>La Clínica está a las puertas de celebrar su XX aniversario. Dos décadas ofreciendo un trato familiar, cálido y cercano. Cuando iniciaron este proyecto en el año 2000 soñaban con dar un buen trato a las mascotas, salvaguardar su salud y asegurar que tengan la calidad de vida que les haga estar felices. Un sueño que se ha cumplido con creces.</p>&#13;


    
    

    </div>



    </div>


  



    
        
      <div id="location" itemprop="itemReviewed" itemscope="" itemtype="http://schema.org/Place">
        <meta itemprop="geo" itemscope="" itemtype="http://schema.org/GeoCoordinates"
              itemref="loc-geo-lat loc-geo-long" />

      
            <div class="loc_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="CV San Juan.jpg" data-src="https://costacomunicaciones.es/downloads/138869/download/CV%20San%20Juan.jpg?cb=f2b68120da91918593fecfa5fedea110&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 646]" src="https://costacomunicaciones.es/downloads/138869/download/CV%20San%20Juan.jpg?cb=f2b68120da91918593fecfa5fedea110&amp;w=250" title="CV San Juan.jpg" />
                </div>
            <div class="info">
            <h3 itemprop="name"><a href="https://costacomunicaciones.es/locations/clinica-veterinaria-san-juan/"
                    >Clínica Veterinaria San Juan</a></h3>
                <p class="address"><span><span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">C/ LA MOLETA, nº24</span>, <span itemprop="postalCode">03550</span> <span itemprop="addressLocality">San Juan de Alicante</span></span></span> <a href="https://costacomunicaciones.es/locations/clinica-veterinaria-san-juan/">Ver mapa</a></p>
            <p>
              <label class="phone">Teléfono</label>
              <a href="tel:965940664" class="value">965940664</a>
            </p>
            
            <p><label class="url">Página web</label><a href="http://www.clinicaveterinariasanjuan.com" target="_blank" class="link">Visite la página web</a></p>
            
            <p><label class="hours">Horas</label><span class="value">Lunes a Viernes de 9:30 a 21:00 y los sábados de 10:00 a 14:00 Puedes contactar con ellos en el teléfono 965 940 664 o recurrir al 610 394 097 si tienes alguna urgencia</span></p>
            
            
            <div id="badges">
              <ul>
                
              </ul>
            </div>
          
            </div>
      </div>
    



<aside class="tags">
<h4>Etiquetas</h4>
                <a href="https://costacomunicaciones.es/topics/empresas-y-comercios/" rel="tag" >Empresas y comercios</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2019-12-16T12:30:07.452973">
    <p class="date">16 de diciembre de 2019</p>
    <p class="time">12:30</p>
    </time>
</aside>



    

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div class="mp-html">
  <!-- /276027363/MP_MPU_Right_1 -->
<div id="div-gpt-ad-1464629468178-0" style="text-align: center;position:relative;top:0.25em;margin-bottom:0.25em"><script type='text/javascript'>
googletag.cmd.push(function() {
/*   var size = googletag.sizeMapping();
   size = size.addSize([0, 0], 'fluid');
   size = size.addSize([0, 0], [300, 250]);
   size = size.addSize([0, 0], [300, 600]);
   size = size.addSize([384, 200], [300, 500]);
   size = size.build(); */

/* var size = googletag.sizeMapping().
   addSize([0, 0], 'fluid').
   addSize([0, 0], [300, 250]).
   addSize([0, 0], [300, 600]).
   addSize([0, 0], [300, 500]).
   build();

   googletag.defineSlot('/276027363/MP_MPU_Right_1', [[300, 250], [300, 600], [300, 500],'fluid'], 'div-gpt-ad-1464629468178-0').defineSizeMapping(size).addService(googletag.pubads());
   googletag.display('div-gpt-ad-1464629468178-0');
*/

googletag.defineSlot('/276027363/MP_MPU_Right_1', [[300, 250], [300, 600], [300, 500],'fluid'], 'div-gpt-ad-1464629468178-0').addService(googletag.pubads());
   googletag.display('div-gpt-ad-1464629468178-0');

});

</script></div>

</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/carousel/582/?context=section.37"></div><div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/carousel/249/?context=section.37"></div><div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/classic_list/133/?context=section.37"></div><div class="mp-html">
  <!-- /276027363/MP_MPU_Right_2 -->
<div id="div-gpt-ad-1464629684629-0" style="text-align: center;"><script type='text/javascript'>
googletag.cmd.push(function() {
   /*var size = googletag.sizeMapping();
   size = size.addSize([0, 0], [300, 250]);
   size = size.addSize([0, 0], [300, 250]);
   size = size.addSize([0, 0], [300, 600]);
   size = size.addSize([384, 200], [300, 500]);
   size = size.build();

var size = googletag.sizeMapping().
   addSize([0, 0], 'fluid').
   addSize([0, 0], [300, 250]).
   addSize([0, 0], [300, 600]).
   addSize([0, 0], [300, 500]).
   build();

   googletag.defineSlot('/276027363/MP_MPU_Right_2', [[300, 250], [300, 600], [300, 500], 'fluid'], 'div-gpt-ad-1464629684629-0').defineSizeMapping(size).addService(googletag.pubads());
   googletag.display('div-gpt-ad-1464629684629-0');*/

   googletag.defineSlot('/276027363/MP_MPU_Right_2', [[300, 250], [300, 600], [300, 500], 'fluid'], 'div-gpt-ad-1464629684629-0').addService(googletag.pubads());
   googletag.display('div-gpt-ad-1464629684629-0');
});
</script></div>

</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/carousel/608/?context=section.37"></div><div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/classic_list/98/?context=section.37"></div><div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/classic_list/111/?context=section.37"></div><div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/gallery/89/?context=section.37"></div><div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/gallery/59/?context=section.37"></div><div class="mp-imgteaser"><a href="https://costacomunicaciones.es/downloads/210849/download/boletin%20187_4.pdf" title="Bulletí Cultural de Sant Joan"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="WhatsApp Image 2019-03-25 at 10.11.35.jpeg" data-src="https://costacomunicaciones.es/downloads/210850/download/WhatsApp%20Image%202019-03-25%20at%2010.11.35.jpeg?cb=117c34da5221ec6eb2c5ae7c57d37794&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 720]" src="https://costacomunicaciones.es/downloads/210850/download/WhatsApp%20Image%202019-03-25%20at%2010.11.35.jpeg?cb=117c34da5221ec6eb2c5ae7c57d37794&amp;w=300" title="WhatsApp Image 2019-03-25 at 10.11.35.jpeg" /></a><p class="mp-credits"></p></div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_noticias-tiendas-empresas">
	<a href="https://costacomunicaciones.es/noticias-tiendas-empresas">Qué Comprar</a>
    
  </li>
  <li class="menu_section_ocio">
	<a href="https://costacomunicaciones.es/ocio">Ocio y cultura<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_eventos">
        <a href="/search/event/agenda/">Próximos eventos</a>
      </li>
      <li class="menu_subsection_cartelera-alicante">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera</a>
      </li>
      <li class="menu_subsection_el-mirador">
        <a href="/agenda-cartelera">El Mirador</a>
      </li>
      <li class="menu_subsection_end menu_subsection_gastrobar_C3_ADa">
        <a href="/restaurantes-bares">Gastrobaría</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_multimedia">
	<a href="https://costacomunicaciones.es/multimedia">Multimedia</a>
    
  </li>
  <li class="menu_section_guia-comercial">
	<a href="/search/location/guia-de-empresas/">Guía Comercial</a>
    
  </li>
  <li class="menu_section_servicios">
	<a href="https://costacomunicaciones.es/servicios">Servicios<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_clasificaciones-deportivas">
        <a href="/servicios/clasificaciones-deportivas/clasificaciones-deportivas">Clasificaciones Deportivas</a>
      </li>
      <li class="menu_subsection_guia-telefonica">
        <a href="/servicios/guia-telefonica/directorio-telefonico">Directorio Telefónico</a>
      </li>
      <li class="menu_subsection_loterias-y-apuestas-del-estado">
        <a href="/servicios/loterias-y-apuestas-del-estado/sorteos">Sorteos</a>
      </li>
      <li class="menu_subsection_el-tiempo">
        <a href="/servicios/el-tiempo/el-tiempo">El Tiempo</a>
      </li>
      <li class="menu_subsection_farmacias-de-guardia-alicante">
        <a href="/servicios/farmacias-de-guardia-alicante/farmacias">Farmacias</a>
      </li>
      <li class="menu_subsection_transportes">
        <a href="/servicios/transporte">Transportes</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cartelera-de-cines">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera de cines</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_opinion">
	<a href="https://costacomunicaciones.es/opinion">Opinión</a>
    
  </li>
  <li class="menu_section_periodicos">
	<a href="/el-raspeig">PERIÓDICOS</a>
    
  </li>
  <li class="menu_section_el-raspeig">
	<a href="https://costacomunicaciones.es/el-raspeig">El Raspeig<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_la-rambla-de-sant-joan">
	<a href="https://costacomunicaciones.es/la-rambla-de-sant-joan">La Rambla de Sant Joan<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
      </li>
      <li class="selected menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-illeta-de-el-campello">
	<a href="https://costacomunicaciones.es/la-illeta-de-el-campello">La Illeta de El Campello<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_moros-y-cristianos">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/moros-y-cristianos">Moros y Cristianos</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-mutxamel">
	<a href="https://costacomunicaciones.es/la-rambla-de-mutxamel">La Rambla de Mutxamel<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_medio-ambiente">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/medio-ambiente">Medio Ambiente</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_comarcas">
	<a href="https://costacomunicaciones.es/comarcas">Comarcas</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_actualidad">
    <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
  </li>
  <li class="menu_subsection_deportes">
    <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
  </li>
  <li class="menu_subsection_educacion">
    <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
  </li>
  <li class="selected menu_subsection_de-compras">
    <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
  </li>
  <li class="menu_subsection_end menu_subsection_agenda">
    <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start menu_section_end"
    >
    <a href="https://costacomunicaciones.es/contacto">Contacta con nosotros</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© COSTA COMUNICACIONES  C/Cottolengo, 25 - San Vicente del Raspeig  T: 965 66 08 77 - 635 47 68 20</p>
  </div>

  <div id="mp_credits">
    Construido con <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    <script async src="https://costacomunicaciones.es/api/design-1eea6c0128f38f5f43a501f49af288ae/footer.js"></script>
  

    

    
      <script async defer src="//connect.facebook.net/es_ES/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_swiper&quot;: true, &quot;_mp_sprocket_loader&quot;: true, &quot;_mp_page_content&quot;: {&quot;google_api_key&quot;: &quot;AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;comments_url&quot;: &quot;https://costacomunicaciones.es/api/content/7914fd08-1fe3-11ea-8fd0-1244d5f7c7c6/get_comments&quot;, &quot;related_links_url&quot;: &quot;https://costacomunicaciones.es/api/content/7914fd08-1fe3-11ea-8fd0-1244d5f7c7c6/get_related_links&quot;, &quot;tcomments&quot;: {&quot;wrong_captchas&quot;: &quot;Captcha Incorrecto&quot;, &quot;post_moderated&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;email_required&quot;: &quot;Requiere correo electr\u00f3nico&quot;, &quot;fb_login&quot;: &quot;o acceda con Facebook&quot;, &quot;email&quot;: &quot;Correo electr\u00f3nico&quot;, &quot;name_required&quot;: &quot;Nombre requirido&quot;, &quot;comment_required&quot;: &quot;Comentario requirido&quot;, &quot;ugc_allow_comments&quot;: true, &quot;subject&quot;: &quot;Introduzca el asunto aqu\u00ed...&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;post_success&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;type_captchas&quot;: &quot;Introduzca la palabra de la imagen&quot;, &quot;fb_logout&quot;: &quot;Cerrar sesi\u00f3n&quot;, &quot;submit&quot;: &quot;Enviar&quot;, &quot;fb_app_id&quot;: &quot;1027770017263571&quot;, &quot;email_invalid&quot;: &quot;Direcci\u00f3n de correo no v\u00e1lido&quot;, &quot;chars_left&quot;: &quot;caracteres restantes&quot;, &quot;subject_required&quot;: &quot;Asunto requerido&quot;, &quot;info_text&quot;: &quot;Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;post_to_wall&quot;: &quot;Publica un comentario en tu muro&quot;, &quot;view_more&quot;: &quot;Ver m\u00e1s&quot;, &quot;your_name&quot;: &quot;Su nombre&quot;, &quot;content_uuid&quot;: &quot;7914fd08-1fe3-11ea-8fd0-1244d5f7c7c6&quot;, &quot;type_comment&quot;: &quot;Introduzca sus comentarios aqu\u00ed...&quot;, &quot;rss_feed&quot;: &quot;Feed de Comentario&quot;, &quot;comments&quot;: &quot;Comentarios&quot;}, &quot;show_dynamic_map&quot;: true, &quot;ctype&quot;: &quot;review_location&quot;, &quot;osm_active&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Iniciar Presentaci\u00f3n&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} de {total}&quot;, &quot;slideshowStop&quot;: &quot;Detener Presentaci\u00f3n&quot;}, &quot;show_occ_paginator&quot;: false, &quot;is_pro&quot;: true, &quot;back_title&quot;: &quot;Volver a \&quot;Cl\u00ednica Veterinaria San Juan, la mejor atenci\u00f3n para tu mejor amigo\&quot;&quot;}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/swiper.bd3247c6db56076499f75366e98cc73a.js" id="_mp_swiper"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.3b8e35a0389aced6827008c3100ef1ae.js" data-config="{&quot;google_api_key&quot;: &quot;AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;comments_url&quot;: &quot;https://costacomunicaciones.es/api/content/7914fd08-1fe3-11ea-8fd0-1244d5f7c7c6/get_comments&quot;, &quot;related_links_url&quot;: &quot;https://costacomunicaciones.es/api/content/7914fd08-1fe3-11ea-8fd0-1244d5f7c7c6/get_related_links&quot;, &quot;tcomments&quot;: {&quot;wrong_captchas&quot;: &quot;Captcha Incorrecto&quot;, &quot;post_moderated&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;email_required&quot;: &quot;Requiere correo electr\u00f3nico&quot;, &quot;fb_login&quot;: &quot;o acceda con Facebook&quot;, &quot;email&quot;: &quot;Correo electr\u00f3nico&quot;, &quot;name_required&quot;: &quot;Nombre requirido&quot;, &quot;comment_required&quot;: &quot;Comentario requirido&quot;, &quot;ugc_allow_comments&quot;: true, &quot;subject&quot;: &quot;Introduzca el asunto aqu\u00ed...&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;post_success&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;type_captchas&quot;: &quot;Introduzca la palabra de la imagen&quot;, &quot;fb_logout&quot;: &quot;Cerrar sesi\u00f3n&quot;, &quot;submit&quot;: &quot;Enviar&quot;, &quot;fb_app_id&quot;: &quot;1027770017263571&quot;, &quot;email_invalid&quot;: &quot;Direcci\u00f3n de correo no v\u00e1lido&quot;, &quot;chars_left&quot;: &quot;caracteres restantes&quot;, &quot;subject_required&quot;: &quot;Asunto requerido&quot;, &quot;info_text&quot;: &quot;Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;post_to_wall&quot;: &quot;Publica un comentario en tu muro&quot;, &quot;view_more&quot;: &quot;Ver m\u00e1s&quot;, &quot;your_name&quot;: &quot;Su nombre&quot;, &quot;content_uuid&quot;: &quot;7914fd08-1fe3-11ea-8fd0-1244d5f7c7c6&quot;, &quot;type_comment&quot;: &quot;Introduzca sus comentarios aqu\u00ed...&quot;, &quot;rss_feed&quot;: &quot;Feed de Comentario&quot;, &quot;comments&quot;: &quot;Comentarios&quot;}, &quot;show_dynamic_map&quot;: true, &quot;ctype&quot;: &quot;review_location&quot;, &quot;osm_active&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Iniciar Presentaci\u00f3n&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} de {total}&quot;, &quot;slideshowStop&quot;: &quot;Detener Presentaci\u00f3n&quot;}, &quot;show_occ_paginator&quot;: false, &quot;is_pro&quot;: true, &quot;back_title&quot;: &quot;Volver a \&quot;Cl\u00ednica Veterinaria San Juan, la mejor atenci\u00f3n para tu mejor amigo\&quot;&quot;}" id="_mp_page_content"></script>

  </body>
</html>
