<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="es-es">
    <head>
      <script>
        var mp_global = {"fb_app_id": "1027770017263571", "urlname": "visitas-teatraliadas-para-dar-voz-a-santjoaneras-silenciadas", "author": [], "subsection": "actualidad", "section": "la-rambla-de-sant-joan", "type": "article", "tag": ["Local", "Cultura", "Clara Rodr\u00edguez Montesinos", "Esquerra Unida Sant Joan d'Alacant"], "instance": "costa"};
      </script>
      
      
      <title>Visitas teatraliadas para dar voz a santjoaneras silenciadas por la historia - Costa Comunicaciones</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Costa Comunicaciones - Noticias de San Vicente del Raspeig, San Juan de Alicante, Mutxamel y El Campello" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/es_ES\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.147.post3.dev27916935375\/static\/", "shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_content": {"google_api_key": "AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk", "comments_url": "https:\/\/costacomunicaciones.es\/api\/content\/80663ebe-7c8c-11e9-92a5-12f1225286c6\/get_comments", "related_links_url": "https:\/\/costacomunicaciones.es\/api\/content\/80663ebe-7c8c-11e9-92a5-12f1225286c6\/get_related_links", "tcomments": {"comment_required": "Comentario requirido", "fb_login": "o acceda con Facebook", "name_required": "Nombre requirido", "wrong_captchas": "Captcha Incorrecto", "post_success": "Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "your_name": "Su nombre", "ugc_email_for_comments": false, "type_captchas": "Introduzca la palabra de la imagen", "fb_app_id": "1027770017263571", "view_more": "Ver m\u00e1s", "email_invalid": "Direcci\u00f3n de correo no v\u00e1lido", "submit": "Enviar", "type_comment": "Introduzca sus comentarios aqu\u00ed...", "fb_logout": "Cerrar sesi\u00f3n", "rss_feed": "Feed de Comentario", "info_text": "Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "post_moderated": "Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "ugc_allow_comments": true, "content_uuid": "80663ebe-7c8c-11e9-92a5-12f1225286c6", "subject": "Introduzca el asunto aqu\u00ed...", "comments": "Comentarios", "subject_required": "Asunto requerido", "email": "Correo electr\u00f3nico", "email_required": "Requiere correo electr\u00f3nico", "post_to_wall": "Publica un comentario en tu muro", "chars_left": "caracteres restantes"}, "ctype": null, "media_support": {"slots": [{"slot_id": 80511, "display_type": "carousel", "media_count": 1, "slot_uuid": "30351f70-5fea-44c9-eb4a-36b6b068f4c1", "slot_ord": 0}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "media_gallery": {"slideshowStop": "Detener Presentaci\u00f3n", "slideshowStart": "Iniciar Presentaci\u00f3n", "slideshowCurrent": "{current} de {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "back_title": "Volver a \"Visitas teatraliadas para dar voz a santjoaneras silenciadas por la historia\"", "show_occ_paginator": false, "is_pro": true}, "js\/page_roundup_location": null, "js\/page_roundup_content": null}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="El 7 de julio a las 20 y a las 21.30 horas en los Jardines de la Casa del Reloj"/>
      <meta name="keywords" content="Local,Cultura,Clara Rodríguez Montesinos,Esquerra Unida Sant Joan d'Alacant"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://costacomunicaciones.es/downloads/213807/download/casa_reloj.jpg?cb=4ca3dadec16a0bf560581eced900b3be&amp;w=1200"/>
      <link rel="canonical" href="https://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad/visitas-teatraliadas-para-dar-voz-a-santjoaneras-silenciadas/"/>

      <link href="https://costacomunicaciones.es/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Visitas teatraliadas para dar voz a santjoaneras silenciadas por la historia - Costa Comunicaciones" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.cee5828201206a0c31f30683ab33a8af.css"/>
      <link rel="stylesheet" type="text/css" href="https://costacomunicaciones.es/api/design-0da6dcb43e7d867484c125ad77b5c9da/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <link rel="shortcut icon" href="https://costacomunicaciones.es/api/design-0da6dcb43e7d867484c125ad77b5c9da/favicon1.jpg"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-5782916-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('276027363/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  
  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:description" content="El 7 de julio a las 20 y a las 21.30 horas en los Jardines de la Casa del Reloj"/><meta property="og:type" content="article"/><meta property="og:title" content="Visitas teatraliadas para dar voz a santjoaneras silenciadas por la historia"/><meta property="og:image" content="https://costacomunicaciones.es/downloads/213807/download/casa_reloj.jpg?cb=4ca3dadec16a0bf560581eced900b3be&amp;w=1200"/><meta property="og:image:width" content="4752"/><meta property="og:image:height" content="3168"/><meta property="og:url" content="https://costacomunicaciones.es/api/content/80663ebe-7c8c-11e9-92a5-12f1225286c6/"/><meta property="og:site_name" content="Costa Comunicaciones"/><meta property="fb:app_id" content="1027770017263571"/>
      <meta name="author" content=""/><meta property="article:tag" content="Local"/><meta property="article:tag" content="Cultura"/><meta property="article:tag" content="Clara Rodríguez Montesinos"/><meta property="article:tag" content="Esquerra Unida Sant Joan d'Alacant"/><meta property="article:published_time" content="2019-05-22T14:32:06.691970"/>
      
      <script type="application/ld+json">
{"@graph": [{"articleSection": "Actualidad", "publisher": {"logo": {"url": "https://costacomunicaciones.es/api/design-0da6dcb43e7d867484c125ad77b5c9da/costa-logo2.svg", "@type": "ImageObject"}, "name": "Costa Comunicaciones", "@type": "Organization"}, "author": {"name": "Costa Comunicaciones", "@type": "Organization"}, "@id": "https://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad/visitas-teatraliadas-para-dar-voz-a-santjoaneras-silenciadas/", "keywords": ["Local", "Cultura", "Clara Rodr\u00edguez Montesinos", "Esquerra Unida Sant Joan d'Alacant"], "dateModified": "2019-05-22T14:32:06.691970", "thumbnailUrl": "https://costacomunicaciones.es/downloads/213807/download/casa_reloj.jpg?cb=4ca3dadec16a0bf560581eced900b3be&w=4752", "headline": "Visitas teatraliadas para dar voz a santjoaneras silenciadas por la historia", "name": "Visitas teatraliadas para dar voz a santjoaneras silenciadas por la historia", "mainEntityOfPage": "https://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad/visitas-teatraliadas-para-dar-voz-a-santjoaneras-silenciadas/", "image": "https://costacomunicaciones.es/downloads/213807/download/casa_reloj.jpg?cb=4ca3dadec16a0bf560581eced900b3be&w=4752", "datePublished": "2019-05-22T14:32:06.691970", "url": "https://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad/visitas-teatraliadas-para-dar-voz-a-santjoaneras-silenciadas/", "@type": "Article"}], "@context": "http://schema.org"}
</script>

      
      <link rel="apple-touch-icon" href="https://costacomunicaciones.es/api/design-0da6dcb43e7d867484c125ad77b5c9da/costa-192x192.png" />
      

      

      

      
      
      <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<ul class="subnav_nested lista-de-periodicos">
   <li><a href="/el-raspeig">El Raspeig</a></li>
   <li><a href="/la-rambla-de-sant-joan">La Rambla de Sant Joan</a></li>
   <li><a href="/la-rambla-de-mutxamel">La Rambla de Mutxamel</a></li>
   <li><a href="/la-illeta-de-el-campello">La Illeta de El Campello</a></li>
   <li><a href="/comarcas">Comarcas</a></li>
   <li><a href="/especial-motor">Revista Especial Motor</a></li>
   <li><a href="/vytal">Suplemento Salud</a></li>  
</ul>
        
        
        

        <script type="text/javascript">
          /* register service worker to enable PWA */
          if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/mp-service-worker.js').then(function(registration) {
                // Registration was successful
                console.log('ServiceWorker registration successful with scope: ', registration.scope);
              }, function(err) {
                // registration failed :(
                console.log('ServiceWorker registration failed: ', err);
              });
            });
          }
        </script>

        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#43C8F4"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_la-rambla-de-sant-joan">
          <div id="subsection_actualidad">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="011724488978891128207:hcjdhmq311o" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

<script>
(function() {
    var cseFormEl = document.getElementById('cse-search-box');
    cseFormEl["q"].addEventListener("keyup", function (ev) {
        if (ev.keyCode === 13) {
            cseFormEl.submit();
        }
    });
 }
)();
</script>
</div>
  
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="https://www.facebook.com/el.raspeig/" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://twitter.com/ElRaspeig" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.youtube.com/costacomunicaciones" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/costa_comunicaciones/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://costacomunicaciones.es" title="Costa Comunicaciones"><img src="https://costacomunicaciones.es/api/design-0da6dcb43e7d867484c125ad77b5c9da/costa-logo2.svg" class="standard" alt="Costa Comunicaciones" title="Costa Comunicaciones" />
    <meta id="logo-url" itemprop="url" content="https://costacomunicaciones.es/api/design-0da6dcb43e7d867484c125ad77b5c9da/costa-logo2.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://costacomunicaciones.es/api/design-0da6dcb43e7d867484c125ad77b5c9da/costa-192x192.png" class="responsive" alt="Costa Comunicaciones" title="Costa Comunicaciones" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menú</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_noticias-tiendas-empresas">
	<a href="https://costacomunicaciones.es/noticias-tiendas-empresas">Qué Comprar</a>
    
  </li>
  <li class="menu_section_ocio">
	<a href="https://costacomunicaciones.es/ocio">Ocio y cultura<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_cartelera-alicante">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera</a>
      </li>
      <li class="menu_subsection_eventos">
        <a href="/search/event/agenda/">Próximos eventos</a>
      </li>
      <li class="menu_subsection_el-mirador">
        <a href="/agenda-cartelera">El Mirador</a>
      </li>
      <li class="menu_subsection_end menu_subsection_gastrobar_C3_ADa">
        <a href="/restaurantes-bares">Gastrobaría</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_multimedia">
	<a href="https://costacomunicaciones.es/multimedia">Multimedia</a>
    
  </li>
  <li class="menu_section_guia-comercial">
	<a href="/search/location/guia-de-empresas/">Guía Comercial</a>
    
  </li>
  <li class="menu_section_servicios">
	<a href="https://costacomunicaciones.es/servicios">Servicios<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_clasificaciones-deportivas">
        <a href="/servicios/clasificaciones-deportivas/clasificaciones-deportivas">Clasificaciones Deportivas</a>
      </li>
      <li class="menu_subsection_guia-telefonica">
        <a href="/servicios/guia-telefonica/directorio-telefonico">Directorio Telefónico</a>
      </li>
      <li class="menu_subsection_loterias-y-apuestas-del-estado">
        <a href="/servicios/loterias-y-apuestas-del-estado/sorteos">Sorteos</a>
      </li>
      <li class="menu_subsection_el-tiempo">
        <a href="/servicios/el-tiempo/el-tiempo">El Tiempo</a>
      </li>
      <li class="menu_subsection_farmacias-de-guardia-alicante">
        <a href="/servicios/farmacias-de-guardia-alicante/farmacias">Farmacias</a>
      </li>
      <li class="menu_subsection_transportes">
        <a href="/servicios/transporte">Transportes</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cartelera-de-cines">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera de cines</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_opinion">
	<a href="https://costacomunicaciones.es/opinion">Opinión</a>
    
  </li>
  <li class="menu_section_periodicos">
	<a href="/el-raspeig">PERIÓDICOS</a>
    
  </li>
  <li class="menu_section_el-raspeig">
	<a href="https://costacomunicaciones.es/el-raspeig">El Raspeig<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_moros-y-cristianos">
        <a href="https://costacomunicaciones.es/el-raspeig/moros-y-cristianos">Moros y Cristianos</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_la-rambla-de-sant-joan">
	<a href="https://costacomunicaciones.es/la-rambla-de-sant-joan">La Rambla de Sant Joan<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-illeta-de-el-campello">
	<a href="https://costacomunicaciones.es/la-illeta-de-el-campello">La Illeta de El Campello<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-mutxamel">
	<a href="https://costacomunicaciones.es/la-rambla-de-mutxamel">La Rambla de Mutxamel<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_medio-ambiente">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/medio-ambiente">Medio Ambiente</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_comarcas">
	<a href="https://costacomunicaciones.es/comarcas">Comarcas</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_actualidad">
    <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
  </li>
  <li class="menu_subsection_deportes">
    <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
  </li>
  <li class="menu_subsection_educacion">
    <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
  </li>
  <li class="menu_subsection_de-compras">
    <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
  </li>
  <li class="menu_subsection_end menu_subsection_agenda">
    <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://costacomunicaciones.es">Home</a> <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan">La Rambla de Sant Joan</a> <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a> <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad/visitas-teatraliadas-para-dar-voz-a-santjoaneras-silenciadas/">Visitas teatraliadas para dar voz a santjoaneras silenciadas por la historia</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="https://costacomunicaciones.es/downloads/213807/download/casa_reloj.jpg?cb=4ca3dadec16a0bf560581eced900b3be" />
    <meta id="content-image-width" itemprop="width" content="4752" />
    <meta id="content-image-height" itemprop="height" content="3168" />







  <article id="main" itemscope="" itemtype="http://schema.org/Article" itemid="https://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad/visitas-teatraliadas-para-dar-voz-a-santjoaneras-silenciadas/">





          <header><div id="title">
            <link itemprop="mainEntityOfPage" href="https://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad/visitas-teatraliadas-para-dar-voz-a-santjoaneras-silenciadas/" />
            <meta itemprop="name" content="Visitas teatraliadas para dar voz a santjoaneras silenciadas por la historia" />
            <meta itemprop="description" content="El 7 de julio a las 20 y a las 21.30 horas en los Jardines de la Casa del Reloj" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2019-05-22T14:32:06.691970" />
            <h1 itemprop="headline">Visitas teatraliadas para dar voz a santjoaneras silenciadas por la historia</h1>
            <p  class="subtitle"><span>Clara Rodríguez: “No queríamos que Somniadores se quedase únicamente en publicar un libro”</span></p>
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    
    <span style="display: none" itemprop="author" itemscope="" itemtype="http://schema.org/Organization" content=""><meta itemprop="name" content="Costa Comunicaciones - Noticias de San Vicente del Raspeig, San Juan de Alicante, Mutxamel y El Campello" /></span>
    <time itemprop="datePublished" datetime="2019-05-22T14:32:06.691970">
    <p class="date">22 de mayo de 2019</p>
    <p class="time">14:32</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Volver a los resultados de búsqueda</a></div>
<aside class="tools">
    <div id="fb-top" data-show_like="True" data-show_share="True" data-like_url="https://costacomunicaciones.es/api/content/80663ebe-7c8c-11e9-92a5-12f1225286c6/" data-size="large" data-layout="button_count" data-action="like" data-show_faces="True"></div>
    <div class="share">
      <!-- <span class='st_fblike_large' displayText='Facebook Like'></span> -->
<span class='st_sharethis_large' displayText='ShareThis'></span>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_email_large' displayText='Email'></span>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">$.ready(function(){stLight.options({publisher: "bc0a7d28-0b34-4c23-89db-63300d586393", doNotHash: true, doNotCopy: false, hashAddressBar: false});});</script>
    </div>
    <div class="share"><a class="RSS_link" href="https://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Imprimir</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <div id="media-carousel-80511" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-80511-0">    <span id="close-btn-80511-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group80511 hidden" id="ms_80511-0" data-image-url="https://costacomunicaciones.es/downloads/213807/download/casa_reloj.jpg?cb=4ca3dadec16a0bf560581eced900b3be" data-image-id="213807" data-slot-media-path="/api/slot_media/216285/">Ampliar</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="casa_reloj.jpg" data-src="https://costacomunicaciones.es/downloads/213807/download/casa_reloj.jpg?cb=4ca3dadec16a0bf560581eced900b3be&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" src="https://costacomunicaciones.es/downloads/213807/download/casa_reloj.jpg?cb=4ca3dadec16a0bf560581eced900b3be&amp;w=640" title="casa_reloj.jpg">        <p class="credits">Manuel R. Sala (@olovideo)</p>            </div>        <div class="media-content">                </div>  </div>  </div></div><p class="lead">Los jardines de la Casa del Reloj acogerán el 7 de julio dos <strong>visitas teatralizadas para dar voz a algunas de las mujeres importantes en la Historia de Sant Joan</strong>, como Constancia de la Mora o Amelia Asensi. Se trata de una iniciativa de la concejalía de Igualdad para seguir difundiendo las figuras que recopila el libro <em>Somniadores</em>, que editó el Ayuntamiento en octubre de 2018. </p>&#13;
&#13;
<p>Asimismo, según explica la edil Clara Rodríguez (EUPV), con las visitas teatralizadas también “<strong>ponemos en valor nuestro patrimonio</strong>, esta Casa del reloj que hemos recuperado como Centro de la Juventud pero donde caben muchas otras actividades; tenemos unos jardines de los más representativos del municipio, un pequeño pulmón verde. Queremos que la gente vuelva a disfrutarlo”.</p>&#13;
&#13;
<p><strong>Un proyecto de Igualdad que abarca desde la educación al turismo</strong></p>&#13;
&#13;
<p>En este sentido, Rodríguez destaca la<strong> transversalidad</strong> de las acciones que cada concejalía desarrolla. Con estas visitas teatralizadas en un enclave destacado del municipio se incide en el turismo, en este caso en un modelo de <strong>turismo cultural</strong>. </p>&#13;
&#13;
<p>De hecho, el proyecto <em>Somniadores</em> surgió desde las concejalías de Igualdad y de Cultura y dio como resultado un libro en valenciano y castellano dirigido al público infantil que “<strong>se reparte en los colegios</strong>”, donde “se trabaja pedagógicamente cada historia”. </p>&#13;
&#13;
<p><strong>Un espectáculo “para saldar una deuda de derecho y justicia”</strong></p>&#13;
&#13;
<p>Las visitas teatralizadas se representarán el domingo 7 de julio en dos pases, a las 20 y a las 21.30 horas a cargo de la compañía <strong>Espacio Inspira</strong>. Según describen, el espectáculo da voz a “mujeres soñadoras que hicieron de Sant Joan un lugar libre, justo y democrático”. </p>&#13;
&#13;
<p>“Queremos que sea el despertar de ese sueño incumplido de tantas mujeres que han sido silenciadas por la historia. Porque la historia siempre ha sido contada por hombres, incluso la que estaba protagonizada por mujeres. Mujeres, con mayúsculas, a las que debemos tanto y hemos dado tan poco. Por eso estamos aquí y ahora, para saldar una deuda de derecho y justicia con ellas. Para que sean estudiadas y recordadas”.</p>&#13;
&#13;
<p><strong><em>Somniadores</em> es un proyecto colaborativo</strong></p>&#13;
&#13;
<p>El libro se editó para conmemorar el 9 d’Octubre, algo que se hace en Sant Joan desde 1997. La idea de recopilar la vida de mujeres santjoaneras se materializó a través de la búsqueda de datos por parte del <strong>Archivo Municipal</strong>, cuya información se amplió gracias a la investigación de la <strong>Asociación Lloixa</strong>. Alberto Celdrán, representante del Instituto <strong>Intercultural de la Narración Oral</strong>, convirtió los apuntes bibliográficos en textos adaptados al público infantil. La parte gráfica corrió a cargo de <strong>nueve profesionales de la ilustración</strong> y el diseño (Mise, Toni Cuatrero, David Santacruz, Ana-Haikuzero, Clara Iris Ramos, María Baeza, Olga Jiménez, P. Strange y Paula Alenda).</p>&#13;


    
    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Etiquetas</h4>
                <a href="https://costacomunicaciones.es/topics/local/" rel="tag" >Local</a>

                <a href="https://costacomunicaciones.es/topics/cultura/" rel="tag" >Cultura</a>

                <a href="https://costacomunicaciones.es/topics/clara-rodriguez-montesinos/" rel="tag" >Clara Rodríguez Montesinos</a>

                <a href="https://costacomunicaciones.es/topics/esquerra-unida-sant-joan-d-alacant/" rel="tag" >Esquerra Unida Sant Joan d'Alacant</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2019-05-22T14:32:06.691970">
    <p class="date">22 de mayo de 2019</p>
    <p class="time">14:32</p>
    </time>
</aside>



    

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div class="mp-html">
  <!-- /276027363/MP_MPU_Right_1 -->
<div id="div-gpt-ad-1464629468178-0" style="text-align: center;position:relative;top:0.25em;margin-bottom:0.25em"><script type='text/javascript'>
googletag.cmd.push(function() {
   var size = googletag.sizeMapping();
   size = size.addSize([0, 0], [300, 250]);
   size = size.addSize([0, 0], [300, 600]);
   size = size.addSize([384, 200], [300, 500]);
   size = size.build();
   googletag.defineSlot('/276027363/MP_MPU_Right_1', [[300, 600], [300, 500]], 'div-gpt-ad-1464629468178-0').defineSizeMapping(size).addService(googletag.pubads());
   googletag.display('div-gpt-ad-1464629468178-0');
});
</script></div>

</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/carousel/582/?context=section.34"></div><div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/carousel/249/?context=section.34"></div><div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/classic_list/133/?context=section.34"></div><div class="mp-html">
  <!-- /276027363/MP_MPU_Right_2 -->
<div id="div-gpt-ad-1464629684629-0" style="text-align: center;"><script type='text/javascript'>
googletag.cmd.push(function() {
   var size = googletag.sizeMapping();
   size = size.addSize([0, 0], [300, 250]);
   size = size.addSize([0, 0], [300, 600]);
   size = size.addSize([384, 200], [300, 500]);
   size = size.build();
   googletag.defineSlot('/276027363/MP_MPU_Right_2', [[300, 600], [300, 500]], 'div-gpt-ad-1464629684629-0').defineSizeMapping(size).addService(googletag.pubads());
   googletag.display('div-gpt-ad-1464629684629-0');
});
</script></div>

</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/carousel/608/?context=section.34"></div><div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/classic_list/98/?context=section.34"></div><div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/classic_list/111/?context=section.34"></div><div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/gallery/89/?context=section.34"></div><div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/gallery/59/?context=section.34"></div><div class="mp-imgteaser"><a href="https://costacomunicaciones.es/downloads/210849/download/boletin%20187_4.pdf" title="Bulletí Cultural de Sant Joan"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="WhatsApp Image 2019-03-25 at 10.11.35.jpeg" data-src="https://costacomunicaciones.es/downloads/210850/download/WhatsApp%20Image%202019-03-25%20at%2010.11.35.jpeg?cb=117c34da5221ec6eb2c5ae7c57d37794&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 720]" src="https://costacomunicaciones.es/downloads/210850/download/WhatsApp%20Image%202019-03-25%20at%2010.11.35.jpeg?cb=117c34da5221ec6eb2c5ae7c57d37794&amp;w=300" title="WhatsApp Image 2019-03-25 at 10.11.35.jpeg" /></a><p class="mp-credits"></p></div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_noticias-tiendas-empresas">
	<a href="https://costacomunicaciones.es/noticias-tiendas-empresas">Qué Comprar</a>
    
  </li>
  <li class="menu_section_ocio">
	<a href="https://costacomunicaciones.es/ocio">Ocio y cultura<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_cartelera-alicante">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera</a>
      </li>
      <li class="menu_subsection_eventos">
        <a href="/search/event/agenda/">Próximos eventos</a>
      </li>
      <li class="menu_subsection_el-mirador">
        <a href="/agenda-cartelera">El Mirador</a>
      </li>
      <li class="menu_subsection_end menu_subsection_gastrobar_C3_ADa">
        <a href="/restaurantes-bares">Gastrobaría</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_multimedia">
	<a href="https://costacomunicaciones.es/multimedia">Multimedia</a>
    
  </li>
  <li class="menu_section_guia-comercial">
	<a href="/search/location/guia-de-empresas/">Guía Comercial</a>
    
  </li>
  <li class="menu_section_servicios">
	<a href="https://costacomunicaciones.es/servicios">Servicios<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_clasificaciones-deportivas">
        <a href="/servicios/clasificaciones-deportivas/clasificaciones-deportivas">Clasificaciones Deportivas</a>
      </li>
      <li class="menu_subsection_guia-telefonica">
        <a href="/servicios/guia-telefonica/directorio-telefonico">Directorio Telefónico</a>
      </li>
      <li class="menu_subsection_loterias-y-apuestas-del-estado">
        <a href="/servicios/loterias-y-apuestas-del-estado/sorteos">Sorteos</a>
      </li>
      <li class="menu_subsection_el-tiempo">
        <a href="/servicios/el-tiempo/el-tiempo">El Tiempo</a>
      </li>
      <li class="menu_subsection_farmacias-de-guardia-alicante">
        <a href="/servicios/farmacias-de-guardia-alicante/farmacias">Farmacias</a>
      </li>
      <li class="menu_subsection_transportes">
        <a href="/servicios/transporte">Transportes</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cartelera-de-cines">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera de cines</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_opinion">
	<a href="https://costacomunicaciones.es/opinion">Opinión</a>
    
  </li>
  <li class="menu_section_periodicos">
	<a href="/el-raspeig">PERIÓDICOS</a>
    
  </li>
  <li class="menu_section_el-raspeig">
	<a href="https://costacomunicaciones.es/el-raspeig">El Raspeig<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_moros-y-cristianos">
        <a href="https://costacomunicaciones.es/el-raspeig/moros-y-cristianos">Moros y Cristianos</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_la-rambla-de-sant-joan">
	<a href="https://costacomunicaciones.es/la-rambla-de-sant-joan">La Rambla de Sant Joan<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-illeta-de-el-campello">
	<a href="https://costacomunicaciones.es/la-illeta-de-el-campello">La Illeta de El Campello<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-mutxamel">
	<a href="https://costacomunicaciones.es/la-rambla-de-mutxamel">La Rambla de Mutxamel<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_medio-ambiente">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/medio-ambiente">Medio Ambiente</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_comarcas">
	<a href="https://costacomunicaciones.es/comarcas">Comarcas</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_actualidad">
    <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
  </li>
  <li class="menu_subsection_deportes">
    <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
  </li>
  <li class="menu_subsection_educacion">
    <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
  </li>
  <li class="menu_subsection_de-compras">
    <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
  </li>
  <li class="menu_subsection_end menu_subsection_agenda">
    <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start menu_section_end"
    >
    <a href="https://costacomunicaciones.es/contacto">Contacta con nosotros</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© COSTA COMUNICACIONES  C/Cottolengo, 25 - San Vicente del Raspeig  T: 965 66 08 77 - 635 47 68 20</p>
  </div>

  <div id="mp_credits">
    Construido con <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    <script async src="https://costacomunicaciones.es/api/design-0da6dcb43e7d867484c125ad77b5c9da/footer.js"></script>
  

    

    
      <script async defer src="//connect.facebook.net/es_ES/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_sprocket_loader&quot;: true, &quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;google_api_key&quot;: &quot;AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk&quot;, &quot;comments_url&quot;: &quot;https://costacomunicaciones.es/api/content/80663ebe-7c8c-11e9-92a5-12f1225286c6/get_comments&quot;, &quot;related_links_url&quot;: &quot;https://costacomunicaciones.es/api/content/80663ebe-7c8c-11e9-92a5-12f1225286c6/get_related_links&quot;, &quot;tcomments&quot;: {&quot;comment_required&quot;: &quot;Comentario requirido&quot;, &quot;fb_login&quot;: &quot;o acceda con Facebook&quot;, &quot;name_required&quot;: &quot;Nombre requirido&quot;, &quot;wrong_captchas&quot;: &quot;Captcha Incorrecto&quot;, &quot;post_success&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;your_name&quot;: &quot;Su nombre&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;type_captchas&quot;: &quot;Introduzca la palabra de la imagen&quot;, &quot;fb_app_id&quot;: &quot;1027770017263571&quot;, &quot;view_more&quot;: &quot;Ver m\u00e1s&quot;, &quot;email_invalid&quot;: &quot;Direcci\u00f3n de correo no v\u00e1lido&quot;, &quot;submit&quot;: &quot;Enviar&quot;, &quot;type_comment&quot;: &quot;Introduzca sus comentarios aqu\u00ed...&quot;, &quot;fb_logout&quot;: &quot;Cerrar sesi\u00f3n&quot;, &quot;rss_feed&quot;: &quot;Feed de Comentario&quot;, &quot;info_text&quot;: &quot;Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;post_moderated&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;ugc_allow_comments&quot;: true, &quot;content_uuid&quot;: &quot;80663ebe-7c8c-11e9-92a5-12f1225286c6&quot;, &quot;subject&quot;: &quot;Introduzca el asunto aqu\u00ed...&quot;, &quot;comments&quot;: &quot;Comentarios&quot;, &quot;subject_required&quot;: &quot;Asunto requerido&quot;, &quot;email&quot;: &quot;Correo electr\u00f3nico&quot;, &quot;email_required&quot;: &quot;Requiere correo electr\u00f3nico&quot;, &quot;post_to_wall&quot;: &quot;Publica un comentario en tu muro&quot;, &quot;chars_left&quot;: &quot;caracteres restantes&quot;}, &quot;ctype&quot;: null, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_id&quot;: 80511, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;30351f70-5fea-44c9-eb4a-36b6b068f4c1&quot;, &quot;slot_ord&quot;: 0}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Detener Presentaci\u00f3n&quot;, &quot;slideshowStart&quot;: &quot;Iniciar Presentaci\u00f3n&quot;, &quot;slideshowCurrent&quot;: &quot;{current} de {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;back_title&quot;: &quot;Volver a \&quot;Visitas teatraliadas para dar voz a santjoaneras silenciadas por la historia\&quot;&quot;, &quot;show_occ_paginator&quot;: false, &quot;is_pro&quot;: true}, &quot;_mp_swiper&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.31c1cbfce4460abfbdfdd4a686442f74.js" data-config="{&quot;google_api_key&quot;: &quot;AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk&quot;, &quot;comments_url&quot;: &quot;https://costacomunicaciones.es/api/content/80663ebe-7c8c-11e9-92a5-12f1225286c6/get_comments&quot;, &quot;related_links_url&quot;: &quot;https://costacomunicaciones.es/api/content/80663ebe-7c8c-11e9-92a5-12f1225286c6/get_related_links&quot;, &quot;tcomments&quot;: {&quot;comment_required&quot;: &quot;Comentario requirido&quot;, &quot;fb_login&quot;: &quot;o acceda con Facebook&quot;, &quot;name_required&quot;: &quot;Nombre requirido&quot;, &quot;wrong_captchas&quot;: &quot;Captcha Incorrecto&quot;, &quot;post_success&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;your_name&quot;: &quot;Su nombre&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;type_captchas&quot;: &quot;Introduzca la palabra de la imagen&quot;, &quot;fb_app_id&quot;: &quot;1027770017263571&quot;, &quot;view_more&quot;: &quot;Ver m\u00e1s&quot;, &quot;email_invalid&quot;: &quot;Direcci\u00f3n de correo no v\u00e1lido&quot;, &quot;submit&quot;: &quot;Enviar&quot;, &quot;type_comment&quot;: &quot;Introduzca sus comentarios aqu\u00ed...&quot;, &quot;fb_logout&quot;: &quot;Cerrar sesi\u00f3n&quot;, &quot;rss_feed&quot;: &quot;Feed de Comentario&quot;, &quot;info_text&quot;: &quot;Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;post_moderated&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;ugc_allow_comments&quot;: true, &quot;content_uuid&quot;: &quot;80663ebe-7c8c-11e9-92a5-12f1225286c6&quot;, &quot;subject&quot;: &quot;Introduzca el asunto aqu\u00ed...&quot;, &quot;comments&quot;: &quot;Comentarios&quot;, &quot;subject_required&quot;: &quot;Asunto requerido&quot;, &quot;email&quot;: &quot;Correo electr\u00f3nico&quot;, &quot;email_required&quot;: &quot;Requiere correo electr\u00f3nico&quot;, &quot;post_to_wall&quot;: &quot;Publica un comentario en tu muro&quot;, &quot;chars_left&quot;: &quot;caracteres restantes&quot;}, &quot;ctype&quot;: null, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_id&quot;: 80511, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;30351f70-5fea-44c9-eb4a-36b6b068f4c1&quot;, &quot;slot_ord&quot;: 0}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Detener Presentaci\u00f3n&quot;, &quot;slideshowStart&quot;: &quot;Iniciar Presentaci\u00f3n&quot;, &quot;slideshowCurrent&quot;: &quot;{current} de {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;back_title&quot;: &quot;Volver a \&quot;Visitas teatraliadas para dar voz a santjoaneras silenciadas por la historia\&quot;&quot;, &quot;show_occ_paginator&quot;: false, &quot;is_pro&quot;: true}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/swiper.bd3247c6db56076499f75366e98cc73a.js" id="_mp_swiper"></script>

  </body>
</html>
