<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="es-es">
    <head>
      <script>
        var mp_global = {"subsection": "deportes", "section": "el-raspeig", "urlname": "recepci\u00f3n-municipal-a-pepe-mu\u00f1oz-tras-proclamarse-campe\u00f3n-de", "tag": ["Taekwondo", "Jos\u00e9 Ignacio Mu\u00f1oz", "Deportes", "Jes\u00fas Villar Notario", "Jos\u00e9 Luis Lorenzo Ortega", "Sanvi Sports Taekwondo San Vicente", "Recepci\u00f3n Ayuntamiento"], "instance": "costa", "type": "article", "author": [], "fb_app_id": "1027770017263571"};
      </script>
      
      
      <title>Recepción municipal a Pepe Muñoz tras proclamarse Campeón de España absoluto de taekwondo - Costa Comunicaciones</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Costa Comunicaciones - Noticias de San Vicente del Raspeig, San Juan de Alicante, Mutxamel y El Campello" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.140.post17.dev214466412629\/static\/", "config": {"js\/page_roundup_content": null, "js\/page_roundup_location": null, "js\/page_content": {"media_gallery": {"slideshowStop": "Detener Presentaci\u00f3n", "slideshowStart": "Iniciar Presentaci\u00f3n", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} de {total}"}, "media_support": {"slots": [{"slot_ord": 0, "media_count": 1, "slot_uuid": "8741233a-d74f-42e0-acad-e8d8df8327f5", "display_type": "carousel", "slot_id": 78913}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "comments_url": "https:\/\/costacomunicaciones.es\/api\/content\/74d1e110-4ae7-11e9-8f71-12f1225286c6\/get_comments", "google_api_key": "AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk", "show_occ_paginator": false, "back_title": "Volver a \"Recepci\u00f3n municipal a Pepe Mu\u00f1oz tras proclamarse Campe\u00f3n de Espa\u00f1a absoluto de taekwondo\"", "tcomments": {"type_comment": "Introduzca sus comentarios aqu\u00ed...", "wrong_captchas": "Captcha Incorrecto", "submit": "Enviar", "fb_logout": "Cerrar sesi\u00f3n", "ugc_email_for_comments": false, "comment_required": "Comentario requirido", "ugc_allow_comments": true, "fb_login": "o acceda con Facebook", "type_captchas": "Introduzca la palabra de la imagen", "email": "Correo electr\u00f3nico", "info_text": "Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "content_uuid": "74d1e110-4ae7-11e9-8f71-12f1225286c6", "post_to_wall": "Publica un comentario en tu muro", "subject": "Introduzca el asunto aqu\u00ed...", "comments": "Comentarios", "view_more": "Ver m\u00e1s", "post_moderated": "Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "rss_feed": "Feed de Comentario", "your_name": "Su nombre", "email_invalid": "Direcci\u00f3n de correo no v\u00e1lido", "chars_left": "caracteres restantes", "fb_app_id": "1027770017263571", "subject_required": "Asunto requerido", "post_success": "Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "email_required": "Requiere correo electr\u00f3nico", "name_required": "Nombre requirido"}, "is_pro": true, "related_links_url": "https:\/\/costacomunicaciones.es\/api\/content\/74d1e110-4ae7-11e9-8f71-12f1225286c6\/get_related_links", "ctype": null}}, "paths": {"facebook": "\/\/connect.facebook.net\/es_ES\/sdk"}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="El alcalde de San Vicente, Jesús Villar y el concejal de Deportes, Jose Luis Lorenzo, han recibido a José Ignacio Muñoz por su gran Campeonato de España absoluto de taekwondo, en el que logró la primera posición."/>
      <meta name="keywords" content="Taekwondo,José Ignacio Muñoz,Deportes,Jesús Villar Notario,José Luis Lorenzo Ortega,Sanvi Sports Taekwondo San Vicente,Recepción Ayuntamiento"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://costacomunicaciones.es/downloads/209479/download/20190315_134455.jpg?cb=5f43264b4e76f7d60aa94810abc55acc&amp;w=1200"/>
      <link rel="canonical" href="https://costacomunicaciones.es/el-raspeig/deportes/recepci%C3%B3n-municipal-a-pepe-mu%C3%B1oz-tras-proclamarse-campe%C3%B3n-de/"/>

      <link href="https://costacomunicaciones.es/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Recepción municipal a Pepe Muñoz tras proclamarse Campeón de España absoluto de taekwondo - Costa Comunicaciones" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.0371c8581cbae3098b93bf6b973f0ec1.css"/>
      <link rel="stylesheet" type="text/css" href="https://costacomunicaciones.es/api/design-960cffe4c62974681a368e3169508490/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.6c722e2db79efdb462de7e1129a39f62.js" async="true"></script>
      <link rel="shortcut icon" href="https://costacomunicaciones.es/api/design-960cffe4c62974681a368e3169508490/favicon1.jpg"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-5782916-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();


  
  
  googletag.defineSlot('276027363/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());

  
  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:title" content="Recepción municipal a Pepe Muñoz tras proclamarse Campeón de España absoluto de taekwondo"/><meta property="og:url" content="https://costacomunicaciones.es/api/content/74d1e110-4ae7-11e9-8f71-12f1225286c6/"/><meta property="og:type" content="article"/><meta property="og:image" content="https://costacomunicaciones.es/downloads/209479/download/20190315_134455.jpg?cb=5f43264b4e76f7d60aa94810abc55acc&amp;w=1200"/><meta property="og:image:width" content="4128"/><meta property="og:image:height" content="3096"/><meta property="og:description" content="El alcalde de San Vicente, Jesús Villar y el concejal de Deportes, Jose Luis Lorenzo, han recibido a José Ignacio Muñoz por su gran Campeonato de España absoluto de taekwondo, en el que logró la primera posición."/><meta property="og:site_name" content="Costa Comunicaciones"/><meta property="fb:app_id" content="1027770017263571"/>
      <meta name="author" content=""/><meta property="article:published_time" content="2019-03-20T19:00:00"/><meta property="article:tag" content="Taekwondo"/><meta property="article:tag" content="José Ignacio Muñoz"/><meta property="article:tag" content="Deportes"/><meta property="article:tag" content="Jesús Villar Notario"/><meta property="article:tag" content="José Luis Lorenzo Ortega"/><meta property="article:tag" content="Sanvi Sports Taekwondo San Vicente"/><meta property="article:tag" content="Recepción Ayuntamiento"/>
      
      <script type="application/ld+json">
{"@graph": [{"@id": "https://costacomunicaciones.es/el-raspeig/deportes/recepci%C3%B3n-municipal-a-pepe-mu%C3%B1oz-tras-proclamarse-campe%C3%B3n-de/", "@type": "Article", "articleSection": "Deportes", "mainEntityOfPage": "https://costacomunicaciones.es/el-raspeig/deportes/recepci%C3%B3n-municipal-a-pepe-mu%C3%B1oz-tras-proclamarse-campe%C3%B3n-de/", "image": "https://costacomunicaciones.es/downloads/209479/download/20190315_134455.jpg?cb=5f43264b4e76f7d60aa94810abc55acc&w=4128", "author": {"@type": "Organization", "name": "Costa Comunicaciones"}, "headline": "Recepci\u00f3n municipal a Pepe Mu\u00f1oz tras proclamarse Campe\u00f3n de Espa\u00f1a absoluto de taekwondo", "publisher": {"@type": "Organization", "logo": {"@type": "ImageObject", "url": "https://costacomunicaciones.es/api/design-960cffe4c62974681a368e3169508490/costa-logo2.svg"}, "name": "Costa Comunicaciones"}, "url": "https://costacomunicaciones.es/el-raspeig/deportes/recepci%C3%B3n-municipal-a-pepe-mu%C3%B1oz-tras-proclamarse-campe%C3%B3n-de/", "datePublished": "2019-03-20T19:00:00", "thumbnailUrl": "https://costacomunicaciones.es/downloads/209479/download/20190315_134455.jpg?cb=5f43264b4e76f7d60aa94810abc55acc&w=4128", "name": "Recepci\u00f3n municipal a Pepe Mu\u00f1oz tras proclamarse Campe\u00f3n de Espa\u00f1a absoluto de taekwondo", "keywords": ["Taekwondo", "Jos\u00e9 Ignacio Mu\u00f1oz", "Deportes", "Jes\u00fas Villar Notario", "Jos\u00e9 Luis Lorenzo Ortega", "Sanvi Sports Taekwondo San Vicente", "Recepci\u00f3n Ayuntamiento"], "dateModified": "2019-03-20T09:09:31.707757"}], "@context": "http://schema.org"}
</script>

      

      

      

      
      
      <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<ul class="subnav_nested lista-de-periodicos">
   <li><a href="/el-raspeig">El Raspeig</a></li>
   <li><a href="/la-rambla-de-sant-joan">La Rambla de Sant Joan</a></li>
   <li><a href="/la-rambla-de-mutxamel">La Rambla de Mutxamel</a></li>
   <li><a href="/la-illeta-de-el-campello">La Illeta de El Campello</a></li>
   <li><a href="/comarcas">Comarcas</a></li>
   <li><a href="/especial-motor">Revista Especial Motor</a></li>
   <li><a href="/vytal">Suplemento Salud</a></li>  
</ul>
        
        
        

        <script type="text/javascript">
          /* register service worker to enable PWA */
          if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/mp-service-worker.js').then(function(registration) {
                // Registration was successful
                console.log('ServiceWorker registration successful with scope: ', registration.scope);
              }, function(err) {
                // registration failed :(
                console.log('ServiceWorker registration failed: ', err);
              });
            });
          }
        </script>

        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#43C8F4">
    </head>
  <body class="mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_el-raspeig">
          <div id="subsection_deportes">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="011724488978891128207:hcjdhmq311o" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

<script>
(function() {
    var cseFormEl = document.getElementById('cse-search-box');
    cseFormEl["q"].addEventListener("keyup", function (ev) {
        if (ev.keyCode === 13) {
            cseFormEl.submit();
        }
    });
 }
)();
</script>
</div>
  
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="https://www.facebook.com/el.raspeig/" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://twitter.com/ElRaspeig" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.youtube.com/costacomunicaciones" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/costa_comunicaciones/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://costacomunicaciones.es" title="Costa Comunicaciones"><img src="https://costacomunicaciones.es/api/design-960cffe4c62974681a368e3169508490/costa-logo2.svg" class="standard" alt="Costa Comunicaciones" title="Costa Comunicaciones" />
    <meta id="logo-url" itemprop="url" content="https://costacomunicaciones.es/api/design-960cffe4c62974681a368e3169508490/costa-logo2.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://costacomunicaciones.es/api/design-960cffe4c62974681a368e3169508490/costa-logo2.svg" class="responsive" alt="Costa Comunicaciones" title="Costa Comunicaciones" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menú</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_noticias-tiendas-empresas">
	<a href="https://costacomunicaciones.es/noticias-tiendas-empresas">Qué Comprar</a>
    
  </li>
  <li class="menu_section_ocio">
	<a href="https://costacomunicaciones.es/ocio">Ocio y cultura<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_eventos">
        <a href="/search/event/agenda/">Próximos eventos</a>
      </li>
      <li class="menu_subsection_cartelera-alicante">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera</a>
      </li>
      <li class="menu_subsection_el-mirador">
        <a href="/agenda-cartelera">El Mirador</a>
      </li>
      <li class="menu_subsection_end menu_subsection_gastrobar_C3_ADa">
        <a href="/restaurantes-bares">Gastrobaría</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_multimedia">
	<a href="https://costacomunicaciones.es/multimedia">Multimedia</a>
    
  </li>
  <li class="menu_section_guia-comercial">
	<a href="/search/location/guia-de-empresas/">Guía Comercial</a>
    
  </li>
  <li class="menu_section_servicios">
	<a href="https://costacomunicaciones.es/servicios">Servicios<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_clasificaciones-deportivas">
        <a href="/servicios/clasificaciones-deportivas/clasificaciones-deportivas">Clasificaciones Deportivas</a>
      </li>
      <li class="menu_subsection_guia-telefonica">
        <a href="/servicios/guia-telefonica/directorio-telefonico">Directorio Telefónico</a>
      </li>
      <li class="menu_subsection_loterias-y-apuestas-del-estado">
        <a href="/servicios/loterias-y-apuestas-del-estado/sorteos">Sorteos</a>
      </li>
      <li class="menu_subsection_el-tiempo">
        <a href="/servicios/el-tiempo/el-tiempo">El Tiempo</a>
      </li>
      <li class="menu_subsection_farmacias-de-guardia-alicante">
        <a href="/servicios/farmacias-de-guardia-alicante/farmacias">Farmacias</a>
      </li>
      <li class="menu_subsection_transportes">
        <a href="http://costacomunicaciones.es/servicios/transporte">Transportes</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cartelera-de-cines">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera de cines</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_opinion">
	<a href="https://costacomunicaciones.es/opinion">Opinión</a>
    
  </li>
  <li class="menu_section_periodicos">
	<a href="/el-raspeig">PERIÓDICOS</a>
    
  </li>
  <li class="selected menu_section_el-raspeig">
	<a href="https://costacomunicaciones.es/el-raspeig">El Raspeig<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
      </li>
      <li class="selected menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_moros-y-cristianos">
        <a href="https://costacomunicaciones.es/el-raspeig/moros-y-cristianos">Moros y Cristianos</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-sant-joan">
	<a href="https://costacomunicaciones.es/la-rambla-de-sant-joan">La Rambla de Sant Joan<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-illeta-de-el-campello">
	<a href="https://costacomunicaciones.es/la-illeta-de-el-campello">La Illeta de El Campello<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-mutxamel">
	<a href="https://costacomunicaciones.es/la-rambla-de-mutxamel">La Rambla de Mutxamel<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_medio-ambiente">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/medio-ambiente">Medio Ambiente</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_comarcas">
	<a href="https://costacomunicaciones.es/comarcas">Comarcas</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_actualidad">
    <a href="https://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
  </li>
  <li class="selected menu_subsection_deportes">
    <a href="https://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
  </li>
  <li class="menu_subsection_educacion">
    <a href="https://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
  </li>
  <li class="menu_subsection_de-compras">
    <a href="https://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
  </li>
  <li class="menu_subsection_agenda">
    <a href="https://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
  </li>
  <li class="menu_subsection_end menu_subsection_moros-y-cristianos">
    <a href="https://costacomunicaciones.es/el-raspeig/moros-y-cristianos">Moros y Cristianos</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://costacomunicaciones.es">Home</a> <a href="https://costacomunicaciones.es/el-raspeig">El Raspeig</a> <a href="https://costacomunicaciones.es/el-raspeig/deportes">Deportes</a> <a href="https://costacomunicaciones.es/el-raspeig/deportes/recepci%C3%B3n-municipal-a-pepe-mu%C3%B1oz-tras-proclamarse-campe%C3%B3n-de/">Recepción municipal a Pepe Muñoz tras proclamarse Campeón de España absoluto de taekwondo</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="https://costacomunicaciones.es/downloads/209479/download/20190315_134455.jpg?cb=5f43264b4e76f7d60aa94810abc55acc" />
    <meta id="content-image-width" itemprop="width" content="4128" />
    <meta id="content-image-height" itemprop="height" content="3096" />







  <article id="main" itemscope="" itemtype="http://schema.org/Article" itemid="https://costacomunicaciones.es/el-raspeig/deportes/recepci%C3%B3n-municipal-a-pepe-mu%C3%B1oz-tras-proclamarse-campe%C3%B3n-de/">





          <header><div id="title">
            <link itemprop="mainEntityOfPage" href="https://costacomunicaciones.es/el-raspeig/deportes/recepci%C3%B3n-municipal-a-pepe-mu%C3%B1oz-tras-proclamarse-campe%C3%B3n-de/" />
            <meta itemprop="name" content="Recepción municipal a Pepe Muñoz tras proclamarse Campeón de España absoluto de taekwondo" />
            <meta itemprop="description" content="El alcalde de San Vicente, Jesús Villar y el concejal de Deportes, Jose Luis Lorenzo, han recibido a José Ignacio Muñoz por su gran Campeonato de España absoluto de taekwondo, en el que logró la primera posición." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2019-03-20T09:09:31.707757" />
            <h1 itemprop="headline">Recepción municipal a Pepe Muñoz tras proclamarse Campeón de España absoluto de taekwondo</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    
    <span style="display: none" itemprop="author" itemscope="" itemtype="http://schema.org/Organization" content=""><meta itemprop="name" content="Costa Comunicaciones - Noticias de San Vicente del Raspeig, San Juan de Alicante, Mutxamel y El Campello" /></span>
    <time itemprop="datePublished" datetime="2019-03-20T19:00:00">
    <p class="date">20 de marzo de 2019</p>
    <p class="time">19:00</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Volver a los resultados de búsqueda</a></div>
<aside class="tools">
    <div id="fb-top" data-show_like="True" data-show_share="True" data-like_url="https://costacomunicaciones.es/api/content/74d1e110-4ae7-11e9-8f71-12f1225286c6/" data-size="large" data-layout="button_count" data-action="like" data-show_faces="True"></div>
    <div class="share">
      <!-- <span class='st_fblike_large' displayText='Facebook Like'></span> -->
<span class='st_sharethis_large' displayText='ShareThis'></span>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_email_large' displayText='Email'></span>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">$.ready(function(){stLight.options({publisher: "bc0a7d28-0b34-4c23-89db-63300d586393", doNotHash: true, doNotCopy: false, hashAddressBar: false});});</script>
    </div>
    <div class="share"><a class="RSS_link" href="https://costacomunicaciones.es/el-raspeig/deportes/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Imprimir</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <p class="lead">El alcalde de San Vicente, Jesús Villar y el concejal de Deportes, Jose Luis Lorenzo, han recibido a José Ignacio Muñoz por su gran Campeonato de España absoluto de taekwondo, en el que logró la primera posición.</p>&#13;
&#13;
<div id="media-carousel-78913" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-78913-0">    <span id="close-btn-78913-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group78913 hidden" id="ms_78913-0" data-image-url="https://costacomunicaciones.es/downloads/209479/download/20190315_134455.jpg?cb=5f43264b4e76f7d60aa94810abc55acc" data-image-id="209479" data-slot-media-path="/api/slot_media/212128/">Ampliar</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="20190315_134455.jpg" data-src="https://costacomunicaciones.es/downloads/209479/download/20190315_134455.jpg?cb=5f43264b4e76f7d60aa94810abc55acc&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" src="https://costacomunicaciones.es/downloads/209479/download/20190315_134455.jpg?cb=5f43264b4e76f7d60aa94810abc55acc&amp;w=640">                    </div>        <div class="media-content">                </div>  </div>  </div></div><p>José Ignacio Muñoz Trejo, del Club deportivo de Taekwondo San Vicente, ha conseguido proclamarse Campeón de España absoluto en la categoría -58kg, celebrado en el pabellón Pedro Ferrándiz de Alicante. “Las competiciones en casa son las que mejor se me dan. Las dos veces que he disputado el Campeonato absoluto, las dos las he ganado”, apuntaba Pepe.</p>&#13;
&#13;
<p>“En todo momento estuve controlando los combates”. El primero lo ganó por 25-17. En la siguiente ronda se impuso 21-16. Llegó a semifinales y las superó con soltura venciendo 24-6. La final la ganó y se proclamó así campeón de España absoluto tras vencer al representante taekwondista de Madrid por 18-10.</p>&#13;
&#13;
<p>El concejal de Deportes, José Luis Lorenzo, ha felicitado a todos los miembros del club por “los buenos resultados que han conseguido durante este último mes”, además de poner en valor a todos los taekwondistas “por que en pocos años se han metido entre los mejores deportistas”.</p>&#13;
&#13;
<p>“El camino no es fácil pero has conseguido estar el número uno del ranking español”. El alcalde Jesús Villar le ha animado a no rendirse, a continuar con el gran trabajo que está haciendo y sobre todo a mirar hacia el futuro tanto en el nivel deportivo como en el nivel laboral.</p>&#13;
&#13;
<p>El objetivo de Pepe Muñoz es conseguir puntos este año para ir con la selección española en el 2020.</p>&#13;


    
    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Etiquetas</h4>
                <a href="https://costacomunicaciones.es/topics/taekwondo/" rel="tag" >Taekwondo</a>

                <a href="https://costacomunicaciones.es/topics/jose-ignacio-munoz/" rel="tag" >José Ignacio Muñoz</a>

                <a href="https://costacomunicaciones.es/topics/deportes/" rel="tag" >Deportes</a>

                <a href="https://costacomunicaciones.es/topics/jesus-villar-notario/" rel="tag" >Jesús Villar Notario</a>

                <a href="https://costacomunicaciones.es/topics/jose-luis-lorenzo-ortega/" rel="tag" >José Luis Lorenzo Ortega</a>

                <a href="https://costacomunicaciones.es/topics/sanvi-sports-taekwondo-san-vicente/" rel="tag" >Sanvi Sports Taekwondo San Vicente</a>

                <a href="https://costacomunicaciones.es/topics/recepci%C3%B3n-ayuntamiento/" rel="tag" >Recepción Ayuntamiento</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2019-03-20T19:00:00">
    <p class="date">20 de marzo de 2019</p>
    <p class="time">19:00</p>
    </time>
</aside>



    

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div class="mp-html">
  <!-- /276027363/MP_MPU_Right_1 -->
<div id="div-gpt-ad-1464629468178-0" style="text-align: center;position:relative;top:0.25em;margin-bottom:0.25em"><script type='text/javascript'>
googletag.cmd.push(function() {
   var size = googletag.sizeMapping();
   size = size.addSize([0, 0], [300, 250]);
   size = size.addSize([0, 0], [300, 600]);
   size = size.addSize([384, 200], [300, 500]);
   size = size.build();
   googletag.defineSlot('/276027363/MP_MPU_Right_1', [[300, 600], [300, 500]], 'div-gpt-ad-1464629468178-0').defineSizeMapping(size).addService(googletag.pubads());
   googletag.display('div-gpt-ad-1464629468178-0');
});
</script></div>

</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/carousel/249/?context=section.29"></div><div class="mp-html">
  <!-- /276027363/MP_MPU_Right_2 -->
<div id="div-gpt-ad-1464629684629-0" style="text-align: center;"><script type='text/javascript'>
googletag.cmd.push(function() {
   var size = googletag.sizeMapping();
   size = size.addSize([0, 0], [300, 250]);
   size = size.addSize([0, 0], [300, 600]);
   size = size.addSize([384, 200], [300, 500]);
   size = size.build();
   googletag.defineSlot('/276027363/MP_MPU_Right_2', [[300, 600], [300, 500]], 'div-gpt-ad-1464629684629-0').defineSizeMapping(size).addService(googletag.pubads());
   googletag.display('div-gpt-ad-1464629684629-0');
});
</script></div>

</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/classic_list/133/?context=section.29"></div><div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/gallery/89/?context=section.29"></div><div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/carousel/607/?context=section.29"></div><div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/gallery/59/?context=section.29"></div><div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/classic_list/98/?context=section.29"></div><div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/classic_list/111/?context=section.29"></div>
    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_noticias-tiendas-empresas">
	<a href="https://costacomunicaciones.es/noticias-tiendas-empresas">Qué Comprar</a>
    
  </li>
  <li class="menu_section_ocio">
	<a href="https://costacomunicaciones.es/ocio">Ocio y cultura<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_eventos">
        <a href="/search/event/agenda/">Próximos eventos</a>
      </li>
      <li class="menu_subsection_cartelera-alicante">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera</a>
      </li>
      <li class="menu_subsection_el-mirador">
        <a href="/agenda-cartelera">El Mirador</a>
      </li>
      <li class="menu_subsection_end menu_subsection_gastrobar_C3_ADa">
        <a href="/restaurantes-bares">Gastrobaría</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_multimedia">
	<a href="https://costacomunicaciones.es/multimedia">Multimedia</a>
    
  </li>
  <li class="menu_section_guia-comercial">
	<a href="/search/location/guia-de-empresas/">Guía Comercial</a>
    
  </li>
  <li class="menu_section_servicios">
	<a href="https://costacomunicaciones.es/servicios">Servicios<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_clasificaciones-deportivas">
        <a href="/servicios/clasificaciones-deportivas/clasificaciones-deportivas">Clasificaciones Deportivas</a>
      </li>
      <li class="menu_subsection_guia-telefonica">
        <a href="/servicios/guia-telefonica/directorio-telefonico">Directorio Telefónico</a>
      </li>
      <li class="menu_subsection_loterias-y-apuestas-del-estado">
        <a href="/servicios/loterias-y-apuestas-del-estado/sorteos">Sorteos</a>
      </li>
      <li class="menu_subsection_el-tiempo">
        <a href="/servicios/el-tiempo/el-tiempo">El Tiempo</a>
      </li>
      <li class="menu_subsection_farmacias-de-guardia-alicante">
        <a href="/servicios/farmacias-de-guardia-alicante/farmacias">Farmacias</a>
      </li>
      <li class="menu_subsection_transportes">
        <a href="http://costacomunicaciones.es/servicios/transporte">Transportes</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cartelera-de-cines">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera de cines</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_opinion">
	<a href="https://costacomunicaciones.es/opinion">Opinión</a>
    
  </li>
  <li class="menu_section_periodicos">
	<a href="/el-raspeig">PERIÓDICOS</a>
    
  </li>
  <li class="selected menu_section_el-raspeig">
	<a href="https://costacomunicaciones.es/el-raspeig">El Raspeig<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
      </li>
      <li class="selected menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_moros-y-cristianos">
        <a href="https://costacomunicaciones.es/el-raspeig/moros-y-cristianos">Moros y Cristianos</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-sant-joan">
	<a href="https://costacomunicaciones.es/la-rambla-de-sant-joan">La Rambla de Sant Joan<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-illeta-de-el-campello">
	<a href="https://costacomunicaciones.es/la-illeta-de-el-campello">La Illeta de El Campello<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-mutxamel">
	<a href="https://costacomunicaciones.es/la-rambla-de-mutxamel">La Rambla de Mutxamel<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_medio-ambiente">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/medio-ambiente">Medio Ambiente</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_comarcas">
	<a href="https://costacomunicaciones.es/comarcas">Comarcas</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_actualidad">
    <a href="https://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
  </li>
  <li class="selected menu_subsection_deportes">
    <a href="https://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
  </li>
  <li class="menu_subsection_educacion">
    <a href="https://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
  </li>
  <li class="menu_subsection_de-compras">
    <a href="https://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
  </li>
  <li class="menu_subsection_agenda">
    <a href="https://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
  </li>
  <li class="menu_subsection_end menu_subsection_moros-y-cristianos">
    <a href="https://costacomunicaciones.es/el-raspeig/moros-y-cristianos">Moros y Cristianos</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start menu_section_end"
    >
    <a href="https://costacomunicaciones.es/contacto">Contacta con nosotros</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© COSTA COMUNICACIONES  C/Cottolengo, 25 - San Vicente del Raspeig  T: 965 66 08 77 - 635 47 68 20</p>
  </div>

  <div id="mp_credits">
    Construido con <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    <script async src="https://costacomunicaciones.es/api/design-960cffe4c62974681a368e3169508490/footer.js"></script>
  

    

    
       <script async defer src="//connect.facebook.net/es_ES/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_sprocket_loader&quot;: true, &quot;_mp_page_content&quot;: {&quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Detener Presentaci\u00f3n&quot;, &quot;slideshowStart&quot;: &quot;Iniciar Presentaci\u00f3n&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} de {total}&quot;}, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;8741233a-d74f-42e0-acad-e8d8df8327f5&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 78913}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;comments_url&quot;: &quot;https://costacomunicaciones.es/api/content/74d1e110-4ae7-11e9-8f71-12f1225286c6/get_comments&quot;, &quot;google_api_key&quot;: &quot;AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk&quot;, &quot;show_occ_paginator&quot;: false, &quot;back_title&quot;: &quot;Volver a \&quot;Recepci\u00f3n municipal a Pepe Mu\u00f1oz tras proclamarse Campe\u00f3n de Espa\u00f1a absoluto de taekwondo\&quot;&quot;, &quot;tcomments&quot;: {&quot;type_comment&quot;: &quot;Introduzca sus comentarios aqu\u00ed...&quot;, &quot;wrong_captchas&quot;: &quot;Captcha Incorrecto&quot;, &quot;submit&quot;: &quot;Enviar&quot;, &quot;fb_logout&quot;: &quot;Cerrar sesi\u00f3n&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;comment_required&quot;: &quot;Comentario requirido&quot;, &quot;ugc_allow_comments&quot;: true, &quot;fb_login&quot;: &quot;o acceda con Facebook&quot;, &quot;type_captchas&quot;: &quot;Introduzca la palabra de la imagen&quot;, &quot;email&quot;: &quot;Correo electr\u00f3nico&quot;, &quot;info_text&quot;: &quot;Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;content_uuid&quot;: &quot;74d1e110-4ae7-11e9-8f71-12f1225286c6&quot;, &quot;post_to_wall&quot;: &quot;Publica un comentario en tu muro&quot;, &quot;subject&quot;: &quot;Introduzca el asunto aqu\u00ed...&quot;, &quot;comments&quot;: &quot;Comentarios&quot;, &quot;view_more&quot;: &quot;Ver m\u00e1s&quot;, &quot;post_moderated&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;rss_feed&quot;: &quot;Feed de Comentario&quot;, &quot;your_name&quot;: &quot;Su nombre&quot;, &quot;email_invalid&quot;: &quot;Direcci\u00f3n de correo no v\u00e1lido&quot;, &quot;chars_left&quot;: &quot;caracteres restantes&quot;, &quot;fb_app_id&quot;: &quot;1027770017263571&quot;, &quot;subject_required&quot;: &quot;Asunto requerido&quot;, &quot;post_success&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;email_required&quot;: &quot;Requiere correo electr\u00f3nico&quot;, &quot;name_required&quot;: &quot;Nombre requirido&quot;}, &quot;is_pro&quot;: true, &quot;related_links_url&quot;: &quot;https://costacomunicaciones.es/api/content/74d1e110-4ae7-11e9-8f71-12f1225286c6/get_related_links&quot;, &quot;ctype&quot;: null}, &quot;_mp_swiper&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/swiper.bd3247c6db56076499f75366e98cc73a.js" id="_mp_swiper"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.31c1cbfce4460abfbdfdd4a686442f74.js" data-config="{&quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Detener Presentaci\u00f3n&quot;, &quot;slideshowStart&quot;: &quot;Iniciar Presentaci\u00f3n&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} de {total}&quot;}, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;8741233a-d74f-42e0-acad-e8d8df8327f5&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 78913}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;comments_url&quot;: &quot;https://costacomunicaciones.es/api/content/74d1e110-4ae7-11e9-8f71-12f1225286c6/get_comments&quot;, &quot;google_api_key&quot;: &quot;AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk&quot;, &quot;show_occ_paginator&quot;: false, &quot;back_title&quot;: &quot;Volver a \&quot;Recepci\u00f3n municipal a Pepe Mu\u00f1oz tras proclamarse Campe\u00f3n de Espa\u00f1a absoluto de taekwondo\&quot;&quot;, &quot;tcomments&quot;: {&quot;type_comment&quot;: &quot;Introduzca sus comentarios aqu\u00ed...&quot;, &quot;wrong_captchas&quot;: &quot;Captcha Incorrecto&quot;, &quot;submit&quot;: &quot;Enviar&quot;, &quot;fb_logout&quot;: &quot;Cerrar sesi\u00f3n&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;comment_required&quot;: &quot;Comentario requirido&quot;, &quot;ugc_allow_comments&quot;: true, &quot;fb_login&quot;: &quot;o acceda con Facebook&quot;, &quot;type_captchas&quot;: &quot;Introduzca la palabra de la imagen&quot;, &quot;email&quot;: &quot;Correo electr\u00f3nico&quot;, &quot;info_text&quot;: &quot;Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;content_uuid&quot;: &quot;74d1e110-4ae7-11e9-8f71-12f1225286c6&quot;, &quot;post_to_wall&quot;: &quot;Publica un comentario en tu muro&quot;, &quot;subject&quot;: &quot;Introduzca el asunto aqu\u00ed...&quot;, &quot;comments&quot;: &quot;Comentarios&quot;, &quot;view_more&quot;: &quot;Ver m\u00e1s&quot;, &quot;post_moderated&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;rss_feed&quot;: &quot;Feed de Comentario&quot;, &quot;your_name&quot;: &quot;Su nombre&quot;, &quot;email_invalid&quot;: &quot;Direcci\u00f3n de correo no v\u00e1lido&quot;, &quot;chars_left&quot;: &quot;caracteres restantes&quot;, &quot;fb_app_id&quot;: &quot;1027770017263571&quot;, &quot;subject_required&quot;: &quot;Asunto requerido&quot;, &quot;post_success&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;email_required&quot;: &quot;Requiere correo electr\u00f3nico&quot;, &quot;name_required&quot;: &quot;Nombre requirido&quot;}, &quot;is_pro&quot;: true, &quot;related_links_url&quot;: &quot;https://costacomunicaciones.es/api/content/74d1e110-4ae7-11e9-8f71-12f1225286c6/get_related_links&quot;, &quot;ctype&quot;: null}" id="_mp_page_content"></script>

  </body>
</html>
