<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="es-es">
    <head>
      <script>
        var mp_global = {"urlname": "el-ayuntamiento-concede-175-subvenciones-para-ayudas-de-gast", "subsection": "actualidad", "section": "el-raspeig", "tag": ["Servicios Sociales", "Local"], "author": ["Ayuntamiento de San Vicente"], "type": "article", "instance": "costa", "fb_app_id": "1027770017263571"};
      </script>
      
      
      <title>El Ayuntamiento concede 175 subvenciones para ayudas de gastos básicos de la vivienda - Costa Comunicaciones</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Costa Comunicaciones - Noticias de San Vicente del Raspeig, San Juan de Alicante, Mutxamel y El Campello" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_content": {"back_title": "Volver a \"El Ayuntamiento concede 175 subvenciones para ayudas de gastos b\u00e1sicos de la vivienda\"", "tcomments": {"post_success": "Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "type_captchas": "Introduzca la palabra de la imagen", "your_name": "Su nombre", "fb_logout": "Cerrar sesi\u00f3n", "email_required": "Requiere correo electr\u00f3nico", "subject_required": "Asunto requerido", "rss_feed": "Feed de Comentario", "post_to_wall": "Publica un comentario en tu muro", "fb_app_id": "1027770017263571", "post_moderated": "Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "ugc_allow_comments": true, "wrong_captchas": "Captcha Incorrecto", "info_text": "Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "comments": "Comentarios", "content_uuid": "e706eb56-b908-11e9-b62f-12f1225286c6", "subject": "Introduzca el asunto aqu\u00ed...", "ugc_email_for_comments": false, "email": "Correo electr\u00f3nico", "view_more": "Ver m\u00e1s", "chars_left": "caracteres restantes", "email_invalid": "Direcci\u00f3n de correo no v\u00e1lido", "comment_required": "Comentario requirido", "type_comment": "Introduzca sus comentarios aqu\u00ed...", "name_required": "Nombre requirido", "fb_login": "o acceda con Facebook", "submit": "Enviar"}, "ctype": null, "is_pro": true, "google_api_key": "AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk", "media_gallery": {"slideshowCurrent": "{current} de {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Detener Presentaci\u00f3n", "slideshowStart": "Iniciar Presentaci\u00f3n"}, "show_occ_paginator": false, "related_links_url": "https:\/\/costacomunicaciones.es\/api\/content\/e706eb56-b908-11e9-b62f-12f1225286c6\/get_related_links", "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_uuid": "dfffbf02-4bc7-468d-f22a-40da629691f5", "media_count": 1, "slot_id": 82303, "display_type": "carousel", "slot_ord": 0}]}, "comments_url": "https:\/\/costacomunicaciones.es\/api\/content\/e706eb56-b908-11e9-b62f-12f1225286c6\/get_comments"}, "js\/page_roundup_location": null, "js\/page_roundup_content": null}, "shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/es_ES\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.152.post26.dev110429065123\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="La Junta de Gobierno Local ha aprobado la concesión de la primera convocatoria de solicitud (del 1 de febrero al 31 de marzo de 2019) de ayudas para gastos básicos derivados de la vivienda. Para esta ocasión se destinarán 20.848 euros"/>
      <meta name="keywords" content="Ayuntamiento de San Vicente,Servicios Sociales,Local"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://costacomunicaciones.es/downloads/218549/download/05_08_19_Principal_Ayuntamiento.jpg?cb=28ec36429c72afe1ce94646c86726efb&amp;w=1200"/>
      <link rel="canonical" href="https://costacomunicaciones.es/el-raspeig/actualidad/el-ayuntamiento-concede-175-subvenciones-para-ayudas-de-gast/"/>

      <link href="https://costacomunicaciones.es/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="El Ayuntamiento concede 175 subvenciones para ayudas de gastos básicos de la vivienda - Costa Comunicaciones" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.fa875b43fac1d3525158380c09183675.css"/>
      <link rel="stylesheet" type="text/css" href="https://costacomunicaciones.es/api/design-f78d061e01b482a068e2cb88523fb7e0/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <link rel="shortcut icon" href="https://costacomunicaciones.es/api/design-f78d061e01b482a068e2cb88523fb7e0/favicon1.jpg"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-5782916-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('276027363/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());

  
  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:url" content="https://costacomunicaciones.es/api/content/e706eb56-b908-11e9-b62f-12f1225286c6/"/><meta property="og:image" content="https://costacomunicaciones.es/downloads/218549/download/05_08_19_Principal_Ayuntamiento.jpg?cb=28ec36429c72afe1ce94646c86726efb&amp;w=1200"/><meta property="og:image:width" content="1600"/><meta property="og:image:height" content="1200"/><meta property="og:type" content="article"/><meta property="og:title" content="El Ayuntamiento concede 175 subvenciones para ayudas de gastos básicos de la vivienda"/><meta property="og:description" content="La Junta de Gobierno Local ha aprobado la concesión de la primera convocatoria de solicitud (del 1 de febrero al 31 de marzo de 2019) de ayudas para gastos básicos derivados de la vivienda. Para esta ocasión se destinarán 20.848 euros"/><meta property="og:site_name" content="Costa Comunicaciones"/><meta property="fb:app_id" content="1027770017263571"/>
      <meta name="author" content="Ayuntamiento de San Vicente"/><meta property="article:tag" content="Servicios Sociales"/><meta property="article:tag" content="Local"/><meta property="article:author" content="https://costacomunicaciones.es/topics/ayuntamiento-de-san-vicente/"/><meta property="article:published_time" content="2019-08-07T13:45:53.096879"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"publisher": {"name": "Costa Comunicaciones", "@type": "Organization", "logo": {"url": "https://costacomunicaciones.es/api/design-f78d061e01b482a068e2cb88523fb7e0/costa-logo2.svg", "@type": "ImageObject"}}, "url": "https://costacomunicaciones.es/el-raspeig/actualidad/el-ayuntamiento-concede-175-subvenciones-para-ayudas-de-gast/", "@type": "Article", "datePublished": "2019-08-07T13:45:53.096879", "mainEntityOfPage": "https://costacomunicaciones.es/el-raspeig/actualidad/el-ayuntamiento-concede-175-subvenciones-para-ayudas-de-gast/", "name": "El Ayuntamiento concede 175 subvenciones para ayudas de gastos b\u00e1sicos de la vivienda", "keywords": ["Servicios Sociales", "Local"], "@id": "https://costacomunicaciones.es/el-raspeig/actualidad/el-ayuntamiento-concede-175-subvenciones-para-ayudas-de-gast/", "headline": "El Ayuntamiento concede 175 subvenciones para ayudas de gastos b\u00e1sicos de la vivienda", "image": "https://costacomunicaciones.es/downloads/218549/download/05_08_19_Principal_Ayuntamiento.jpg?cb=28ec36429c72afe1ce94646c86726efb&w=1600", "dateModified": "2019-08-07T15:17:33.536365", "creator": "Ayuntamiento de San Vicente", "thumbnailUrl": "https://costacomunicaciones.es/downloads/218549/download/05_08_19_Principal_Ayuntamiento.jpg?cb=28ec36429c72afe1ce94646c86726efb&w=1600", "author": {"name": "Ayuntamiento de San Vicente", "@type": "Person"}, "articleSection": "Actualidad"}]}
</script>

      
      <link rel="apple-touch-icon" href="https://costacomunicaciones.es/api/design-f78d061e01b482a068e2cb88523fb7e0/costa-192x192.png" />
      

      

      

      
      
      <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<ul class="subnav_nested lista-de-periodicos">
   <li><a href="/el-raspeig">El Raspeig</a></li>
   <li><a href="/la-rambla-de-sant-joan">La Rambla de Sant Joan</a></li>
   <li><a href="/la-rambla-de-mutxamel">La Rambla de Mutxamel</a></li>
   <li><a href="/la-illeta-de-el-campello">La Illeta de El Campello</a></li>
   <li><a href="/comarcas">Comarcas</a></li>
   <li><a href="/especial-motor">Revista Especial Motor</a></li>
   <li><a href="/vytal">Suplemento Salud</a></li>  
</ul>
        
        
        

        <script type="text/javascript">
          /* register service worker to enable PWA */
          if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/mp-service-worker.js').then(function(registration) {
                // Registration was successful
                console.log('ServiceWorker registration successful with scope: ', registration.scope);
              }, function(err) {
                // registration failed :(
                console.log('ServiceWorker registration failed: ', err);
              });
            });
          }
        </script>

        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#43C8F4"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_el-raspeig">
          <div id="subsection_actualidad">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="011724488978891128207:hcjdhmq311o" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

<script>
(function() {
    var cseFormEl = document.getElementById('cse-search-box');
    cseFormEl["q"].addEventListener("keyup", function (ev) {
        if (ev.keyCode === 13) {
            cseFormEl.submit();
        }
    });
 }
)();
</script>
</div>
  
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="https://www.facebook.com/el.raspeig/" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://twitter.com/ElRaspeig" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.youtube.com/costacomunicaciones" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/costa_comunicaciones/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://costacomunicaciones.es" title="Costa Comunicaciones"><img src="https://costacomunicaciones.es/api/design-f78d061e01b482a068e2cb88523fb7e0/costa-logo2.svg" class="standard" alt="Costa Comunicaciones" title="Costa Comunicaciones" />
    <meta id="logo-url" itemprop="url" content="https://costacomunicaciones.es/api/design-f78d061e01b482a068e2cb88523fb7e0/costa-logo2.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://costacomunicaciones.es/api/design-f78d061e01b482a068e2cb88523fb7e0/costa-192x192.png" class="responsive" alt="Costa Comunicaciones" title="Costa Comunicaciones" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menú</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_noticias-tiendas-empresas">
	<a href="https://costacomunicaciones.es/noticias-tiendas-empresas">Qué Comprar</a>
    
  </li>
  <li class="menu_section_ocio">
	<a href="https://costacomunicaciones.es/ocio">Ocio y cultura<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_eventos">
        <a href="/search/event/agenda/">Próximos eventos</a>
      </li>
      <li class="menu_subsection_cartelera-alicante">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera</a>
      </li>
      <li class="menu_subsection_el-mirador">
        <a href="/agenda-cartelera">El Mirador</a>
      </li>
      <li class="menu_subsection_end menu_subsection_gastrobar_C3_ADa">
        <a href="/restaurantes-bares">Gastrobaría</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_multimedia">
	<a href="https://costacomunicaciones.es/multimedia">Multimedia</a>
    
  </li>
  <li class="menu_section_guia-comercial">
	<a href="/search/location/guia-de-empresas/">Guía Comercial</a>
    
  </li>
  <li class="menu_section_servicios">
	<a href="https://costacomunicaciones.es/servicios">Servicios<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_clasificaciones-deportivas">
        <a href="/servicios/clasificaciones-deportivas/clasificaciones-deportivas">Clasificaciones Deportivas</a>
      </li>
      <li class="menu_subsection_guia-telefonica">
        <a href="/servicios/guia-telefonica/directorio-telefonico">Directorio Telefónico</a>
      </li>
      <li class="menu_subsection_loterias-y-apuestas-del-estado">
        <a href="/servicios/loterias-y-apuestas-del-estado/sorteos">Sorteos</a>
      </li>
      <li class="menu_subsection_el-tiempo">
        <a href="/servicios/el-tiempo/el-tiempo">El Tiempo</a>
      </li>
      <li class="menu_subsection_farmacias-de-guardia-alicante">
        <a href="/servicios/farmacias-de-guardia-alicante/farmacias">Farmacias</a>
      </li>
      <li class="menu_subsection_transportes">
        <a href="/servicios/transporte">Transportes</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cartelera-de-cines">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera de cines</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_opinion">
	<a href="https://costacomunicaciones.es/opinion">Opinión</a>
    
  </li>
  <li class="menu_section_periodicos">
	<a href="/el-raspeig">PERIÓDICOS</a>
    
  </li>
  <li class="selected menu_section_el-raspeig">
	<a href="https://costacomunicaciones.es/el-raspeig">El Raspeig<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_hogueras">
        <a href="https://costacomunicaciones.es/el-raspeig/hogueras">Hogueras</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-sant-joan">
	<a href="https://costacomunicaciones.es/la-rambla-de-sant-joan">La Rambla de Sant Joan<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-illeta-de-el-campello">
	<a href="https://costacomunicaciones.es/la-illeta-de-el-campello">La Illeta de El Campello<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-mutxamel">
	<a href="https://costacomunicaciones.es/la-rambla-de-mutxamel">La Rambla de Mutxamel<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_medio-ambiente">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/medio-ambiente">Medio Ambiente</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_comarcas">
	<a href="https://costacomunicaciones.es/comarcas">Comarcas</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_actualidad">
    <a href="https://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
  </li>
  <li class="menu_subsection_deportes">
    <a href="https://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
  </li>
  <li class="menu_subsection_educacion">
    <a href="https://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
  </li>
  <li class="menu_subsection_de-compras">
    <a href="https://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
  </li>
  <li class="menu_subsection_agenda">
    <a href="https://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
  </li>
  <li class="menu_subsection_end menu_subsection_hogueras">
    <a href="https://costacomunicaciones.es/el-raspeig/hogueras">Hogueras</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://costacomunicaciones.es">Home</a> <a href="https://costacomunicaciones.es/el-raspeig">El Raspeig</a> <a href="https://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a> <a href="https://costacomunicaciones.es/el-raspeig/actualidad/el-ayuntamiento-concede-175-subvenciones-para-ayudas-de-gast/">El Ayuntamiento concede 175 subvenciones para ayudas de gastos básicos de la vivienda</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="https://costacomunicaciones.es/downloads/218549/download/05_08_19_Principal_Ayuntamiento.jpg?cb=28ec36429c72afe1ce94646c86726efb" />
    <meta id="content-image-width" itemprop="width" content="1600" />
    <meta id="content-image-height" itemprop="height" content="1200" />







  
  <article id="main" itemscope="" itemtype="http://schema.org/Article" itemid="https://costacomunicaciones.es/el-raspeig/actualidad/el-ayuntamiento-concede-175-subvenciones-para-ayudas-de-gast/">





<header>
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://costacomunicaciones.es/el-raspeig/actualidad/el-ayuntamiento-concede-175-subvenciones-para-ayudas-de-gast/" />
            <meta itemprop="name" content="El Ayuntamiento concede 175 subvenciones para ayudas de gastos básicos de la vivienda" />
            <meta itemprop="description" content="La Junta de Gobierno Local ha aprobado la concesión de la primera convocatoria de solicitud (del 1 de febrero al 31 de marzo de 2019) de ayudas para gastos básicos derivados de la vivienda. Para esta ocasión se destinarán 20.848 euros" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2019-08-07T15:17:33.536365" />
            <h1 itemprop="headline">El Ayuntamiento concede 175 subvenciones para ayudas de gastos básicos de la vivienda</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://costacomunicaciones.es/topics/ayuntamiento-de-san-vicente/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Ayuntamiento de San Vicente<meta itemprop="name" content="Ayuntamiento de San Vicente" /></a> </p>
    
    <time itemprop="datePublished" datetime="2019-08-07T13:45:53.096879">
    <p class="date">7 de agosto de 2019</p>
    <p class="time">13:45</p></time>
</div>

</header>


<div id="backlink_container" style="display:none"><a href="" id="backlink">Volver a los resultados de búsqueda</a></div>
<aside class="tools">
    <div id="fb-top" data-show_like="True" data-show_share="True" data-like_url="https://costacomunicaciones.es/api/content/e706eb56-b908-11e9-b62f-12f1225286c6/" data-size="large" data-layout="button_count" data-action="like" data-show_faces="True"></div>
    <div class="share">
      <!-- <span class='st_fblike_large' displayText='Facebook Like'></span> -->
<span class='st_sharethis_large' displayText='ShareThis'></span>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_email_large' displayText='Email'></span>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">$.ready(function(){stLight.options({publisher: "bc0a7d28-0b34-4c23-89db-63300d586393", doNotHash: true, doNotCopy: false, hashAddressBar: false});});</script>
    </div>
    <div class="share"><a class="RSS_link" href="https://costacomunicaciones.es/el-raspeig/actualidad/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Imprimir</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-82303" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-82303-0">    <span id="close-btn-82303-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group82303 hidden" id="ms_82303-0" data-image-url="https://costacomunicaciones.es/downloads/218549/download/05_08_19_Principal_Ayuntamiento.jpg?cb=28ec36429c72afe1ce94646c86726efb" data-image-id="218549" data-slot-media-path="/api/slot_media/220738/">Ampliar</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="05_08_19_Principal_Ayuntamiento.jpg" data-src="https://costacomunicaciones.es/downloads/218549/download/05_08_19_Principal_Ayuntamiento.jpg?cb=28ec36429c72afe1ce94646c86726efb&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1600]" src="https://costacomunicaciones.es/downloads/218549/download/05_08_19_Principal_Ayuntamiento.jpg?cb=28ec36429c72afe1ce94646c86726efb&amp;w=640" title="05_08_19_Principal_Ayuntamiento.jpg">                    </div>        <div class="media-content">                </div>  </div>  </div></div><p class="lead">La Junta de Gobierno Local ha aprobado la concesión de la primera convocatoria de solicitud (del 1 de febrero al 31 de marzo de 2019) de ayudas para gastos básicos derivados de la vivienda. Para esta ocasión se destinarán 20.848 euros de los que se beneficiarán 175 personas y/o familias.  </p>&#13;
&#13;
<p>Con estas subvenciones municipales las personas recibirán una ayuda de hasta 120 euros para pagar todos aquellos gastos habituales de la vivienda: los recibos del agua, luz, gas, comunidad de vecinos, gastos de reparaciones o mantenimiento de electrodomésticos (lavadora, cocina, frigorífico y calentador).</p>&#13;
&#13;
<p>La resolución puede consultarse en el portal de Servicios Sociales de la web municipal</p>&#13;


    
    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Etiquetas</h4>
                <a href="https://costacomunicaciones.es/topics/servicios-sociales/" rel="tag" >Servicios Sociales</a>

                <a href="https://costacomunicaciones.es/topics/local/" rel="tag" >Local</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">por 
    <a href="https://costacomunicaciones.es/topics/ayuntamiento-de-san-vicente/" rel="author"
       >Ayuntamiento de San Vicente</a> </p>
    
    <time datetime="2019-08-07T13:45:53.096879">
    <p class="date">7 de agosto de 2019</p>
    <p class="time">13:45</p>
    </time>
</aside>



    

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div class="mp-html">
  <!-- /276027363/MP_MPU_Right_1 -->
<div id="div-gpt-ad-1464629468178-0" style="text-align: center;position:relative;top:0.25em;margin-bottom:0.25em"><script type='text/javascript'>
googletag.cmd.push(function() {
   var size = googletag.sizeMapping();
   size = size.addSize([0, 0], [300, 250]);
   size = size.addSize([0, 0], [300, 600]);
   size = size.addSize([384, 200], [300, 500]);
   size = size.build();
   googletag.defineSlot('/276027363/MP_MPU_Right_1', [[300, 600], [300, 500]], 'div-gpt-ad-1464629468178-0').defineSizeMapping(size).addService(googletag.pubads());
   googletag.display('div-gpt-ad-1464629468178-0');
});
</script></div>

</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/carousel/725/?context=section.28"></div><div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/carousel/249/?context=section.28"></div><div class="mp-html">
  <!-- /276027363/MP_MPU_Right_2 -->
<div id="div-gpt-ad-1464629684629-0" style="text-align: center;"><script type='text/javascript'>
googletag.cmd.push(function() {
   var size = googletag.sizeMapping();
   size = size.addSize([0, 0], [300, 250]);
   size = size.addSize([0, 0], [300, 600]);
   size = size.addSize([384, 200], [300, 500]);
   size = size.build();
   googletag.defineSlot('/276027363/MP_MPU_Right_2', [[300, 600], [300, 500]], 'div-gpt-ad-1464629684629-0').defineSizeMapping(size).addService(googletag.pubads());
   googletag.display('div-gpt-ad-1464629684629-0');
});
</script></div>

</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/classic_list/133/?context=section.28"></div><div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/gallery/89/?context=section.28"></div><div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/carousel/607/?context=section.28"></div><div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/gallery/59/?context=section.28"></div><div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/classic_list/98/?context=section.28"></div><div class="mp-sprocket-ajax-lazy" data-url="https://costacomunicaciones.es/api/sprockets/classic_list/111/?context=section.28"></div>
    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_noticias-tiendas-empresas">
	<a href="https://costacomunicaciones.es/noticias-tiendas-empresas">Qué Comprar</a>
    
  </li>
  <li class="menu_section_ocio">
	<a href="https://costacomunicaciones.es/ocio">Ocio y cultura<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_eventos">
        <a href="/search/event/agenda/">Próximos eventos</a>
      </li>
      <li class="menu_subsection_cartelera-alicante">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera</a>
      </li>
      <li class="menu_subsection_el-mirador">
        <a href="/agenda-cartelera">El Mirador</a>
      </li>
      <li class="menu_subsection_end menu_subsection_gastrobar_C3_ADa">
        <a href="/restaurantes-bares">Gastrobaría</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_multimedia">
	<a href="https://costacomunicaciones.es/multimedia">Multimedia</a>
    
  </li>
  <li class="menu_section_guia-comercial">
	<a href="/search/location/guia-de-empresas/">Guía Comercial</a>
    
  </li>
  <li class="menu_section_servicios">
	<a href="https://costacomunicaciones.es/servicios">Servicios<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_clasificaciones-deportivas">
        <a href="/servicios/clasificaciones-deportivas/clasificaciones-deportivas">Clasificaciones Deportivas</a>
      </li>
      <li class="menu_subsection_guia-telefonica">
        <a href="/servicios/guia-telefonica/directorio-telefonico">Directorio Telefónico</a>
      </li>
      <li class="menu_subsection_loterias-y-apuestas-del-estado">
        <a href="/servicios/loterias-y-apuestas-del-estado/sorteos">Sorteos</a>
      </li>
      <li class="menu_subsection_el-tiempo">
        <a href="/servicios/el-tiempo/el-tiempo">El Tiempo</a>
      </li>
      <li class="menu_subsection_farmacias-de-guardia-alicante">
        <a href="/servicios/farmacias-de-guardia-alicante/farmacias">Farmacias</a>
      </li>
      <li class="menu_subsection_transportes">
        <a href="/servicios/transporte">Transportes</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cartelera-de-cines">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera de cines</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_opinion">
	<a href="https://costacomunicaciones.es/opinion">Opinión</a>
    
  </li>
  <li class="menu_section_periodicos">
	<a href="/el-raspeig">PERIÓDICOS</a>
    
  </li>
  <li class="selected menu_section_el-raspeig">
	<a href="https://costacomunicaciones.es/el-raspeig">El Raspeig<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_hogueras">
        <a href="https://costacomunicaciones.es/el-raspeig/hogueras">Hogueras</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-sant-joan">
	<a href="https://costacomunicaciones.es/la-rambla-de-sant-joan">La Rambla de Sant Joan<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-illeta-de-el-campello">
	<a href="https://costacomunicaciones.es/la-illeta-de-el-campello">La Illeta de El Campello<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/la-illeta-de-el-campello/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-mutxamel">
	<a href="https://costacomunicaciones.es/la-rambla-de-mutxamel">La Rambla de Mutxamel<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_medio-ambiente">
        <a href="https://costacomunicaciones.es/la-rambla-de-mutxamel/medio-ambiente">Medio Ambiente</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_comarcas">
	<a href="https://costacomunicaciones.es/comarcas">Comarcas</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_actualidad">
    <a href="https://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
  </li>
  <li class="menu_subsection_deportes">
    <a href="https://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
  </li>
  <li class="menu_subsection_educacion">
    <a href="https://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
  </li>
  <li class="menu_subsection_de-compras">
    <a href="https://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
  </li>
  <li class="menu_subsection_agenda">
    <a href="https://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
  </li>
  <li class="menu_subsection_end menu_subsection_hogueras">
    <a href="https://costacomunicaciones.es/el-raspeig/hogueras">Hogueras</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start menu_section_end"
    >
    <a href="https://costacomunicaciones.es/contacto">Contacta con nosotros</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© COSTA COMUNICACIONES  C/Cottolengo, 25 - San Vicente del Raspeig  T: 965 66 08 77 - 635 47 68 20</p>
  </div>

  <div id="mp_credits">
    Construido con <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    <script async src="https://costacomunicaciones.es/api/design-f78d061e01b482a068e2cb88523fb7e0/footer.js"></script>
  

    

    
      <script async defer src="//connect.facebook.net/es_ES/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_swiper&quot;: true, &quot;_mp_sprocket_loader&quot;: true, &quot;_mp_page_content&quot;: {&quot;back_title&quot;: &quot;Volver a \&quot;El Ayuntamiento concede 175 subvenciones para ayudas de gastos b\u00e1sicos de la vivienda\&quot;&quot;, &quot;tcomments&quot;: {&quot;post_success&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;type_captchas&quot;: &quot;Introduzca la palabra de la imagen&quot;, &quot;your_name&quot;: &quot;Su nombre&quot;, &quot;fb_logout&quot;: &quot;Cerrar sesi\u00f3n&quot;, &quot;email_required&quot;: &quot;Requiere correo electr\u00f3nico&quot;, &quot;subject_required&quot;: &quot;Asunto requerido&quot;, &quot;rss_feed&quot;: &quot;Feed de Comentario&quot;, &quot;post_to_wall&quot;: &quot;Publica un comentario en tu muro&quot;, &quot;fb_app_id&quot;: &quot;1027770017263571&quot;, &quot;post_moderated&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;ugc_allow_comments&quot;: true, &quot;wrong_captchas&quot;: &quot;Captcha Incorrecto&quot;, &quot;info_text&quot;: &quot;Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;comments&quot;: &quot;Comentarios&quot;, &quot;content_uuid&quot;: &quot;e706eb56-b908-11e9-b62f-12f1225286c6&quot;, &quot;subject&quot;: &quot;Introduzca el asunto aqu\u00ed...&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;email&quot;: &quot;Correo electr\u00f3nico&quot;, &quot;view_more&quot;: &quot;Ver m\u00e1s&quot;, &quot;chars_left&quot;: &quot;caracteres restantes&quot;, &quot;email_invalid&quot;: &quot;Direcci\u00f3n de correo no v\u00e1lido&quot;, &quot;comment_required&quot;: &quot;Comentario requirido&quot;, &quot;type_comment&quot;: &quot;Introduzca sus comentarios aqu\u00ed...&quot;, &quot;name_required&quot;: &quot;Nombre requirido&quot;, &quot;fb_login&quot;: &quot;o acceda con Facebook&quot;, &quot;submit&quot;: &quot;Enviar&quot;}, &quot;ctype&quot;: null, &quot;is_pro&quot;: true, &quot;google_api_key&quot;: &quot;AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk&quot;, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} de {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Detener Presentaci\u00f3n&quot;, &quot;slideshowStart&quot;: &quot;Iniciar Presentaci\u00f3n&quot;}, &quot;show_occ_paginator&quot;: false, &quot;related_links_url&quot;: &quot;https://costacomunicaciones.es/api/content/e706eb56-b908-11e9-b62f-12f1225286c6/get_related_links&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;dfffbf02-4bc7-468d-f22a-40da629691f5&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 82303, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0}]}, &quot;comments_url&quot;: &quot;https://costacomunicaciones.es/api/content/e706eb56-b908-11e9-b62f-12f1225286c6/get_comments&quot;}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/swiper.bd3247c6db56076499f75366e98cc73a.js" id="_mp_swiper"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.cc2275142be79bfdd6b96720763f6cda.js" data-config="{&quot;back_title&quot;: &quot;Volver a \&quot;El Ayuntamiento concede 175 subvenciones para ayudas de gastos b\u00e1sicos de la vivienda\&quot;&quot;, &quot;tcomments&quot;: {&quot;post_success&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;type_captchas&quot;: &quot;Introduzca la palabra de la imagen&quot;, &quot;your_name&quot;: &quot;Su nombre&quot;, &quot;fb_logout&quot;: &quot;Cerrar sesi\u00f3n&quot;, &quot;email_required&quot;: &quot;Requiere correo electr\u00f3nico&quot;, &quot;subject_required&quot;: &quot;Asunto requerido&quot;, &quot;rss_feed&quot;: &quot;Feed de Comentario&quot;, &quot;post_to_wall&quot;: &quot;Publica un comentario en tu muro&quot;, &quot;fb_app_id&quot;: &quot;1027770017263571&quot;, &quot;post_moderated&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;ugc_allow_comments&quot;: true, &quot;wrong_captchas&quot;: &quot;Captcha Incorrecto&quot;, &quot;info_text&quot;: &quot;Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;comments&quot;: &quot;Comentarios&quot;, &quot;content_uuid&quot;: &quot;e706eb56-b908-11e9-b62f-12f1225286c6&quot;, &quot;subject&quot;: &quot;Introduzca el asunto aqu\u00ed...&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;email&quot;: &quot;Correo electr\u00f3nico&quot;, &quot;view_more&quot;: &quot;Ver m\u00e1s&quot;, &quot;chars_left&quot;: &quot;caracteres restantes&quot;, &quot;email_invalid&quot;: &quot;Direcci\u00f3n de correo no v\u00e1lido&quot;, &quot;comment_required&quot;: &quot;Comentario requirido&quot;, &quot;type_comment&quot;: &quot;Introduzca sus comentarios aqu\u00ed...&quot;, &quot;name_required&quot;: &quot;Nombre requirido&quot;, &quot;fb_login&quot;: &quot;o acceda con Facebook&quot;, &quot;submit&quot;: &quot;Enviar&quot;}, &quot;ctype&quot;: null, &quot;is_pro&quot;: true, &quot;google_api_key&quot;: &quot;AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk&quot;, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} de {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Detener Presentaci\u00f3n&quot;, &quot;slideshowStart&quot;: &quot;Iniciar Presentaci\u00f3n&quot;}, &quot;show_occ_paginator&quot;: false, &quot;related_links_url&quot;: &quot;https://costacomunicaciones.es/api/content/e706eb56-b908-11e9-b62f-12f1225286c6/get_related_links&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;dfffbf02-4bc7-468d-f22a-40da629691f5&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 82303, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0}]}, &quot;comments_url&quot;: &quot;https://costacomunicaciones.es/api/content/e706eb56-b908-11e9-b62f-12f1225286c6/get_comments&quot;}" id="_mp_page_content"></script>

  </body>
</html>
