<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="es-es">
    <head>
      <script>
        var mp_global = {"tag": ["Fiestas Cristo de la Paz", "Fiestas"], "urlname": "una-manifestaci\u00f3n-de-fe-en-las-calles-de-sant-joan", "instance": "costa", "author": [], "section": "la-rambla-de-sant-joan", "fb_app_id": "1027770017263571", "subsection": "actualidad", "type": "article"};
      </script>
      
      
      <title>Una manifestación de fe en las calles de Sant Joan - Costa Comunicaciones</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Costa Comunicaciones - Noticias de San Vicente del Raspeig, San Juan de Alicante, Mutxamel y El Campello" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/es_ES\/sdk"}, "shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.129.post123.dev117430762349\/static\/", "config": {"js\/page_roundup": null, "js\/page_content": {"related_links_url": "http:\/\/costacomunicaciones.es\/api\/content\/2d80ea42-bb16-11e8-95b3-120e7ad5cf50\/get_related_links", "ctype": null, "media_support": {"slots": [{"slot_ord": 0, "media_count": 9, "display_type": "aside", "slot_id": 74778, "slot_uuid": "4380c125-5ddf-4f0a-ce1f-4cf26298b33f"}, {"slot_ord": 1, "media_count": 1, "display_type": "carousel", "slot_id": 74779, "slot_uuid": "ec9c5c7c-1b84-4e2d-b89a-5db75c1150ad"}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "google_api_key": "AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk", "tcomments": {"ugc_allow_comments": true, "your_name": "Su nombre", "name_required": "Nombre requirido", "post_success": "Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "comments": "Comentarios", "fb_app_id": "1027770017263571", "fb_login": "o acceda con Facebook", "info_text": "Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "type_comment": "Introduzca sus comentarios aqu\u00ed...", "email": "Correo electr\u00f3nico", "email_required": "Requiere correo electr\u00f3nico", "subject_required": "Asunto requerido", "comment_required": "Comentario requirido", "ugc_email_for_comments": false, "content_uuid": "2d80ea42-bb16-11e8-95b3-120e7ad5cf50", "submit": "Enviar", "view_more": "Ver m\u00e1s", "fb_logout": "Cerrar sesi\u00f3n", "type_captchas": "Introduzca la palabra de la imagen", "chars_left": "caracteres restantes", "subject": "Introduzca el asunto aqu\u00ed...", "wrong_captchas": "Captcha Incorrecto", "post_to_wall": "Publica un comentario en tu muro", "email_invalid": "Direcci\u00f3n de correo no v\u00e1lido", "post_moderated": "Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "rss_feed": "Feed de Comentario"}, "comments_url": "http:\/\/costacomunicaciones.es\/api\/content\/2d80ea42-bb16-11e8-95b3-120e7ad5cf50\/get_comments", "show_occ_paginator": false, "media_gallery": {"slideshowStart": "Iniciar Presentaci\u00f3n", "slideshowCurrent": "{current} de {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Detener Presentaci\u00f3n"}, "back_title": "Volver a \"Una manifestaci\u00f3n de fe en las calles de Sant Joan\"", "is_pro": true}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Toda la vida y la alegría de los vecinos de la Villa gira en torno al Santísimo Cristo de la Paz y en su honor se celebró la solemne Misa Mayor en una iglesia repleta de público"/>
      <meta name="keywords" content="Fiestas Cristo de la Paz,Fiestas"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="http://costacomunicaciones.es/downloads/198976/download/Procesio%CC%81n%20Cristo%20de%20la%20Paz%209_recortada.jpg?cb=a4a1525a77dc8a28a21e8e35ee44aeb7&amp;w=-1"/>
      <link rel="canonical" href="http://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad/una-manifestaci%C3%B3n-de-fe-en-las-calles-de-sant-joan/"/>

      <link href="http://costacomunicaciones.es/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Una manifestación de fe en las calles de Sant Joan - Costa Comunicaciones" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.5f83978ed3f7861717eb45800e7f04a4.css"/>
      <link rel="stylesheet" type="text/css" href="http://costacomunicaciones.es/api/design-a9202090ef039694c3c0cfcfca5c9e74/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.82663ae42a7ba4572818cecc00fd798a.js" async="true"></script>
      <link rel="shortcut icon" href="http://costacomunicaciones.es/api/design-a9202090ef039694c3c0cfcfca5c9e74/favicon1.jpg"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-5782916-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();


  
  
  googletag.defineSlot('276027363/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());

  
  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:image" content="http://costacomunicaciones.es/downloads/198976/download/Procesio%CC%81n%20Cristo%20de%20la%20Paz%209_recortada.jpg?cb=a4a1525a77dc8a28a21e8e35ee44aeb7&amp;w=-1"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="524"/><meta property="og:image" content="http://costacomunicaciones.es/downloads/198973/download/Procesio%E2%95%A0%C3%BCn%20Cristo%20de%20la%20Paz%207.JPG?cb=cc8b34e43866b56e0d7e1cb9c23eb861&amp;w=-1"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="666"/><meta property="og:image" content="http://costacomunicaciones.es/downloads/198974/download/Procesio%E2%95%A0%C3%BCn%20Cristo%20de%20la%20Paz%208.JPG?cb=cc8b34e43866b56e0d7e1cb9c23eb861&amp;w=-1"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="666"/><meta property="og:image" content="http://costacomunicaciones.es/downloads/198967/download/Procesio%E2%95%A0%C3%BCn%20Cristo%20de%20la%20Paz%201.JPG?cb=cc8b34e43866b56e0d7e1cb9c23eb861&amp;w=-1"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="666"/><meta property="og:image" content="http://costacomunicaciones.es/downloads/198968/download/Procesio%E2%95%A0%C3%BCn%20Cristo%20de%20la%20Paz%202.JPG?cb=cc8b34e43866b56e0d7e1cb9c23eb861&amp;w=-1"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="666"/><meta property="og:image" content="http://costacomunicaciones.es/downloads/198969/download/Procesio%E2%95%A0%C3%BCn%20Cristo%20de%20la%20Paz%203.JPG?cb=cc8b34e43866b56e0d7e1cb9c23eb861&amp;w=-1"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="666"/><meta property="og:image" content="http://costacomunicaciones.es/downloads/198970/download/Procesio%E2%95%A0%C3%BCn%20Cristo%20de%20la%20Paz%204.JPG?cb=cc8b34e43866b56e0d7e1cb9c23eb861&amp;w=-1"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="666"/><meta property="og:image" content="http://costacomunicaciones.es/downloads/198971/download/Procesio%E2%95%A0%C3%BCn%20Cristo%20de%20la%20Paz%205.JPG?cb=cc8b34e43866b56e0d7e1cb9c23eb861&amp;w=-1"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="666"/><meta property="og:image" content="http://costacomunicaciones.es/downloads/198972/download/Procesio%E2%95%A0%C3%BCn%20Cristo%20de%20la%20Paz%206.JPG?cb=cc8b34e43866b56e0d7e1cb9c23eb861&amp;w=-1"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="666"/><meta property="og:image" content="http://costacomunicaciones.es/downloads/198975/download/Procesio%E2%95%A0%C3%BCn%20Cristo%20de%20la%20Paz%209.JPG?cb=cc8b34e43866b56e0d7e1cb9c23eb861&amp;w=-1"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="666"/><meta property="og:title" content="Una manifestación de fe en las calles de Sant Joan"/><meta property="og:description" content="Toda la vida y la alegría de los vecinos de la Villa gira en torno al Santísimo Cristo de la Paz y en su honor se celebró la solemne Misa Mayor en una iglesia repleta de público"/><meta property="og:url" content="http://costacomunicaciones.es/api/content/2d80ea42-bb16-11e8-95b3-120e7ad5cf50/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Costa Comunicaciones"/><meta property="fb:app_id" content="1027770017263571"/>
      <meta name="author" content=""/><meta property="article:published_time" content="2018-09-18T12:00:00"/><meta property="article:tag" content="Fiestas Cristo de la Paz"/><meta property="article:tag" content="Fiestas"/>
      

      

      

      

      
      
      <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<ul class="subnav_nested lista-de-periodicos">
   <li><a href="/el-raspeig">El Raspeig</a></li>
   <li><a href="/la-rambla-de-sant-joan">La Rambla de Sant Joan</a></li>
   <li><a href="/la-rambla-de-mutxamel">La Rambla de Mutxamel</a></li>
   <li><a href="/la-illeta-de-el-campello">La Illeta de El Campello</a></li>
   <li><a href="/comarcas">Comarcas</a></li>
   <li><a href="/especial-motor">Revista Especial Motor</a></li>
   <li><a href="/vytal">Revista Vytal</a></li>  
</ul>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_la-rambla-de-sant-joan">
          <div id="subsection_actualidad">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="011724488978891128207:hcjdhmq311o" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

<script>
(function() {
    var cseFormEl = document.getElementById('cse-search-box');
    cseFormEl["q"].addEventListener("keyup", function (ev) {
        if (ev.keyCode === 13) {
            cseFormEl.submit();
        }
    });
 }
)();
</script>
</div>
  
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="https://www.facebook.com/el.raspeig/" class="chicklet facebook" target="_blank">facebook</a>
        <a href="https://twitter.com/ElRaspeig" class="chicklet twitter" target="_blank">twitter</a>
        <a href="https://www.youtube.com/costacomunicaciones" class="chicklet youtube" target="_blank">youtube</a>
        <a href="https://www.instagram.com/costa_comunicaciones/" class="chicklet instagram" target="_blank">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://costacomunicaciones.es" title="Costa Comunicaciones"><img src="http://costacomunicaciones.es/api/design-a9202090ef039694c3c0cfcfca5c9e74/costa-logo2.svg" class="standard" alt="Costa Comunicaciones" title="Costa Comunicaciones" />
    <meta id="logo-url" itemprop="url" content="http://costacomunicaciones.es/api/design-a9202090ef039694c3c0cfcfca5c9e74/costa-logo2.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://costacomunicaciones.es/api/design-a9202090ef039694c3c0cfcfca5c9e74/costa-logo2.svg" class="responsive" alt="Costa Comunicaciones" title="Costa Comunicaciones" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menú</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_noticias-tiendas-empresas">
	<a href="http://costacomunicaciones.es/noticias-tiendas-empresas">Qué Comprar</a>
    
  </li>
  <li class="menu_section_agenda-cartelera">
	<a href="http://costacomunicaciones.es/agenda-cartelera">El Mirador<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_cartelera-alicante">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="/search/event/agenda/">Agenda</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_restaurantes-bares">
	<a href="http://costacomunicaciones.es/restaurantes-bares">GastroBaría</a>
    
  </li>
  <li class="menu_section_multimedia">
	<a href="http://costacomunicaciones.es/multimedia">Multimedia</a>
    
  </li>
  <li class="menu_section_guia-comercial">
	<a href="/search/location/guia-de-empresas/">Guía Comercial</a>
    
  </li>
  <li class="menu_section_servicios">
	<a href="http://costacomunicaciones.es/servicios">Servicios<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_clasificaciones-deportivas">
        <a href="/servicios/clasificaciones-deportivas/clasificaciones-deportivas">Clasificaciones Deportivas</a>
      </li>
      <li class="menu_subsection_guia-telefonica">
        <a href="/servicios/guia-telefonica/directorio-telefonico">Directorio Telefónico</a>
      </li>
      <li class="menu_subsection_loterias-y-apuestas-del-estado">
        <a href="/servicios/loterias-y-apuestas-del-estado/sorteos">Sorteos</a>
      </li>
      <li class="menu_subsection_el-tiempo">
        <a href="/servicios/el-tiempo/el-tiempo">El Tiempo</a>
      </li>
      <li class="menu_subsection_farmacias-de-guardia-alicante">
        <a href="/servicios/farmacias-de-guardia-alicante/farmacias">Farmacias</a>
      </li>
      <li class="menu_subsection_transportes">
        <a href="http://costacomunicaciones.es/servicios/transporte">Transportes</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cartelera-de-cines">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera de cines</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_especial-motor">
	<a href="http://costacomunicaciones.es/especial-motor">E. Motor</a>
    
  </li>
  <li class="menu_section_opinion">
	<a href="http://costacomunicaciones.es/opinion">Opinión</a>
    
  </li>
  <li class="menu_section_periodicos">
	<a href="/el-raspeig">PERIÓDICOS</a>
    
  </li>
  <li class="menu_section_el-raspeig">
	<a href="http://costacomunicaciones.es/el-raspeig">El Raspeig<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_la-rambla-de-sant-joan">
	<a href="http://costacomunicaciones.es/la-rambla-de-sant-joan">La Rambla de Sant Joan<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-illeta-de-el-campello">
	<a href="http://costacomunicaciones.es/la-illeta-de-el-campello">La Illeta de El Campello<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-mutxamel">
	<a href="http://costacomunicaciones.es/la-rambla-de-mutxamel">La Rambla de Mutxamel<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_medio-ambiente">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/medio-ambiente">Medio Ambiente</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_comarcas">
	<a href="http://costacomunicaciones.es/comarcas">Comarcas</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_actualidad">
    <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
  </li>
  <li class="menu_subsection_deportes">
    <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
  </li>
  <li class="menu_subsection_educacion">
    <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
  </li>
  <li class="menu_subsection_de-compras">
    <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
  </li>
  <li class="menu_subsection_end menu_subsection_agenda">
    <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://costacomunicaciones.es">Home</a> <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan">La Rambla de Sant Joan</a> <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a> <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad/una-manifestaci%C3%B3n-de-fe-en-las-calles-de-sant-joan/">Una manifestación de fe en las calles de Sant Joan</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://costacomunicaciones.es/downloads/198976/download/Procesio%CC%81n%20Cristo%20de%20la%20Paz%209_recortada.jpg?cb=a4a1525a77dc8a28a21e8e35ee44aeb7" />
    <meta id="content-image-width" itemprop="width" content="1000" />
    <meta id="content-image-height" itemprop="height" content="524" />







  <article id="main" itemscope="" itemtype="http://schema.org/Article">





          <header><div id="title">
            <meta itemprop="name" content="Una manifestación de fe en las calles de Sant Joan" />
            <meta itemprop="description" content="Toda la vida y la alegría de los vecinos de la Villa gira en torno al Santísimo Cristo de la Paz y en su honor se celebró la solemne Misa Mayor en una iglesia repleta de público" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2018-09-18T09:54:59.234947" />
            <h1 itemprop="headline">Una manifestación de fe en las calles de Sant Joan</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    
    <span style="display: none" itemprop="author" itemscope="" itemtype="http://schema.org/Organization" content=""><meta itemprop="name" content="Costa Comunicaciones - Noticias de San Vicente del Raspeig, San Juan de Alicante, Mutxamel y El Campello" /></span>
    <time itemprop="datePublished" datetime="2018-09-18T12:00:00">
    <p class="date">18 de septiembre de 2018</p>
    <p class="time">12:00</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Volver a los resultados de búsqueda</a></div>
<aside class="tools">
    <div id="fb-top" data-show_like="True" data-show_share="True" data-like_url="http://costacomunicaciones.es/api/content/2d80ea42-bb16-11e8-95b3-120e7ad5cf50/" data-size="large" data-layout="button_count" data-action="like" data-show_faces="True"></div>
    <div class="share">
      <!--span class='st_fblike_large' displayText='Facebook Like'></span-->
<span class='st_sharethis_large' displayText='ShareThis'></span>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_email_large' displayText='Email'></span>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "bc0a7d28-0b34-4c23-89db-63300d586393", doNotHash: true, doNotCopy: false, hashAddressBar: false});</script>
    </div>
    <div class="share"><a class="RSS_link" href="http://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Imprimir</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <div id="media-carousel-74778" class="media-aside">    <div class="gallery_slide " id="media-thumb-74778-1" style="">            <div class="file group74778 " id="ms_74778-0" data-slot-media-path="/api/slot_media/202616/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Procesio╠ün Cristo de la Paz 7.JPG" data-src="http://costacomunicaciones.es/downloads/198973/download/Procesio%E2%95%A0%C3%BCn%20Cristo%20de%20la%20Paz%207.JPG?cb=cc8b34e43866b56e0d7e1cb9c23eb861&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="http://costacomunicaciones.es/downloads/198973/download/Procesio%E2%95%A0%C3%BCn%20Cristo%20de%20la%20Paz%207.JPG?cb=cc8b34e43866b56e0d7e1cb9c23eb861&amp;w=600"><div class="play slides_overlay"><!--need something here--></div></div>            <div class="media-content">                    </div></div>    <div class="gallery_slide " id="media-thumb-74778-2" style="display: none">            <div class="file group74778 gone" id="ms_74778-1" data-slot-media-path="/api/slot_media/202617/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Procesio╠ün Cristo de la Paz 8.JPG" data-src="http://costacomunicaciones.es/downloads/198974/download/Procesio%E2%95%A0%C3%BCn%20Cristo%20de%20la%20Paz%208.JPG?cb=cc8b34e43866b56e0d7e1cb9c23eb861&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="http://costacomunicaciones.es/downloads/198974/download/Procesio%E2%95%A0%C3%BCn%20Cristo%20de%20la%20Paz%208.JPG?cb=cc8b34e43866b56e0d7e1cb9c23eb861&amp;w=600"><div class="play slides_overlay"><!--need something here--></div></div>            <div class="media-content">                    </div></div>    <div class="gallery_slide " id="media-thumb-74778-3" style="display: none">            <div class="file group74778 gone" id="ms_74778-2" data-slot-media-path="/api/slot_media/202618/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Procesio╠ün Cristo de la Paz 1.JPG" data-src="http://costacomunicaciones.es/downloads/198967/download/Procesio%E2%95%A0%C3%BCn%20Cristo%20de%20la%20Paz%201.JPG?cb=cc8b34e43866b56e0d7e1cb9c23eb861&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="http://costacomunicaciones.es/downloads/198967/download/Procesio%E2%95%A0%C3%BCn%20Cristo%20de%20la%20Paz%201.JPG?cb=cc8b34e43866b56e0d7e1cb9c23eb861&amp;w=600"><div class="play slides_overlay"><!--need something here--></div></div>            <div class="media-content">                    </div></div>    <div class="gallery_slide " id="media-thumb-74778-4" style="display: none">            <div class="file group74778 gone" id="ms_74778-3" data-slot-media-path="/api/slot_media/202619/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Procesio╠ün Cristo de la Paz 2.JPG" data-src="http://costacomunicaciones.es/downloads/198968/download/Procesio%E2%95%A0%C3%BCn%20Cristo%20de%20la%20Paz%202.JPG?cb=cc8b34e43866b56e0d7e1cb9c23eb861&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="http://costacomunicaciones.es/downloads/198968/download/Procesio%E2%95%A0%C3%BCn%20Cristo%20de%20la%20Paz%202.JPG?cb=cc8b34e43866b56e0d7e1cb9c23eb861&amp;w=600"><div class="play slides_overlay"><!--need something here--></div></div>            <div class="media-content">                    </div></div>    <div class="gallery_slide " id="media-thumb-74778-5" style="display: none">            <div class="file group74778 gone" id="ms_74778-4" data-slot-media-path="/api/slot_media/202620/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Procesio╠ün Cristo de la Paz 3.JPG" data-src="http://costacomunicaciones.es/downloads/198969/download/Procesio%E2%95%A0%C3%BCn%20Cristo%20de%20la%20Paz%203.JPG?cb=cc8b34e43866b56e0d7e1cb9c23eb861&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="http://costacomunicaciones.es/downloads/198969/download/Procesio%E2%95%A0%C3%BCn%20Cristo%20de%20la%20Paz%203.JPG?cb=cc8b34e43866b56e0d7e1cb9c23eb861&amp;w=600"><div class="play slides_overlay"><!--need something here--></div></div>            <div class="media-content">                    </div></div>    <div class="gallery_slide " id="media-thumb-74778-6" style="display: none">            <div class="file group74778 gone" id="ms_74778-5" data-slot-media-path="/api/slot_media/202621/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Procesio╠ün Cristo de la Paz 4.JPG" data-src="http://costacomunicaciones.es/downloads/198970/download/Procesio%E2%95%A0%C3%BCn%20Cristo%20de%20la%20Paz%204.JPG?cb=cc8b34e43866b56e0d7e1cb9c23eb861&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="http://costacomunicaciones.es/downloads/198970/download/Procesio%E2%95%A0%C3%BCn%20Cristo%20de%20la%20Paz%204.JPG?cb=cc8b34e43866b56e0d7e1cb9c23eb861&amp;w=600"><div class="play slides_overlay"><!--need something here--></div></div>            <div class="media-content">                    </div></div>    <div class="gallery_slide " id="media-thumb-74778-7" style="display: none">            <div class="file group74778 gone" id="ms_74778-6" data-slot-media-path="/api/slot_media/202622/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Procesio╠ün Cristo de la Paz 5.JPG" data-src="http://costacomunicaciones.es/downloads/198971/download/Procesio%E2%95%A0%C3%BCn%20Cristo%20de%20la%20Paz%205.JPG?cb=cc8b34e43866b56e0d7e1cb9c23eb861&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="http://costacomunicaciones.es/downloads/198971/download/Procesio%E2%95%A0%C3%BCn%20Cristo%20de%20la%20Paz%205.JPG?cb=cc8b34e43866b56e0d7e1cb9c23eb861&amp;w=600"><div class="play slides_overlay"><!--need something here--></div></div>            <div class="media-content">                    </div></div>    <div class="gallery_slide " id="media-thumb-74778-8" style="display: none">            <div class="file group74778 gone" id="ms_74778-7" data-slot-media-path="/api/slot_media/202623/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Procesio╠ün Cristo de la Paz 6.JPG" data-src="http://costacomunicaciones.es/downloads/198972/download/Procesio%E2%95%A0%C3%BCn%20Cristo%20de%20la%20Paz%206.JPG?cb=cc8b34e43866b56e0d7e1cb9c23eb861&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="http://costacomunicaciones.es/downloads/198972/download/Procesio%E2%95%A0%C3%BCn%20Cristo%20de%20la%20Paz%206.JPG?cb=cc8b34e43866b56e0d7e1cb9c23eb861&amp;w=600"><div class="play slides_overlay"><!--need something here--></div></div>            <div class="media-content">                    </div></div>    <div class="gallery_slide " id="media-thumb-74778-9" style="display: none">            <div class="file group74778 gone" id="ms_74778-8" data-slot-media-path="/api/slot_media/202624/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Procesio╠ün Cristo de la Paz 9.JPG" data-src="http://costacomunicaciones.es/downloads/198975/download/Procesio%E2%95%A0%C3%BCn%20Cristo%20de%20la%20Paz%209.JPG?cb=cc8b34e43866b56e0d7e1cb9c23eb861&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="http://costacomunicaciones.es/downloads/198975/download/Procesio%E2%95%A0%C3%BCn%20Cristo%20de%20la%20Paz%209.JPG?cb=cc8b34e43866b56e0d7e1cb9c23eb861&amp;w=600"><div class="play slides_overlay"><!--need something here--></div></div>            <div class="media-content">                    </div></div></div><p class="lead">El día grande de las Fiesta en Sant Joan es un día de celebración, encuentros y reencuentros familiares. Toda la vida y la alegría de los vecinos de la Villa gira en torno al Santísimo Cristo de la Paz y en su honor se celebró la solemne Misa Mayor en una iglesia repleta de público y oficiada por 17 sacerdotes entre los que se encontraba el párroco de la concatedral de San Nicolás, Ramón Egío.</p>&#13;
&#13;
<p>Por la tarde, la manifestación de la fe salió a la calle, en una multitudinaria procesión. Miles de vecinos y fieles, procedentes de otras poblaciones acompañaron a la carroza del Cristo de la Paz por las principales vías del municipio. Antes de iniciarse la procesión, en el atrio de la iglesia se realizó un baile en honor al Santísimo Cristo, frente a su imagen.</p>&#13;
&#13;
<p>Otra de las novedades este año fue la realización de un vídeo mapping proyectado en la fachada del templo antes de la bendición con la imagen.</p>&#13;
&#13;
<div id="media-carousel-74779" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-74779-0">    <span id="close-btn-74779-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group74779 hidden" id="ms_74779-0" data-slot-media-path="/api/slot_media/202625/">Ampliar</a>      </div>                  <div class="youtube">        <div data-deferred="true" data-deferred-type="iframe" type="text/html" data-height="430" data-src="//www.youtube.com/embed/Fb3_YtZ0kvs?list=&amp;wmode=transparent" data-webkitallowfullscreen="true" data-mozallowfullscreen="true" data-allowfullscreen="true"><!-- YouTube --></div>      </div>                                <div class="media-content">                </div>  </div>  </div></div>

    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Etiquetas</h4>
                <a href="http://costacomunicaciones.es/topics/fiestas-cristo-de-la-paz/" rel="tag" >Fiestas Cristo de la Paz</a>

                <a href="http://costacomunicaciones.es/topics/fiestas/" rel="tag" >Fiestas</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2018-09-18T12:00:00">
    <p class="date">18 de septiembre de 2018</p>
    <p class="time">12:00</p>
    </time>
</aside>



    <div class="mp-html">
  <div id="encuesta">
<div class="cuerpo" id="encuesta__cuerpo">
<div class="bloque_pregunta" id="encuesta__bloque_pregunta">
<table>
	<tbody>
		<tr>
			<td class="imagen" id="encuesta__imagen"></td>
			<td class="pregunta" id="encuesta__pregunta">
			<div class="pregunta_pregunta" id="encuesta__pregunta_pregunta"></div>
			</td>
		</tr>
	</tbody>
</table>
</div>

<div>
<div class="mensaje" id="encuesta__mensaje"></div>

<div class="pregunta_entradilla" id="encuesta__pregunta_entradilla"></div>

<div class="seccion" id="encuesta__seccion"></div>

<div class="iniciada" id="encuesta__iniciada"></div>

<div class="respuestas" id="encuesta__respuestas">
<form action="#" class="formulario" enctype="multipart/form-data" id="encuesta__formulario_envio" method="post" name="encuesta__formulario_envio"><input id="encuesta__id" name="id" type="hidden" value="" />
<div class="respuestas_table" id="encuesta__respuestas_table"></div>

<div class="boton_votar_container" id="encuesta__boton_votar_container">
<div class="boton_votar" id="encuesta__boton_votar" title="Vota">VOTAR</div>
</div>
</form>
</div>

<div class="grafica" id="encuesta__grafica">
<div class="grafica_titulo" id="encuesta__grafica_titulo">Resultados:</div>

<div class="chart" id="encuesta__chart">
<center><canvas class="chart_canvas" id="encuesta__chart_canvas">Gr&aacute;fica</canvas></center>
</div>

<div class="chart_mensaje" id="encuesta__chart_msg">PULSE EN LA GR&Aacute;FICA PARA VER DETALLES<br />
* Esta encuesta no es cient&iacute;fica, responde tan s&oacute;lo a las respuestas voluntarias de los lectores que desean exponer su opini&oacute;n.</div>
</div>
</div>
</div>
<script src="http://94.76.213.145/_js/chart.js/Chart.js"> // </script><script src="http://94.76.213.145/_js/functions_cookies.js"> // </script><script src="http://94.76.213.145/c_encuestas/js/encuestas.js?20180905"> // </script></div>
<script>
  var g_encuesta_id=11;
</script>
</div>


<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div class="mp-html">
  <!-- /276027363/MP_MPU_Right_1 -->
<div id="div-gpt-ad-1464629468178-0" style="text-align: center;position:relative;top:0.25em;margin-bottom:0.25em"><script type='text/javascript'>
googletag.cmd.push(function() {
   var size = googletag.sizeMapping();
   size = size.addSize([0, 0], [300, 250]);
   size = size.addSize([384, 200], [300, 500]);
   size = size.build();
   googletag.defineSlot('/276027363/MP_MPU_Right_1', [300, 500], 'div-gpt-ad-1464629468178-0').defineSizeMapping(size).addService(googletag.pubads());
   googletag.display('div-gpt-ad-1464629468178-0');
});
</script></div>

</div>
<div class="mp-imgteaser"><a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/educacion/off_vuelta-al-cole-academias-y-escuelas-infantiles-de-sant-joan-/" title="Especial Vuelta al Cole 2018"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Vuelta al Cole 2018.jpg" data-src="http://costacomunicaciones.es/downloads/198485/download/Vuelta%20al%20Cole%202018.jpg?cb=813cc65161a36fecec103c7091fe8db6&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 500]" src="http://costacomunicaciones.es/downloads/198485/download/Vuelta%20al%20Cole%202018.jpg?cb=813cc65161a36fecec103c7091fe8db6&amp;w=300" /></a><p class="mp-credits"></p></div>
<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/carousel/249/?context=section.34"></div><div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/carousel/608/?context=section.34"></div><div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/classic_list/98/?context=section.34"></div><div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/classic_list/111/?context=section.34"></div><div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/gallery/89/?context=section.34"></div><div class="mp-html">
  <!-- /276027363/MP_MPU_Right_2 -->
<div id="div-gpt-ad-1464629684629-0" style="text-align: center;"><script type='text/javascript'>
googletag.cmd.push(function() {
   var size = googletag.sizeMapping();
   size = size.addSize([0, 0], [300, 250]);
   size = size.addSize([384, 200], [300, 500]);
   size = size.build();
   googletag.defineSlot('/276027363/MP_MPU_Right_2', [300, 500], 'div-gpt-ad-1464629684629-0').defineSizeMapping(size).addService(googletag.pubads());
   googletag.display('div-gpt-ad-1464629684629-0');
});
</script></div>

</div>
<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/gallery/59/?context=section.34"></div>
    
  </aside>
  
  </div>

  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_noticias-tiendas-empresas">
	<a href="http://costacomunicaciones.es/noticias-tiendas-empresas">Qué Comprar</a>
    
  </li>
  <li class="menu_section_agenda-cartelera">
	<a href="http://costacomunicaciones.es/agenda-cartelera">El Mirador<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_cartelera-alicante">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="/search/event/agenda/">Agenda</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_restaurantes-bares">
	<a href="http://costacomunicaciones.es/restaurantes-bares">GastroBaría</a>
    
  </li>
  <li class="menu_section_multimedia">
	<a href="http://costacomunicaciones.es/multimedia">Multimedia</a>
    
  </li>
  <li class="menu_section_guia-comercial">
	<a href="/search/location/guia-de-empresas/">Guía Comercial</a>
    
  </li>
  <li class="menu_section_servicios">
	<a href="http://costacomunicaciones.es/servicios">Servicios<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_clasificaciones-deportivas">
        <a href="/servicios/clasificaciones-deportivas/clasificaciones-deportivas">Clasificaciones Deportivas</a>
      </li>
      <li class="menu_subsection_guia-telefonica">
        <a href="/servicios/guia-telefonica/directorio-telefonico">Directorio Telefónico</a>
      </li>
      <li class="menu_subsection_loterias-y-apuestas-del-estado">
        <a href="/servicios/loterias-y-apuestas-del-estado/sorteos">Sorteos</a>
      </li>
      <li class="menu_subsection_el-tiempo">
        <a href="/servicios/el-tiempo/el-tiempo">El Tiempo</a>
      </li>
      <li class="menu_subsection_farmacias-de-guardia-alicante">
        <a href="/servicios/farmacias-de-guardia-alicante/farmacias">Farmacias</a>
      </li>
      <li class="menu_subsection_transportes">
        <a href="http://costacomunicaciones.es/servicios/transporte">Transportes</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cartelera-de-cines">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera de cines</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_especial-motor">
	<a href="http://costacomunicaciones.es/especial-motor">E. Motor</a>
    
  </li>
  <li class="menu_section_opinion">
	<a href="http://costacomunicaciones.es/opinion">Opinión</a>
    
  </li>
  <li class="menu_section_periodicos">
	<a href="/el-raspeig">PERIÓDICOS</a>
    
  </li>
  <li class="menu_section_el-raspeig">
	<a href="http://costacomunicaciones.es/el-raspeig">El Raspeig<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_la-rambla-de-sant-joan">
	<a href="http://costacomunicaciones.es/la-rambla-de-sant-joan">La Rambla de Sant Joan<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-illeta-de-el-campello">
	<a href="http://costacomunicaciones.es/la-illeta-de-el-campello">La Illeta de El Campello<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-mutxamel">
	<a href="http://costacomunicaciones.es/la-rambla-de-mutxamel">La Rambla de Mutxamel<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_medio-ambiente">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/medio-ambiente">Medio Ambiente</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_comarcas">
	<a href="http://costacomunicaciones.es/comarcas">Comarcas</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_actualidad">
    <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
  </li>
  <li class="menu_subsection_deportes">
    <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
  </li>
  <li class="menu_subsection_educacion">
    <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
  </li>
  <li class="menu_subsection_de-compras">
    <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
  </li>
  <li class="menu_subsection_end menu_subsection_agenda">
    <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start menu_section_end"
    >
    <a href="http://costacomunicaciones.es/contacto">Contacta con nosotros</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© COSTA COMUNICACIONES  C/Cottolengo, 25 - San Vicente del Raspeig  T: 965 66 08 77 - 635 47 68 20</p>
  </div>

  <div id="mp_credits">
    Construido con <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    <script async src="http://costacomunicaciones.es/api/design-a9202090ef039694c3c0cfcfca5c9e74/footer.js"></script>
  

    

    
       <script async defer src="//connect.facebook.net/es_ES/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_swiper&quot;: true, &quot;_mp_sprocket_loader&quot;: true, &quot;_mp_page_content&quot;: {&quot;related_links_url&quot;: &quot;http://costacomunicaciones.es/api/content/2d80ea42-bb16-11e8-95b3-120e7ad5cf50/get_related_links&quot;, &quot;ctype&quot;: null, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;media_count&quot;: 9, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_id&quot;: 74778, &quot;slot_uuid&quot;: &quot;4380c125-5ddf-4f0a-ce1f-4cf26298b33f&quot;}, {&quot;slot_ord&quot;: 1, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 74779, &quot;slot_uuid&quot;: &quot;ec9c5c7c-1b84-4e2d-b89a-5db75c1150ad&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;google_api_key&quot;: &quot;AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk&quot;, &quot;tcomments&quot;: {&quot;ugc_allow_comments&quot;: true, &quot;your_name&quot;: &quot;Su nombre&quot;, &quot;name_required&quot;: &quot;Nombre requirido&quot;, &quot;post_success&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;comments&quot;: &quot;Comentarios&quot;, &quot;fb_app_id&quot;: &quot;1027770017263571&quot;, &quot;fb_login&quot;: &quot;o acceda con Facebook&quot;, &quot;info_text&quot;: &quot;Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;type_comment&quot;: &quot;Introduzca sus comentarios aqu\u00ed...&quot;, &quot;email&quot;: &quot;Correo electr\u00f3nico&quot;, &quot;email_required&quot;: &quot;Requiere correo electr\u00f3nico&quot;, &quot;subject_required&quot;: &quot;Asunto requerido&quot;, &quot;comment_required&quot;: &quot;Comentario requirido&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;content_uuid&quot;: &quot;2d80ea42-bb16-11e8-95b3-120e7ad5cf50&quot;, &quot;submit&quot;: &quot;Enviar&quot;, &quot;view_more&quot;: &quot;Ver m\u00e1s&quot;, &quot;fb_logout&quot;: &quot;Cerrar sesi\u00f3n&quot;, &quot;type_captchas&quot;: &quot;Introduzca la palabra de la imagen&quot;, &quot;chars_left&quot;: &quot;caracteres restantes&quot;, &quot;subject&quot;: &quot;Introduzca el asunto aqu\u00ed...&quot;, &quot;wrong_captchas&quot;: &quot;Captcha Incorrecto&quot;, &quot;post_to_wall&quot;: &quot;Publica un comentario en tu muro&quot;, &quot;email_invalid&quot;: &quot;Direcci\u00f3n de correo no v\u00e1lido&quot;, &quot;post_moderated&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;rss_feed&quot;: &quot;Feed de Comentario&quot;}, &quot;comments_url&quot;: &quot;http://costacomunicaciones.es/api/content/2d80ea42-bb16-11e8-95b3-120e7ad5cf50/get_comments&quot;, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Iniciar Presentaci\u00f3n&quot;, &quot;slideshowCurrent&quot;: &quot;{current} de {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Detener Presentaci\u00f3n&quot;}, &quot;back_title&quot;: &quot;Volver a \&quot;Una manifestaci\u00f3n de fe en las calles de Sant Joan\&quot;&quot;, &quot;is_pro&quot;: true}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/swiper.5bde1a057b4917c35d57d7c1577420bc.js" id="_mp_swiper"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.6034070bccaa178c09baa6084dc57289.js" data-config="{&quot;related_links_url&quot;: &quot;http://costacomunicaciones.es/api/content/2d80ea42-bb16-11e8-95b3-120e7ad5cf50/get_related_links&quot;, &quot;ctype&quot;: null, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;media_count&quot;: 9, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_id&quot;: 74778, &quot;slot_uuid&quot;: &quot;4380c125-5ddf-4f0a-ce1f-4cf26298b33f&quot;}, {&quot;slot_ord&quot;: 1, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 74779, &quot;slot_uuid&quot;: &quot;ec9c5c7c-1b84-4e2d-b89a-5db75c1150ad&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;google_api_key&quot;: &quot;AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk&quot;, &quot;tcomments&quot;: {&quot;ugc_allow_comments&quot;: true, &quot;your_name&quot;: &quot;Su nombre&quot;, &quot;name_required&quot;: &quot;Nombre requirido&quot;, &quot;post_success&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;comments&quot;: &quot;Comentarios&quot;, &quot;fb_app_id&quot;: &quot;1027770017263571&quot;, &quot;fb_login&quot;: &quot;o acceda con Facebook&quot;, &quot;info_text&quot;: &quot;Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;type_comment&quot;: &quot;Introduzca sus comentarios aqu\u00ed...&quot;, &quot;email&quot;: &quot;Correo electr\u00f3nico&quot;, &quot;email_required&quot;: &quot;Requiere correo electr\u00f3nico&quot;, &quot;subject_required&quot;: &quot;Asunto requerido&quot;, &quot;comment_required&quot;: &quot;Comentario requirido&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;content_uuid&quot;: &quot;2d80ea42-bb16-11e8-95b3-120e7ad5cf50&quot;, &quot;submit&quot;: &quot;Enviar&quot;, &quot;view_more&quot;: &quot;Ver m\u00e1s&quot;, &quot;fb_logout&quot;: &quot;Cerrar sesi\u00f3n&quot;, &quot;type_captchas&quot;: &quot;Introduzca la palabra de la imagen&quot;, &quot;chars_left&quot;: &quot;caracteres restantes&quot;, &quot;subject&quot;: &quot;Introduzca el asunto aqu\u00ed...&quot;, &quot;wrong_captchas&quot;: &quot;Captcha Incorrecto&quot;, &quot;post_to_wall&quot;: &quot;Publica un comentario en tu muro&quot;, &quot;email_invalid&quot;: &quot;Direcci\u00f3n de correo no v\u00e1lido&quot;, &quot;post_moderated&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;rss_feed&quot;: &quot;Feed de Comentario&quot;}, &quot;comments_url&quot;: &quot;http://costacomunicaciones.es/api/content/2d80ea42-bb16-11e8-95b3-120e7ad5cf50/get_comments&quot;, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Iniciar Presentaci\u00f3n&quot;, &quot;slideshowCurrent&quot;: &quot;{current} de {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Detener Presentaci\u00f3n&quot;}, &quot;back_title&quot;: &quot;Volver a \&quot;Una manifestaci\u00f3n de fe en las calles de Sant Joan\&quot;&quot;, &quot;is_pro&quot;: true}" id="_mp_page_content"></script>

  </body>
</html>
