<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="es-es">
    <head>
      <script>
        var mp_global = {"type": "article", "instance": "costa", "section": "la-illeta-de-el-campello", "author": [], "fb_app_id": null, "tag": ["Deportes"], "urlname": "el-equipo-de-el-campello-luzlamp-factory-racing-particip\u00f3-en", "subsection": "deportes"};
      </script>
      
      <title>El equipo de El Campello Luzlamp Factory Racing participó en el II Open de Levante - Costa Comunicaciones</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Costa Comunicaciones - Noticias de San Vicente del Raspeig, San Juan de Alicante, Mutxamel y El Campello" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/es_ES\/sdk"}, "config": {"js\/page_content": {"tcomments": {"type_captchas": "Introduzca la palabra de la imagen", "type_comment": "Introduzca sus comentarios aqu\u00ed...", "chars_left": "caracteres restantes", "subject_required": "Asunto requerido", "wrong_captchas": "Captcha Incorrecto", "fb_login": "o acceda con Facebook", "content_uuid": "c1d73280-a430-11e7-93d1-121bebc5777e", "ugc_allow_comments": true, "info_text": "Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "email": "Correo electr\u00f3nico", "post_to_wall": "Publica un comentario en tu muro", "fb_logout": "Cerrar sesi\u00f3n", "comment_required": "Comentario requirido", "name_required": "Nombre requirido", "post_moderated": "Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "email_invalid": "Direcci\u00f3n de correo no v\u00e1lido", "rss_feed": "Feed de Comentario", "your_name": "Su nombre", "ugc_email_for_comments": false, "subject": "Introduzca el asunto aqu\u00ed...", "submit": "Enviar", "fb_app_id": null, "comments": "Comentarios", "email_required": "Requiere correo electr\u00f3nico", "post_success": "Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "view_more": "Ver m\u00e1s"}, "is_pro": true, "show_occ_paginator": false, "comments_url": "http:\/\/costacomunicaciones.es\/api\/content\/c1d73280-a430-11e7-93d1-121bebc5777e\/get_comments", "media_support": {"slots": [{"media_count": 4, "display_type": "carousel", "slot_ord": 0, "slot_id": 67512, "slot_uuid": "c8fd6d2a-ccb3-4e33-a5b9-1d0bcc454944"}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "ctype": null, "media_gallery": {"slideshowStart": "Iniciar Presentaci\u00f3n", "slideshowStop": "Detener Presentaci\u00f3n", "slideshowCurrent": "{current} de {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "related_links_url": "http:\/\/costacomunicaciones.es\/api\/content\/c1d73280-a430-11e7-93d1-121bebc5777e\/get_related_links", "google_api_key": "AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk", "back_title": "Volver a \"El equipo de El Campello Luzlamp Factory Racing particip\u00f3 en el II Open de Levante\""}, "js\/page_roundup": null}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.89\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Los pasados días 22, 23 y 24 de septiembre celebró su edición número 32 la subida a la Santa de Totana (Murcia), todo un clásico de la montaña española con un total de 65 inscritos."/>
      <meta name="keywords" content="Deportes"/>
      <meta name="thumbnail" content="http://costacomunicaciones.es/downloads/173532/download/IMG_5980.jpg?cb=94c58518ad8a6d476ec9c8fb849b9e73"/>
      

      <link href="http://costacomunicaciones.es/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="El equipo de El Campello Luzlamp Factory Racing participó en el II Open de Levante - Costa Comunicaciones" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.3b69dcc53ce5669935d898dc028fa525.css"/>
      <link rel="stylesheet" type="text/css" href="http://costacomunicaciones.es/api/design-4a0bd3dd25b931e4e97b9c76191eb6eb/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.8d3963ee355640e22346eff77b03e17d.js" async="true"></script>
      <link rel="shortcut icon" href="http://costacomunicaciones.es/api/design-4a0bd3dd25b931e4e97b9c76191eb6eb/favicon1.jpg"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-5782916-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('276027363/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());

  
  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:description" content="Los pasados días 22, 23 y 24 de septiembre celebró su edición número 32 la subida a la Santa de Totana (Murcia), todo un clásico de la montaña española con un total de 65 inscritos."/><meta property="og:type" content="article"/><meta property="og:url" content="http://costacomunicaciones.es/api/content/c1d73280-a430-11e7-93d1-121bebc5777e/"/><meta property="og:image" content="http://costacomunicaciones.es/downloads/173532/download/IMG_5980.jpg?cb=94c58518ad8a6d476ec9c8fb849b9e73"/><meta property="og:image" content="http://costacomunicaciones.es/downloads/173533/download/10.jpg?cb=7e1867da8d87cd1935635a70054d2fe0"/><meta property="og:image" content="http://costacomunicaciones.es/downloads/173534/download/IMG_6013.jpg?cb=686c5704b1c68920e9e6f498c5ef1e07"/><meta property="og:image" content="http://costacomunicaciones.es/downloads/173535/download/rallye.jpg?cb=c06ecde28bdbbaef4c50dfd36a29e623"/><meta property="og:title" content="El equipo de El Campello Luzlamp Factory Racing participó en el II Open de Levante"/><meta property="og:site_name" content="Costa Comunicaciones"/>
      <meta property="article:published_time" content="2017-09-28T11:38:32.274604"/><meta property="article:tag" content="Deportes"/>
      

      

      
      <link rel="amphtml" href="http://costacomunicaciones.es/api/amp/la-illeta-de-el-campello/deportes/el-equipo-de-el-campello-luzlamp-factory-racing-particip%C3%B3-en/">
      

      

      
      
      <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<ul class="subnav_nested lista-de-periodicos">
   <li><a href="/el-raspeig">El Raspeig</a></li>
   <li><a href="/la-rambla-de-sant-joan">La Rambla de Sant Joan</a></li>
   <li><a href="/la-rambla-de-mutxamel">La Rambla de Mutxamel</a></li>
   <li><a href="/la-illeta-de-el-campello">La Illeta de El Campello</a></li>
   <li><a href="/comarcas">Comarcas</a></li>
</ul>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="mp-type-article mp-sidebar">

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_la-illeta-de-el-campello">
          <div id="subsection_deportes">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="011724488978891128207:hcjdhmq311o" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="https://www.facebook.com/el.raspeig/" class="chicklet facebook" target="_blank">facebook</a>
        <a href="https://twitter.com/ElRaspeig" class="chicklet twitter" target="_blank">twitter</a>
        <a href="https://www.youtube.com/costacomunicaciones" class="chicklet youtube" target="_blank">youtube</a>
        <a href="https://www.instagram.com/costa_comunicaciones/" class="chicklet instagram" target="_blank">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://costacomunicaciones.es" title="Costa Comunicaciones"><img src="http://costacomunicaciones.es/api/design-4a0bd3dd25b931e4e97b9c76191eb6eb/costa-logo2.svg" class="standard" alt="Costa Comunicaciones" title="Costa Comunicaciones" />
    <meta id="logo-url" itemprop="url" content="http://costacomunicaciones.es/api/design-4a0bd3dd25b931e4e97b9c76191eb6eb/costa-logo2.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://costacomunicaciones.es/api/design-4a0bd3dd25b931e4e97b9c76191eb6eb/costa-logo2.svg" class="responsive" alt="Costa Comunicaciones" title="Costa Comunicaciones" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menú</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_noticias-tiendas-empresas">
	<a href="http://costacomunicaciones.es/noticias-tiendas-empresas">Qué Comprar</a>
    
  </li>
  <li class="menu_section_agenda-cartelera">
	<a href="http://costacomunicaciones.es/agenda-cartelera">El Mirador<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_cartelera-alicante">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="/search/event/agenda/">Agenda</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_restaurantes-bares">
	<a href="http://costacomunicaciones.es/restaurantes-bares">GastroBaría</a>
    
  </li>
  <li class="menu_section_multimedia">
	<a href="http://costacomunicaciones.es/multimedia">Multimedia</a>
    
  </li>
  <li class="menu_section_guia-comercial">
	<a href="/search/location/guia-de-empresas/">Guía Comercial</a>
    
  </li>
  <li class="menu_section_servicios">
	<a href="http://costacomunicaciones.es/servicios">Servicios<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_clasificaciones-deportivas">
        <a href="/servicios/clasificaciones-deportivas/clasificaciones-deportivas">Clasificaciones Deportivas</a>
      </li>
      <li class="menu_subsection_guia-telefonica">
        <a href="/servicios/guia-telefonica/directorio-telefonico">Directorio Telefónico</a>
      </li>
      <li class="menu_subsection_loterias-y-apuestas-del-estado">
        <a href="/servicios/loterias-y-apuestas-del-estado/sorteos">Sorteos</a>
      </li>
      <li class="menu_subsection_el-tiempo">
        <a href="/servicios/el-tiempo/el-tiempo">El Tiempo</a>
      </li>
      <li class="menu_subsection_farmacias-de-guardia-alicante">
        <a href="/servicios/farmacias-de-guardia-alicante/farmacias">Farmacias</a>
      </li>
      <li class="menu_subsection_transportes">
        <a href="http://costacomunicaciones.es/servicios/transporte">Transportes</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cartelera-de-cines">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera de cines</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_vytal">
	<a href="http://costacomunicaciones.es/vytal">Vytal</a>
    
  </li>
  <li class="menu_section_opinion">
	<a href="http://costacomunicaciones.es/opinion">Opinión</a>
    
  </li>
  <li class="menu_section_periodicos">
	<a href="/el-raspeig">PERIÓDICOS</a>
    
  </li>
  <li class="menu_section_el-raspeig">
	<a href="http://costacomunicaciones.es/el-raspeig">El Raspeig<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-sant-joan">
	<a href="http://costacomunicaciones.es/la-rambla-de-sant-joan">La Rambla de Sant Joan<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cristo-de-la-paz">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/cristo-de-la-paz">Cristo de la Paz</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_la-illeta-de-el-campello">
	<a href="http://costacomunicaciones.es/la-illeta-de-el-campello">La Illeta de El Campello<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/actualidad">Actualidad</a>
      </li>
      <li class="selected menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-mutxamel">
	<a href="http://costacomunicaciones.es/la-rambla-de-mutxamel">La Rambla de Mutxamel<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_moros-y-cristianos">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/moros-y-cristianos">Moros y Cristianos</a>
      </li>
      <li class="menu_subsection_end menu_subsection_medio-ambiente">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/medio-ambiente">Medio Ambiente</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_comarcas">
	<a href="http://costacomunicaciones.es/comarcas">Comarcas</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_actualidad">
    <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/actualidad">Actualidad</a>
  </li>
  <li class="selected menu_subsection_deportes">
    <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/deportes">Deportes</a>
  </li>
  <li class="menu_subsection_educacion">
    <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/educacion">Educación</a>
  </li>
  <li class="menu_subsection_de-compras">
    <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/de-compras">De Compras</a>
  </li>
  <li class="menu_subsection_end menu_subsection_agenda">
    <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/agenda">Pasarlo Bien</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://costacomunicaciones.es">Home</a> <a href="http://costacomunicaciones.es/la-illeta-de-el-campello">La Illeta de El Campello</a> <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/deportes">Deportes</a> <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/deportes/el-equipo-de-el-campello-luzlamp-factory-racing-particip%C3%B3-en/">El equipo de El Campello Luzlamp Factory Racing participó en el II Open de Levante</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://costacomunicaciones.es/downloads/173532/download/IMG_5980.jpg?cb=94c58518ad8a6d476ec9c8fb849b9e73" />
    <meta id="content-image-width" itemprop="width" content="1600" />
    <meta id="content-image-height" itemprop="height" content="898" />







  <article id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="El equipo de El Campello Luzlamp Factory Racing participó en el II Open de Levante" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2017-09-28T11:38:32.274604" />
            <h1 itemprop="headline">El equipo de El Campello Luzlamp Factory Racing participó en el II Open de Levante</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    
    <span style="display: none" itemprop="author" itemscope="" itemtype="http://schema.org/Organization" content=""><meta itemprop="name" content="Costa Comunicaciones - Noticias de San Vicente del Raspeig, San Juan de Alicante, Mutxamel y El Campello" /></span>
    <time itemprop="datePublished" datetime="2017-09-28T11:38:32.274604">
    <p class="date">28 de septiembre de 2017</p>
    <p class="time">11:38</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Volver a los resultados de búsqueda</a></div>
<aside class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="http://costacomunicaciones.es/api/content/c1d73280-a430-11e7-93d1-121bebc5777e/"></div>
    <div class="share">
      <!--span class='st_fblike_large' displayText='Facebook Like'></span-->
<span class='st_sharethis_large' displayText='ShareThis'></span>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_email_large' displayText='Email'></span>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "bc0a7d28-0b34-4c23-89db-63300d586393", doNotHash: true, doNotCopy: false, hashAddressBar: false});</script>
    </div>
    <div class="share"><a class="RSS_link" href="http://costacomunicaciones.es/la-illeta-de-el-campello/deportes">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Imprimir</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <div id="media-carousel-67512" class=" media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-67512-0">    <span id="close-btn-67512-0" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">1 de 4</p>    </div>    <div class="media-options">        <a class="open-slideshow group67512 hidden" id="ms_67512-0" data-image-url="http://costacomunicaciones.es/downloads/173532/download/IMG_5980.jpg?cb=94c58518ad8a6d476ec9c8fb849b9e73" data-image-id="173532" data-slot-media-path="/api/slot_media/172341/">Ampliar</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="IMG_5980.jpg" data-src="http://costacomunicaciones.es/downloads/173532/download/IMG_5980.jpg?cb=94c58518ad8a6d476ec9c8fb849b9e73&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1600]" src="http://costacomunicaciones.es/downloads/173532/download/IMG_5980.jpg?cb=94c58518ad8a6d476ec9c8fb849b9e73&amp;w=640">                    </div>        <div class="media-content">                </div>  </div>    <div id="ms-slide-67512-1">    <span id="close-btn-67512-1" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">2 de 4</p>    </div>    <div class="media-options">        <a class="open-slideshow group67512 hidden" id="ms_67512-1" data-image-url="http://costacomunicaciones.es/downloads/173533/download/10.jpg?cb=7e1867da8d87cd1935635a70054d2fe0" data-image-id="173533" data-slot-media-path="/api/slot_media/172342/">Ampliar</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="10.jpg" data-src="http://costacomunicaciones.es/downloads/173533/download/10.jpg?cb=7e1867da8d87cd1935635a70054d2fe0&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 960]" src="http://costacomunicaciones.es/downloads/173533/download/10.jpg?cb=7e1867da8d87cd1935635a70054d2fe0&amp;w=640">                    </div>        <div class="media-content">                </div>  </div>    <div id="ms-slide-67512-2">    <span id="close-btn-67512-2" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">3 de 4</p>    </div>    <div class="media-options">        <a class="open-slideshow group67512 hidden" id="ms_67512-2" data-image-url="http://costacomunicaciones.es/downloads/173534/download/IMG_6013.jpg?cb=686c5704b1c68920e9e6f498c5ef1e07" data-image-id="173534" data-slot-media-path="/api/slot_media/172343/">Ampliar</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="IMG_6013.jpg" data-src="http://costacomunicaciones.es/downloads/173534/download/IMG_6013.jpg?cb=686c5704b1c68920e9e6f498c5ef1e07&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1600]" src="http://costacomunicaciones.es/downloads/173534/download/IMG_6013.jpg?cb=686c5704b1c68920e9e6f498c5ef1e07&amp;w=640">                    </div>        <div class="media-content">                </div>  </div>    <div id="ms-slide-67512-3">    <span id="close-btn-67512-3" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">4 de 4</p>    </div>    <div class="media-options">        <a class="open-slideshow group67512 hidden" id="ms_67512-3" data-image-url="http://costacomunicaciones.es/downloads/173535/download/rallye.jpg?cb=c06ecde28bdbbaef4c50dfd36a29e623" data-image-id="173535" data-slot-media-path="/api/slot_media/172344/">Ampliar</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="rallye.jpg" data-src="http://costacomunicaciones.es/downloads/173535/download/rallye.jpg?cb=c06ecde28bdbbaef4c50dfd36a29e623&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 480]" src="http://costacomunicaciones.es/downloads/173535/download/rallye.jpg?cb=c06ecde28bdbbaef4c50dfd36a29e623">                    </div>        <div class="media-content">                </div>  </div>  </div><div id="carousel-slider-thumbs-67512" class="gone carousel-slider-thumbs">  <div class="nav"><a title="Previous" aria-hidden="true" class="prev" href="#prev">Prev</a></div>  <div id="media-carousel-thumbs-list-67512" class="media-carousel-thumbs-list">    <div class="slider-container">      <div class="gallery_slide highlight" id="media-carousel-thumb-67512-1">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="IMG_5980.jpg" data-src="http://costacomunicaciones.es/downloads/173532/download/IMG_5980.jpg?cb=94c58518ad8a6d476ec9c8fb849b9e73&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1600]" src="http://costacomunicaciones.es/downloads/173532/download/IMG_5980.jpg?cb=94c58518ad8a6d476ec9c8fb849b9e73&amp;h=80"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-67512-2">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="10.jpg" data-src="http://costacomunicaciones.es/downloads/173533/download/10.jpg?cb=7e1867da8d87cd1935635a70054d2fe0&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 960]" src="http://costacomunicaciones.es/downloads/173533/download/10.jpg?cb=7e1867da8d87cd1935635a70054d2fe0&amp;h=80"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-67512-3">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="IMG_6013.jpg" data-src="http://costacomunicaciones.es/downloads/173534/download/IMG_6013.jpg?cb=686c5704b1c68920e9e6f498c5ef1e07&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1600]" src="http://costacomunicaciones.es/downloads/173534/download/IMG_6013.jpg?cb=686c5704b1c68920e9e6f498c5ef1e07&amp;h=80"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-67512-4">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="rallye.jpg" data-src="http://costacomunicaciones.es/downloads/173535/download/rallye.jpg?cb=c06ecde28bdbbaef4c50dfd36a29e623&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 480]" src="http://costacomunicaciones.es/downloads/173535/download/rallye.jpg?cb=c06ecde28bdbbaef4c50dfd36a29e623&amp;h=80"></div>      </div>    </div>  </div>  <div class="nav"><a title="Next" aria-hidden="true" class="next" href="#next">Next</a></div></div></div><p class="lead">Los pasados días 22, 23 y 24 de septiembre celebró su edición número 32 la subida a la Santa de Totana (Murcia), todo un clásico de la montaña española con un total de 65 inscritos. La prueba organizada por el Automóvil Club de Totana era puntuable este año para el campeonato de montaña de la región de Murcia y para el Open de Levante. Además, la subida era de preinspección para el Campeonato de España de Montaña, con el objetivo de retornar la próxima temporada al certamen nacional, en el que fue cita habitual hasta el 2010. El equipo de El Campello Luzlamp Factory Racing con Fco. Javier García a los mandos de  su Peugeot 106 Rallye, participó para seguir puntuando en el II Open de Levante. Una prueba en la que fueron de menos a más batiendo el sábado su marca del año pasado en 6 segundos y volviéndola a batir el domingo en 2 segundos más (total 8 segundos). Acabaron 10º de la clasificación general del Open de Levante y 1º clasificado en su categoría de clase I. Quieren dar las gracias por el apoyo recibido de la abundante afición que se desplazó y sobre todo a la Peña Racing El Campello. Dar las gracias también a todos los patrocinadores.</p>&#13;
&#13;
<p>La próxima cita será el 21 de octubre en Pego siendo puntuable para el Campeonato de rallyes de montaña de la Comunidad Valenciana y para la última cita del II Open de Levante que dará la clasificación final de este Campeonato. Viernes 20 serán las verificaciones y sábado 21 las carreras oficiales. Toda la información aquí: <a href="http://www.clubautomovilismogandia.com/" target="_blank">http://www.clubautomovilismogandia.com/</a></p>&#13;
&#13;
<p>Podéis seguir al equipo Luzlamp Factory Racing aquí: <a href="https://www.facebook.com/luzlampfactoryracing/" target="_blank">https://www.facebook.com/luzlampfactoryracing/</a></p>

    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Etiquetas</h4>
                <a href="http://costacomunicaciones.es/topics/deportes/" rel="tag" >Deportes</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2017-09-28T11:38:32.274604">
    <p class="date">28 de septiembre de 2017</p>
    <p class="time">11:38</p>
    </time>
</aside>



<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div class="mp-html">
  <!-- /276027363/MP_MPU_Right_1 -->
<div id="div-gpt-ad-1464629468178-0" style="text-align: center;position:relative;top:0.25em;margin-bottom:0.25em"><script type='text/javascript'>
googletag.cmd.push(function() {
   var size = googletag.sizeMapping();
   size = size.addSize([0, 0], [300, 250]);
   size = size.addSize([384, 200], [300, 500]);
   size = size.build();
   googletag.defineSlot('/276027363/MP_MPU_Right_1', [300, 500], 'div-gpt-ad-1464629468178-0').defineSizeMapping(size).addService(googletag.pubads());
   googletag.display('div-gpt-ad-1464629468178-0');
});
</script></div>

</div>

<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/carousel/249/?context=section.47"></div>
<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/classic_list/98/?context=section.47"></div>
<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/classic_list/111/?context=section.47"></div>
<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/gallery/89/?context=section.47"></div>
<div class="mp-html">
  <!-- /276027363/MP_MPU_Right_2 -->
<div id="div-gpt-ad-1464629684629-0" style="text-align: center;"><script type='text/javascript'>
googletag.cmd.push(function() {
   var size = googletag.sizeMapping();
   size = size.addSize([0, 0], [300, 250]);
   size = size.addSize([384, 200], [300, 500]);
   size = size.build();
   googletag.defineSlot('/276027363/MP_MPU_Right_2', [300, 500], 'div-gpt-ad-1464629684629-0').defineSizeMapping(size).addService(googletag.pubads());
   googletag.display('div-gpt-ad-1464629684629-0');
});
</script></div>

</div>

<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/gallery/59/?context=section.47"></div>
    
  </aside>
  
  </div>

  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_noticias-tiendas-empresas">
	<a href="http://costacomunicaciones.es/noticias-tiendas-empresas">Qué Comprar</a>
    
  </li>
  <li class="menu_section_agenda-cartelera">
	<a href="http://costacomunicaciones.es/agenda-cartelera">El Mirador<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_cartelera-alicante">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="/search/event/agenda/">Agenda</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_restaurantes-bares">
	<a href="http://costacomunicaciones.es/restaurantes-bares">GastroBaría</a>
    
  </li>
  <li class="menu_section_multimedia">
	<a href="http://costacomunicaciones.es/multimedia">Multimedia</a>
    
  </li>
  <li class="menu_section_guia-comercial">
	<a href="/search/location/guia-de-empresas/">Guía Comercial</a>
    
  </li>
  <li class="menu_section_servicios">
	<a href="http://costacomunicaciones.es/servicios">Servicios<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_clasificaciones-deportivas">
        <a href="/servicios/clasificaciones-deportivas/clasificaciones-deportivas">Clasificaciones Deportivas</a>
      </li>
      <li class="menu_subsection_guia-telefonica">
        <a href="/servicios/guia-telefonica/directorio-telefonico">Directorio Telefónico</a>
      </li>
      <li class="menu_subsection_loterias-y-apuestas-del-estado">
        <a href="/servicios/loterias-y-apuestas-del-estado/sorteos">Sorteos</a>
      </li>
      <li class="menu_subsection_el-tiempo">
        <a href="/servicios/el-tiempo/el-tiempo">El Tiempo</a>
      </li>
      <li class="menu_subsection_farmacias-de-guardia-alicante">
        <a href="/servicios/farmacias-de-guardia-alicante/farmacias">Farmacias</a>
      </li>
      <li class="menu_subsection_transportes">
        <a href="http://costacomunicaciones.es/servicios/transporte">Transportes</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cartelera-de-cines">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera de cines</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_vytal">
	<a href="http://costacomunicaciones.es/vytal">Vytal</a>
    
  </li>
  <li class="menu_section_opinion">
	<a href="http://costacomunicaciones.es/opinion">Opinión</a>
    
  </li>
  <li class="menu_section_periodicos">
	<a href="/el-raspeig">PERIÓDICOS</a>
    
  </li>
  <li class="menu_section_el-raspeig">
	<a href="http://costacomunicaciones.es/el-raspeig">El Raspeig<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-sant-joan">
	<a href="http://costacomunicaciones.es/la-rambla-de-sant-joan">La Rambla de Sant Joan<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cristo-de-la-paz">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/cristo-de-la-paz">Cristo de la Paz</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_la-illeta-de-el-campello">
	<a href="http://costacomunicaciones.es/la-illeta-de-el-campello">La Illeta de El Campello<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/actualidad">Actualidad</a>
      </li>
      <li class="selected menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-mutxamel">
	<a href="http://costacomunicaciones.es/la-rambla-de-mutxamel">La Rambla de Mutxamel<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_moros-y-cristianos">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/moros-y-cristianos">Moros y Cristianos</a>
      </li>
      <li class="menu_subsection_end menu_subsection_medio-ambiente">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/medio-ambiente">Medio Ambiente</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_comarcas">
	<a href="http://costacomunicaciones.es/comarcas">Comarcas</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_actualidad">
    <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/actualidad">Actualidad</a>
  </li>
  <li class="selected menu_subsection_deportes">
    <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/deportes">Deportes</a>
  </li>
  <li class="menu_subsection_educacion">
    <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/educacion">Educación</a>
  </li>
  <li class="menu_subsection_de-compras">
    <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/de-compras">De Compras</a>
  </li>
  <li class="menu_subsection_end menu_subsection_agenda">
    <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/agenda">Pasarlo Bien</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start menu_section_end"
    >
    <a href="http://costacomunicaciones.es/contacto">Contacta con nosotros</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© COSTA COMUNICACIONES  C/Cottolengo, 25 - San Vicente del Raspeig  T: 965 66 08 77</p>
  </div>

  <div id="mp_credits">
    Construido con <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    <script async src="http://costacomunicaciones.es/api/design-4a0bd3dd25b931e4e97b9c76191eb6eb/footer.js"></script>
  

    

    
       <script async defer src="//connect.facebook.net/es_ES/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;tcomments&quot;: {&quot;type_captchas&quot;: &quot;Introduzca la palabra de la imagen&quot;, &quot;type_comment&quot;: &quot;Introduzca sus comentarios aqu\u00ed...&quot;, &quot;chars_left&quot;: &quot;caracteres restantes&quot;, &quot;subject_required&quot;: &quot;Asunto requerido&quot;, &quot;wrong_captchas&quot;: &quot;Captcha Incorrecto&quot;, &quot;fb_login&quot;: &quot;o acceda con Facebook&quot;, &quot;content_uuid&quot;: &quot;c1d73280-a430-11e7-93d1-121bebc5777e&quot;, &quot;ugc_allow_comments&quot;: true, &quot;info_text&quot;: &quot;Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;email&quot;: &quot;Correo electr\u00f3nico&quot;, &quot;post_to_wall&quot;: &quot;Publica un comentario en tu muro&quot;, &quot;fb_logout&quot;: &quot;Cerrar sesi\u00f3n&quot;, &quot;comment_required&quot;: &quot;Comentario requirido&quot;, &quot;name_required&quot;: &quot;Nombre requirido&quot;, &quot;post_moderated&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;email_invalid&quot;: &quot;Direcci\u00f3n de correo no v\u00e1lido&quot;, &quot;rss_feed&quot;: &quot;Feed de Comentario&quot;, &quot;your_name&quot;: &quot;Su nombre&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;subject&quot;: &quot;Introduzca el asunto aqu\u00ed...&quot;, &quot;submit&quot;: &quot;Enviar&quot;, &quot;fb_app_id&quot;: null, &quot;comments&quot;: &quot;Comentarios&quot;, &quot;email_required&quot;: &quot;Requiere correo electr\u00f3nico&quot;, &quot;post_success&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;view_more&quot;: &quot;Ver m\u00e1s&quot;}, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;comments_url&quot;: &quot;http://costacomunicaciones.es/api/content/c1d73280-a430-11e7-93d1-121bebc5777e/get_comments&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;media_count&quot;: 4, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 67512, &quot;slot_uuid&quot;: &quot;c8fd6d2a-ccb3-4e33-a5b9-1d0bcc454944&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;ctype&quot;: null, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Iniciar Presentaci\u00f3n&quot;, &quot;slideshowStop&quot;: &quot;Detener Presentaci\u00f3n&quot;, &quot;slideshowCurrent&quot;: &quot;{current} de {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;related_links_url&quot;: &quot;http://costacomunicaciones.es/api/content/c1d73280-a430-11e7-93d1-121bebc5777e/get_related_links&quot;, &quot;google_api_key&quot;: &quot;AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk&quot;, &quot;back_title&quot;: &quot;Volver a \&quot;El equipo de El Campello Luzlamp Factory Racing particip\u00f3 en el II Open de Levante\&quot;&quot;}, &quot;_mp_facebook_&quot;: true, &quot;_mp_swiper&quot;: true, &quot;_mp_sprocket_loader&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.d04c360fcc83852d28779e390b5d03d5.js" data-config="{&quot;tcomments&quot;: {&quot;type_captchas&quot;: &quot;Introduzca la palabra de la imagen&quot;, &quot;type_comment&quot;: &quot;Introduzca sus comentarios aqu\u00ed...&quot;, &quot;chars_left&quot;: &quot;caracteres restantes&quot;, &quot;subject_required&quot;: &quot;Asunto requerido&quot;, &quot;wrong_captchas&quot;: &quot;Captcha Incorrecto&quot;, &quot;fb_login&quot;: &quot;o acceda con Facebook&quot;, &quot;content_uuid&quot;: &quot;c1d73280-a430-11e7-93d1-121bebc5777e&quot;, &quot;ugc_allow_comments&quot;: true, &quot;info_text&quot;: &quot;Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;email&quot;: &quot;Correo electr\u00f3nico&quot;, &quot;post_to_wall&quot;: &quot;Publica un comentario en tu muro&quot;, &quot;fb_logout&quot;: &quot;Cerrar sesi\u00f3n&quot;, &quot;comment_required&quot;: &quot;Comentario requirido&quot;, &quot;name_required&quot;: &quot;Nombre requirido&quot;, &quot;post_moderated&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;email_invalid&quot;: &quot;Direcci\u00f3n de correo no v\u00e1lido&quot;, &quot;rss_feed&quot;: &quot;Feed de Comentario&quot;, &quot;your_name&quot;: &quot;Su nombre&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;subject&quot;: &quot;Introduzca el asunto aqu\u00ed...&quot;, &quot;submit&quot;: &quot;Enviar&quot;, &quot;fb_app_id&quot;: null, &quot;comments&quot;: &quot;Comentarios&quot;, &quot;email_required&quot;: &quot;Requiere correo electr\u00f3nico&quot;, &quot;post_success&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;view_more&quot;: &quot;Ver m\u00e1s&quot;}, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;comments_url&quot;: &quot;http://costacomunicaciones.es/api/content/c1d73280-a430-11e7-93d1-121bebc5777e/get_comments&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;media_count&quot;: 4, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 67512, &quot;slot_uuid&quot;: &quot;c8fd6d2a-ccb3-4e33-a5b9-1d0bcc454944&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;ctype&quot;: null, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Iniciar Presentaci\u00f3n&quot;, &quot;slideshowStop&quot;: &quot;Detener Presentaci\u00f3n&quot;, &quot;slideshowCurrent&quot;: &quot;{current} de {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;related_links_url&quot;: &quot;http://costacomunicaciones.es/api/content/c1d73280-a430-11e7-93d1-121bebc5777e/get_related_links&quot;, &quot;google_api_key&quot;: &quot;AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk&quot;, &quot;back_title&quot;: &quot;Volver a \&quot;El equipo de El Campello Luzlamp Factory Racing particip\u00f3 en el II Open de Levante\&quot;&quot;}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/swiper.438651949433281d05a7db1d1baf3be4.js" id="_mp_swiper"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script>

  </body>
</html>
