<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="es-es">
    <head>
      <script>
        var mp_global = {"section": null, "tag": ["Talleres y Cursos"], "author": [], "type": "event", "subsection": null, "instance": "costa", "urlname": "taller-de-lengua-de-signos-avanzado"};
      </script>
      
      <title>Taller de lengua de signos-avanzado - Costa Comunicaciones</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Costa Comunicaciones - Noticias de San Vicente del Raspeig, San Juan de Alicante, Mutxamel y El Campello" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/es_ES\/sdk"}, "config": {"js\/page_content": {"media_support": {"slots": []}, "tcomments": {"name_required": "Nombre requirido", "ugc_allow_comments": true, "comment_required": "Comentario requirido", "post_to_wall": "Publica un comentario en tu muro", "subject": "Introduzca el asunto aqu\u00ed...", "type_captchas": "Introduzca la palabra de la imagen", "fb_logout": "Cerrar sesi\u00f3n", "email_invalid": "Direcci\u00f3n de correo no v\u00e1lido", "type_comment": "Introduzca sus comentarios aqu\u00ed...", "chars_left": "caracteres restantes", "fb_login": "o acceda con Facebook", "ugc_email_for_comments": false, "your_name": "Su nombre", "email": "Correo electr\u00f3nico", "fb_app_id": null, "wrong_captchas": "Captcha Incorrecto", "view_more": "Ver m\u00e1s", "info_text": "Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "post_success": "Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "content_uuid": "cd25a6f0-5ca8-11e7-937e-0a5fbc963f88", "comments": "Comentarios", "email_required": "Requiere correo electr\u00f3nico", "post_moderated": "Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "subject_required": "Asunto requerido", "submit": "Enviar", "rss_feed": "Feed de Comentario"}, "ctype": "event", "is_pro": true, "show_occ_paginator": false, "related_links_url": "http:\/\/costacomunicaciones.es\/api\/content\/cd25a6f0-5ca8-11e7-937e-0a5fbc963f88\/get_related_links", "media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Detener Presentaci\u00f3n", "slideshowCurrent": "{current} de {total}", "slideshowStart": "Iniciar Presentaci\u00f3n"}, "comments_url": "http:\/\/costacomunicaciones.es\/api\/content\/cd25a6f0-5ca8-11e7-937e-0a5fbc963f88\/get_comments"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.82\/static\/", "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Taller de lengua de signos-avanzado. En Los Molinos hasta el 29 de julio."/>
      <meta name="keywords" content="Talleres y Cursos"/>
      
      

      <link href="http://costacomunicaciones.es/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Taller de lengua de signos-avanzado - Costa Comunicaciones" />
      
      
      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.bdc0ce46619325bed94a4fd7d123f3c2.css"/>
      <link rel="stylesheet" type="text/css" href="http://costacomunicaciones.es/api/design-fe267192ef12a42383b78f678eb9d3a1/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.c4bf0a49e28148688e392be1e3abcbc4.js" async="true"></script>
      <link rel="shortcut icon" href="http://costacomunicaciones.es/api/design-fe267192ef12a42383b78f678eb9d3a1/favicon1.jpg"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-5782916-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('276027363/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());

  
  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:type" content="article"/><meta property="og:description" content="Taller de lengua de signos-avanzado. En Los Molinos hasta el 29 de julio."/><meta property="og:title" content="Taller de lengua de signos-avanzado"/><meta property="og:url" content="http://costacomunicaciones.es/api/content/cd25a6f0-5ca8-11e7-937e-0a5fbc963f88/"/><meta property="og:image" content="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.82/static/images/blank.png"/><meta property="og:site_name" content="Costa Comunicaciones"/>
      <meta property="article:published_time" content="2017-06-29T10:56:15.690888"/><meta property="article:tag" content="Talleres y Cursos"/>
      

      

      

      
      
      
      
      <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<ul class="subnav_nested lista-de-periodicos">
   <li><a href="/el-raspeig">El Raspeig</a></li>
   <li><a href="/la-rambla-de-sant-joan">La Rambla de Sant Joan</a></li>
   <li><a href="/la-rambla-de-mutxamel">La Rambla de Mutxamel</a></li>
   <li><a href="/la-illeta-de-el-campello">La Illeta de El Campello</a></li>
   <li><a href="/comarcas">Comarcas</a></li>
</ul>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />

    </head>
  <body class="mp-type-event mp-sidebar">

    <div id="body">
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_website">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="011724488978891128207:hcjdhmq311o" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="https://www.facebook.com/el.raspeig/" class="chicklet facebook" target="_blank">facebook</a>
        <a href="https://twitter.com/ElRaspeig" class="chicklet twitter" target="_blank">twitter</a>
        <a href="https://www.youtube.com/costacomunicaciones" class="chicklet youtube" target="_blank">youtube</a>
        <a href="https://www.instagram.com/costa_comunicaciones/" class="chicklet instagram" target="_blank">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://costacomunicaciones.es" title="Costa Comunicaciones"><img src="http://costacomunicaciones.es/api/design-fe267192ef12a42383b78f678eb9d3a1/costa-logo2.svg" class="standard" alt="Costa Comunicaciones" title="Costa Comunicaciones" />
    <meta id="logo-url" itemprop="url" content="http://costacomunicaciones.es/api/design-fe267192ef12a42383b78f678eb9d3a1/costa-logo2.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://costacomunicaciones.es/api/design-fe267192ef12a42383b78f678eb9d3a1/costa-logo2.svg" class="responsive" alt="Costa Comunicaciones" title="Costa Comunicaciones" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menú</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_noticias-tiendas-empresas">
	<a href="http://costacomunicaciones.es/noticias-tiendas-empresas">Qué Comprar</a>
    
  </li>
  <li class="menu_section_agenda-cartelera">
	<a href="http://costacomunicaciones.es/agenda-cartelera">El Mirador<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_cartelera-alicante">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="/search/event/agenda/">Agenda</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_restaurantes-bares">
	<a href="http://costacomunicaciones.es/restaurantes-bares">GastroBaría</a>
    
  </li>
  <li class="menu_section_multimedia">
	<a href="http://costacomunicaciones.es/multimedia">Multimedia</a>
    
  </li>
  <li class="menu_section_guia-comercial">
	<a href="/search/location/guia-de-empresas/">Guía Comercial</a>
    
  </li>
  <li class="menu_section_servicios">
	<a href="http://costacomunicaciones.es/servicios">Servicios<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_clasificaciones-deportivas">
        <a href="/servicios/clasificaciones-deportivas/clasificaciones-deportivas">Clasificaciones Deportivas</a>
      </li>
      <li class="menu_subsection_guia-telefonica">
        <a href="/servicios/guia-telefonica/directorio-telefonico">Directorio Telefónico</a>
      </li>
      <li class="menu_subsection_loterias-y-apuestas-del-estado">
        <a href="/servicios/loterias-y-apuestas-del-estado/sorteos">Sorteos</a>
      </li>
      <li class="menu_subsection_el-tiempo">
        <a href="/servicios/el-tiempo/el-tiempo">El Tiempo</a>
      </li>
      <li class="menu_subsection_farmacias-de-guardia-alicante">
        <a href="/servicios/farmacias-de-guardia-alicante/farmacias">Farmacias</a>
      </li>
      <li class="menu_subsection_transportes">
        <a href="http://costacomunicaciones.es/servicios/transporte">Transportes</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cartelera-de-cines">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera de cines</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_vytal">
	<a href="http://costacomunicaciones.es/vytal">Vytal</a>
    
  </li>
  <li class="menu_section_opinion">
	<a href="http://costacomunicaciones.es/opinion">Opinión</a>
    
  </li>
  <li class="menu_section_periodicos">
	<a href="/el-raspeig">PERIÓDICOS</a>
    
  </li>
  <li class="menu_section_el-raspeig">
	<a href="http://costacomunicaciones.es/el-raspeig">El Raspeig<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_hogueras">
        <a href="http://costacomunicaciones.es/el-raspeig/hogueras">Hogueras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_fin-de-curso">
        <a href="http://costacomunicaciones.es/el-raspeig/fin-de-curso">Fin de Curso</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-sant-joan">
	<a href="http://costacomunicaciones.es/la-rambla-de-sant-joan">La Rambla de Sant Joan<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-illeta-de-el-campello">
	<a href="http://costacomunicaciones.es/la-illeta-de-el-campello">La Illeta de El Campello<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-mutxamel">
	<a href="http://costacomunicaciones.es/la-rambla-de-mutxamel">La Rambla de Mutxamel<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_comarcas">
	<a href="http://costacomunicaciones.es/comarcas">Comarcas</a>
    
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://costacomunicaciones.es">Home</a> <a href="http://costacomunicaciones.es/events/taller-de-lengua-de-signos-avanzado/">Taller de lengua de signos-avanzado</a></div>
        

  
<div id="pagetype_event">








  <article id="main" itemscope="" itemtype="http://schema.org/Event">



          <header><div id="title">
            <meta itemprop="name" content="Taller de lengua de signos-avanzado" />
            
            
            <h1>Taller de lengua de signos-avanzado</h1>
            
            
          </div>
          <div class="eventinfos">
              <p>
      <span class="event_occs">
            <span class="datetime">
<time itemprop="startDate" datetime="2017-07-01T17:30:00">1 jul. 2017 17:30</time> a <time itemprop="endDate" datetime="2017-07-01T20:30:00">20:30</time>
  <span class="add2cal_icons">
      
           <a href="http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Taller%20de%20lengua%20de%20signos-avanzado&amp;dates=20170701T153000Z/20170701T183000Z&amp;sprop=website:costacomunicaciones.es&amp;location=Centro%20de%20Recursos%20Juveniles%20Los%20Molinos%2C%20Calle%20Enric%20Valor%202%2C%2003690%20San%20Vicente%20del%20Raspeig" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.82/static/images/socialmedia/google.gif" alt="Google Calendar  - Taller de lengua de signos-avanzado - 2017-07-01 17:30:00" class="calendaricon" title="Añadir a Google Calendar" /></a>
      
           <a href="http://calendar.yahoo.com/?v=60&amp;view=d&amp;type=20&amp;title=Taller%20de%20lengua%20de%20signos-avanzado&amp;st=20170701T153000Z&amp;dur=0300&amp;url=http://costacomunicaciones.es/events/taller-de-lengua-de-signos-avanzado/&amp;in_loc=Centro%20de%20Recursos%20Juveniles%20Los%20Molinos%2C%20Calle%20Enric%20Valor%202%2C%2003690%20San%20Vicente%20del%20Raspeig" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.82/static/images/socialmedia/yahoo.gif" alt="Calendario de Yahoo - Taller de lengua de signos-avanzado - 2017-07-01 17:30:00" class="calendaricon" title="Añadir a Yahoo Calendar" /></a>
      
           <a href="http://calendar.live.com/calendar/calendar.aspx?rru=addevent&amp;summary=Taller%20de%20lengua%20de%20signos-avanzado&amp;dtstart=20170701T153000Z&amp;dtend=20170701T183000Z&amp;location=Centro%20de%20Recursos%20Juveniles%20Los%20Molinos%2C%20Calle%20Enric%20Valor%202%2C%2003690%20San%20Vicente%20del%20Raspeig" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.82/static/images/socialmedia/windows.gif" alt="Hotmail / Windows Live Calendar - Taller de lengua de signos-avanzado - 2017-07-01 17:30:00" class="calendaricon" title="Añadir a Hotmail/Windows Live Calendar" /></a>
      
           <a href="/events/taller-de-lengua-de-signos-avanzado/occ/taller-de-lengua-de-signos-avanzado_20170701T173000.ics"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.82/static/images/socialmedia/ical.gif" alt="iCalendar - Taller de lengua de signos-avanzado - 2017-07-01 17:30:00" class="calendaricon" title="Descargar el archivo iCalendar" /></a>
      
  </span></span>

    </span>
    </p>
    
          
            <p itemprop="location" itemscope itemtype="http://schema.org/Place"><a href="http://costacomunicaciones.es/locations/centro-de-recursos-juveniles-los-molinos/" class="loc_title"><span
                      itemprop="name"
                    >Centro de Recursos Juveniles Los Molinos</span></a>
                <span itemprop="geo" itemscope="" itemtype="http://schema.org/GeoCoordinates">
                      <meta itemprop="latitude" content="38.3905728"/>
                  <meta itemprop="longitude" content="-0.5210676"/>
                </span>
                <span class="address"><span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Calle Enric Valor 2</span>, <span itemprop="postalCode">03690</span> <span itemprop="addressLocality">San Vicente del Raspeig</span></span></span></p>
                
    </div>
          <div id="pageinfos" class="pageinfos">
    
    <time datetime="2017-06-29T10:56:15.690888">
    <p class="date">29 de junio de 2017</p>
    <p class="time">10:56</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Volver a los resultados de búsqueda</a></div>
<aside class="tools">
    
    <div class="share">
      <span class='st_fblike_large' displayText='Facebook Like'></span>
<span class='st_sharethis_large' displayText='ShareThis'></span>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_email_large' displayText='Email'></span>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "bc0a7d28-0b34-4c23-89db-63300d586393", doNotHash: true, doNotCopy: false, hashAddressBar: false});</script>
    </div>
    
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Imprimir</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content">


     <div>

    <p class="lead">Taller de lengua de signos-avanzado. En Los Molinos hasta el 29 de julio.</p>

    

    </div>



    </div>


  <div class="eventinfos">
  <h5>Info</h5>

      
            <div itemprop="location" itemscope itemtype="http://schema.org/Place"><label class="location">Ubicación</label><a href="http://costacomunicaciones.es/locations/centro-de-recursos-juveniles-los-molinos/" class="loc_title"><span
                      itemprop="name"
                    >Centro de Recursos Juveniles Los Molinos</span></a>
                <span itemprop="geo" itemscope="" itemtype="http://schema.org/GeoCoordinates">
                      <meta itemprop="latitude" content="38.3905728"/>
                  <meta itemprop="longitude" content="-0.5210676"/>
                </span>
                <span class="address"><span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Calle Enric Valor 2</span>, <span itemprop="postalCode">03690</span> <span itemprop="addressLocality">San Vicente del Raspeig</span></span></span> <a href="http://costacomunicaciones.es/locations/centro-de-recursos-juveniles-los-molinos/" class="view_map">Ver mapa</a></div>
          
      

        
        <div class="mp_tag_cat_10">
            <label class="">Tipo de Evento</label>
            <span class="talleres-y-cursos">Talleres y Cursos</span>
        </div>
        

      
    
    

    
    <div>
      <label class="dates">Fecha &amp; Hora</label>

      <span class="event_occs" id="event_occs">
          
                  <span class="datetime">
<time itemprop="startDate" datetime="2017-07-01T17:30:00">1 jul. 2017 17:30</time> a <time itemprop="endDate" datetime="2017-07-01T20:30:00">20:30</time>
  <span class="add2cal_icons">
      
           <a href="http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Taller%20de%20lengua%20de%20signos-avanzado&amp;dates=20170701T153000Z/20170701T183000Z&amp;sprop=website:costacomunicaciones.es&amp;location=Centro%20de%20Recursos%20Juveniles%20Los%20Molinos%2C%20Calle%20Enric%20Valor%202%2C%2003690%20San%20Vicente%20del%20Raspeig" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.82/static/images/socialmedia/google.gif" alt="Google Calendar  - Taller de lengua de signos-avanzado - 2017-07-01 17:30:00" class="calendaricon" title="Añadir a Google Calendar" /></a>
      
           <a href="http://calendar.yahoo.com/?v=60&amp;view=d&amp;type=20&amp;title=Taller%20de%20lengua%20de%20signos-avanzado&amp;st=20170701T153000Z&amp;dur=0300&amp;url=http://costacomunicaciones.es/events/taller-de-lengua-de-signos-avanzado/&amp;in_loc=Centro%20de%20Recursos%20Juveniles%20Los%20Molinos%2C%20Calle%20Enric%20Valor%202%2C%2003690%20San%20Vicente%20del%20Raspeig" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.82/static/images/socialmedia/yahoo.gif" alt="Calendario de Yahoo - Taller de lengua de signos-avanzado - 2017-07-01 17:30:00" class="calendaricon" title="Añadir a Yahoo Calendar" /></a>
      
           <a href="http://calendar.live.com/calendar/calendar.aspx?rru=addevent&amp;summary=Taller%20de%20lengua%20de%20signos-avanzado&amp;dtstart=20170701T153000Z&amp;dtend=20170701T183000Z&amp;location=Centro%20de%20Recursos%20Juveniles%20Los%20Molinos%2C%20Calle%20Enric%20Valor%202%2C%2003690%20San%20Vicente%20del%20Raspeig" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.82/static/images/socialmedia/windows.gif" alt="Hotmail / Windows Live Calendar - Taller de lengua de signos-avanzado - 2017-07-01 17:30:00" class="calendaricon" title="Añadir a Hotmail/Windows Live Calendar" /></a>
      
           <a href="/events/taller-de-lengua-de-signos-avanzado/occ/taller-de-lengua-de-signos-avanzado_20170701T173000.ics"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.82/static/images/socialmedia/ical.gif" alt="iCalendar - Taller de lengua de signos-avanzado - 2017-07-01 17:30:00" class="calendaricon" title="Descargar el archivo iCalendar" /></a>
      
  </span></span>

        
    </span>
    </div>

    <div class="pagination gone">
      <a rel="prev" class="prev hidden">Anterior</a>
      <a rel="next" class="next hidden">Siguiente</a>
    </div>


    </div>



    




<aside id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2017-06-29T10:56:15.690888">
    <p class="date">29 de junio de 2017</p>
    <p class="time">10:56</p>
    </time>
</aside>



<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    <div id="rightads"><div id="mpu_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('mpu_right'); });
 </script>
</div>
</div>

        

    <div class="mp-html">
  <!-- /276027363/MP_MPU_Right_1 -->
<div id="div-gpt-ad-1464629468178-0" style="text-align: center;position:relative;top:0.25em;margin-bottom:0.25em"><script type='text/javascript'>
googletag.cmd.push(function() {
   var size = googletag.sizeMapping();
   size = size.addSize([0, 0], [300, 250]);
   size = size.addSize([384, 200], [300, 500]);
   size = size.build();
   googletag.defineSlot('/276027363/MP_MPU_Right_1', [300, 500], 'div-gpt-ad-1464629468178-0').defineSizeMapping(size).addService(googletag.pubads());
   googletag.display('div-gpt-ad-1464629468178-0');
});
</script></div>

</div>

<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/carousel/249/?context=section.0"></div>
<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/classic_list/98/?context=section.0"></div>
<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/classic_list/111/?context=section.0"></div>
<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/gallery/89/?context=section.0"></div>
<div class="mp-html">
  <!-- /276027363/MP_MPU_Right_2 -->
<div id="div-gpt-ad-1464629684629-0" style="text-align: center;"><script type='text/javascript'>
googletag.cmd.push(function() {
   var size = googletag.sizeMapping();
   size = size.addSize([0, 0], [300, 250]);
   size = size.addSize([384, 200], [300, 500]);
   size = size.build();
   googletag.defineSlot('/276027363/MP_MPU_Right_2', [300, 500], 'div-gpt-ad-1464629684629-0').defineSizeMapping(size).addService(googletag.pubads());
   googletag.display('div-gpt-ad-1464629684629-0');
});
</script></div>

</div>

<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/gallery/59/?context=section.0"></div>
    
  </aside>
  
  </div>

  




        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_noticias-tiendas-empresas">
	<a href="http://costacomunicaciones.es/noticias-tiendas-empresas">Qué Comprar</a>
    
  </li>
  <li class="menu_section_agenda-cartelera">
	<a href="http://costacomunicaciones.es/agenda-cartelera">El Mirador<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_cartelera-alicante">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="/search/event/agenda/">Agenda</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_restaurantes-bares">
	<a href="http://costacomunicaciones.es/restaurantes-bares">GastroBaría</a>
    
  </li>
  <li class="menu_section_multimedia">
	<a href="http://costacomunicaciones.es/multimedia">Multimedia</a>
    
  </li>
  <li class="menu_section_guia-comercial">
	<a href="/search/location/guia-de-empresas/">Guía Comercial</a>
    
  </li>
  <li class="menu_section_servicios">
	<a href="http://costacomunicaciones.es/servicios">Servicios<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_clasificaciones-deportivas">
        <a href="/servicios/clasificaciones-deportivas/clasificaciones-deportivas">Clasificaciones Deportivas</a>
      </li>
      <li class="menu_subsection_guia-telefonica">
        <a href="/servicios/guia-telefonica/directorio-telefonico">Directorio Telefónico</a>
      </li>
      <li class="menu_subsection_loterias-y-apuestas-del-estado">
        <a href="/servicios/loterias-y-apuestas-del-estado/sorteos">Sorteos</a>
      </li>
      <li class="menu_subsection_el-tiempo">
        <a href="/servicios/el-tiempo/el-tiempo">El Tiempo</a>
      </li>
      <li class="menu_subsection_farmacias-de-guardia-alicante">
        <a href="/servicios/farmacias-de-guardia-alicante/farmacias">Farmacias</a>
      </li>
      <li class="menu_subsection_transportes">
        <a href="http://costacomunicaciones.es/servicios/transporte">Transportes</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cartelera-de-cines">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera de cines</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_vytal">
	<a href="http://costacomunicaciones.es/vytal">Vytal</a>
    
  </li>
  <li class="menu_section_opinion">
	<a href="http://costacomunicaciones.es/opinion">Opinión</a>
    
  </li>
  <li class="menu_section_periodicos">
	<a href="/el-raspeig">PERIÓDICOS</a>
    
  </li>
  <li class="menu_section_el-raspeig">
	<a href="http://costacomunicaciones.es/el-raspeig">El Raspeig<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_hogueras">
        <a href="http://costacomunicaciones.es/el-raspeig/hogueras">Hogueras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_fin-de-curso">
        <a href="http://costacomunicaciones.es/el-raspeig/fin-de-curso">Fin de Curso</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-sant-joan">
	<a href="http://costacomunicaciones.es/la-rambla-de-sant-joan">La Rambla de Sant Joan<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-illeta-de-el-campello">
	<a href="http://costacomunicaciones.es/la-illeta-de-el-campello">La Illeta de El Campello<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-mutxamel">
	<a href="http://costacomunicaciones.es/la-rambla-de-mutxamel">La Rambla de Mutxamel<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_comarcas">
	<a href="http://costacomunicaciones.es/comarcas">Comarcas</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start menu_section_end"
    >
    <a href="http://costacomunicaciones.es/contacto">Contacta con nosotros</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© COSTA COMUNICACIONES  C/Cottolengo, 25 - San Vicente del Raspeig  T: 965 66 08 77</p>
  </div>

  <div id="mp_credits">
    Construido con <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    <script async src="http://costacomunicaciones.es/api/design-fe267192ef12a42383b78f678eb9d3a1/footer.js"></script>
  

    

    
       <script async defer src="//connect.facebook.net/es_ES/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;media_support&quot;: {&quot;slots&quot;: []}, &quot;tcomments&quot;: {&quot;name_required&quot;: &quot;Nombre requirido&quot;, &quot;ugc_allow_comments&quot;: true, &quot;comment_required&quot;: &quot;Comentario requirido&quot;, &quot;post_to_wall&quot;: &quot;Publica un comentario en tu muro&quot;, &quot;subject&quot;: &quot;Introduzca el asunto aqu\u00ed...&quot;, &quot;type_captchas&quot;: &quot;Introduzca la palabra de la imagen&quot;, &quot;fb_logout&quot;: &quot;Cerrar sesi\u00f3n&quot;, &quot;email_invalid&quot;: &quot;Direcci\u00f3n de correo no v\u00e1lido&quot;, &quot;type_comment&quot;: &quot;Introduzca sus comentarios aqu\u00ed...&quot;, &quot;chars_left&quot;: &quot;caracteres restantes&quot;, &quot;fb_login&quot;: &quot;o acceda con Facebook&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;your_name&quot;: &quot;Su nombre&quot;, &quot;email&quot;: &quot;Correo electr\u00f3nico&quot;, &quot;fb_app_id&quot;: null, &quot;wrong_captchas&quot;: &quot;Captcha Incorrecto&quot;, &quot;view_more&quot;: &quot;Ver m\u00e1s&quot;, &quot;info_text&quot;: &quot;Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;post_success&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;content_uuid&quot;: &quot;cd25a6f0-5ca8-11e7-937e-0a5fbc963f88&quot;, &quot;comments&quot;: &quot;Comentarios&quot;, &quot;email_required&quot;: &quot;Requiere correo electr\u00f3nico&quot;, &quot;post_moderated&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;subject_required&quot;: &quot;Asunto requerido&quot;, &quot;submit&quot;: &quot;Enviar&quot;, &quot;rss_feed&quot;: &quot;Feed de Comentario&quot;}, &quot;ctype&quot;: &quot;event&quot;, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;related_links_url&quot;: &quot;http://costacomunicaciones.es/api/content/cd25a6f0-5ca8-11e7-937e-0a5fbc963f88/get_related_links&quot;, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Detener Presentaci\u00f3n&quot;, &quot;slideshowCurrent&quot;: &quot;{current} de {total}&quot;, &quot;slideshowStart&quot;: &quot;Iniciar Presentaci\u00f3n&quot;}, &quot;comments_url&quot;: &quot;http://costacomunicaciones.es/api/content/cd25a6f0-5ca8-11e7-937e-0a5fbc963f88/get_comments&quot;}, &quot;_mp_sprocket_loader&quot;: true, &quot;_mp_facebook_&quot;: true, &quot;_mp_swiper&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/swiper.438651949433281d05a7db1d1baf3be4.js" id="_mp_swiper"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.f8147d952bba6119b8fb06637a236c56.js" data-config="{&quot;media_support&quot;: {&quot;slots&quot;: []}, &quot;tcomments&quot;: {&quot;name_required&quot;: &quot;Nombre requirido&quot;, &quot;ugc_allow_comments&quot;: true, &quot;comment_required&quot;: &quot;Comentario requirido&quot;, &quot;post_to_wall&quot;: &quot;Publica un comentario en tu muro&quot;, &quot;subject&quot;: &quot;Introduzca el asunto aqu\u00ed...&quot;, &quot;type_captchas&quot;: &quot;Introduzca la palabra de la imagen&quot;, &quot;fb_logout&quot;: &quot;Cerrar sesi\u00f3n&quot;, &quot;email_invalid&quot;: &quot;Direcci\u00f3n de correo no v\u00e1lido&quot;, &quot;type_comment&quot;: &quot;Introduzca sus comentarios aqu\u00ed...&quot;, &quot;chars_left&quot;: &quot;caracteres restantes&quot;, &quot;fb_login&quot;: &quot;o acceda con Facebook&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;your_name&quot;: &quot;Su nombre&quot;, &quot;email&quot;: &quot;Correo electr\u00f3nico&quot;, &quot;fb_app_id&quot;: null, &quot;wrong_captchas&quot;: &quot;Captcha Incorrecto&quot;, &quot;view_more&quot;: &quot;Ver m\u00e1s&quot;, &quot;info_text&quot;: &quot;Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;post_success&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;content_uuid&quot;: &quot;cd25a6f0-5ca8-11e7-937e-0a5fbc963f88&quot;, &quot;comments&quot;: &quot;Comentarios&quot;, &quot;email_required&quot;: &quot;Requiere correo electr\u00f3nico&quot;, &quot;post_moderated&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;subject_required&quot;: &quot;Asunto requerido&quot;, &quot;submit&quot;: &quot;Enviar&quot;, &quot;rss_feed&quot;: &quot;Feed de Comentario&quot;}, &quot;ctype&quot;: &quot;event&quot;, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;related_links_url&quot;: &quot;http://costacomunicaciones.es/api/content/cd25a6f0-5ca8-11e7-937e-0a5fbc963f88/get_related_links&quot;, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Detener Presentaci\u00f3n&quot;, &quot;slideshowCurrent&quot;: &quot;{current} de {total}&quot;, &quot;slideshowStart&quot;: &quot;Iniciar Presentaci\u00f3n&quot;}, &quot;comments_url&quot;: &quot;http://costacomunicaciones.es/api/content/cd25a6f0-5ca8-11e7-937e-0a5fbc963f88/get_comments&quot;}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script>

  </body>
</html>
