<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="es-es">
    <head>
      <script>
        var mp_global = {"author": [], "section": null, "instance": "costa", "tag": ["Deportes"], "subsection": null, "urlname": "campa\u00f1a-conoce-el-atletismo_1", "type": "event"};
      </script>
      
      <title>Campaña conoce el atletismo - Costa Comunicaciones</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Costa Comunicaciones - Noticias de San Vicente del Raspeig, San Juan de Alicante, Mutxamel y El Campello" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/es_ES\/sdk"}, "config": {"js\/page_content": {"media_support": {"slots": []}, "tcomments": {"chars_left": "caracteres restantes", "fb_app_id": null, "fb_login": "o acceda con Facebook", "type_captchas": "Introduzca la palabra de la imagen", "comment_required": "Comentario requirido", "email_invalid": "Direcci\u00f3n de correo no v\u00e1lido", "subject_required": "Asunto requerido", "your_name": "Su nombre", "submit": "Enviar", "view_more": "Ver m\u00e1s", "post_success": "Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "post_to_wall": "Publica un comentario en tu muro", "post_moderated": "Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "ugc_email_for_comments": false, "type_comment": "Introduzca sus comentarios aqu\u00ed...", "content_uuid": "9da645e4-e924-11e6-9d81-0aea2a882f79", "fb_logout": "Cerrar sesi\u00f3n", "comments": "Comentarios", "ugc_allow_comments": true, "email_required": "Requiere correo electr\u00f3nico", "info_text": "Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "wrong_captchas": "Captcha Incorrecto", "name_required": "Nombre requirido", "rss_feed": "Feed de Comentario", "subject": "Introduzca el asunto aqu\u00ed...", "email": "Correo electr\u00f3nico"}, "is_pro": true, "media_gallery": {"slideshowStop": "Detener Presentaci\u00f3n", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} de {total}", "slideshowStart": "Iniciar Presentaci\u00f3n"}, "comments_url": "http:\/\/costacomunicaciones.es\/api\/content\/9da645e4-e924-11e6-9d81-0aea2a882f79\/get_comments", "related_links_url": "http:\/\/costacomunicaciones.es\/api\/content\/9da645e4-e924-11e6-9d81-0aea2a882f79\/get_related_links", "ctype": "event", "show_occ_paginator": false}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.60\/static\/", "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  data-main="js/page_content"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.968ecdeaf29c6daafe25ff80c3f3c32e.js"></script>


      
      <meta name="description" content="Campaña conoce el atletismo. Turno del instituto Haygón y el colegio La Huerta. En las pistas de la UA."/>
      <meta name="keywords" content="Deportes"/>
      
      

      <link href="http://costacomunicaciones.es/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Campaña conoce el atletismo - Costa Comunicaciones" />
      
      
      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.da5ade9b2681495052e1aafba098816c.css"/>
      <link rel="stylesheet" type="text/css" href="http://costacomunicaciones.es/api/design-4c3abd7b00654dbfce6cc741a4f92ae2/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.c6ce9000e9ef0aa9f7925a225f1cdee4.js" async="true"></script>
      <link rel="shortcut icon" href="http://costacomunicaciones.es/api/design-4c3abd7b00654dbfce6cc741a4f92ae2/favicon1.jpg"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-5782916-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  googletag.defineSlot('276027363/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  
  googletag.defineSlot('276027363/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());

  
  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = $.now();
  $(document).bind('refresh_ads', function () {
    if ($.now() - last_refresh > 1000) {
        last_refresh = $.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:url" content="http://costacomunicaciones.es/api/content/9da645e4-e924-11e6-9d81-0aea2a882f79/"/><meta property="og:type" content="article"/><meta property="og:description" content="Campaña conoce el atletismo. Turno del instituto Haygón y el colegio La Huerta. En las pistas de la UA."/><meta property="og:title" content="Campaña conoce el atletismo"/><meta property="og:image" content="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.60/static/images/blank.png"/><meta property="og:site_name" content="Costa Comunicaciones"/>
      <meta property="article:tag" content="Deportes"/><meta property="article:published_time" content="2017-02-02T09:50:38.138713"/>
      

      

      

      
      
      
      
      <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<ul class="subnav_nested lista-de-periodicos">
   <li><a href="/el-raspeig">El Raspeig</a></li>
   <li><a href="/la-rambla-de-sant-joan">La Rambla de Sant Joan</a></li>
   <li><a href="/la-rambla-de-mutxamel">La Rambla de Mutxamel</a></li>
   <li><a href="/la-illeta-de-el-campello">La Illeta de El Campello</a></li>
   <li><a href="/comarcas">Comarcas</a></li>
</ul>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />

    </head>
  <body class="yui-skin-sam mp-type-event">

    <div id="body">
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_website">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="011724488978891128207:hcjdhmq311o" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="https://www.facebook.com/el.raspeig/" class="chicklet facebook" target="_blank">facebook</a>
        <a href="https://twitter.com/ElRaspeig" class="chicklet twitter" target="_blank">twitter</a>
        <a href="https://www.youtube.com/costacomunicaciones" class="chicklet youtube" target="_blank">youtube</a>
        <a href="https://www.instagram.com/costa_comunicaciones/" class="chicklet instagram" target="_blank">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://costacomunicaciones.es" title="Costa Comunicaciones"><img src="http://costacomunicaciones.es/api/design-4c3abd7b00654dbfce6cc741a4f92ae2/costa-logo2.svg" class="standard" alt="Costa Comunicaciones" title="Costa Comunicaciones" />
    <meta id="logo-url" itemprop="url" content="http://costacomunicaciones.es/api/design-4c3abd7b00654dbfce6cc741a4f92ae2/costa-logo2.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://costacomunicaciones.es/api/design-4c3abd7b00654dbfce6cc741a4f92ae2/costa-logo2.svg" class="responsive" alt="Costa Comunicaciones" title="Costa Comunicaciones" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menú</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_noticias-tiendas-empresas">
	<a href="http://costacomunicaciones.es/noticias-tiendas-empresas">Qué Comprar</a>
    
  </li>
  <li class="menu_section_agenda-cartelera">
	<a href="http://costacomunicaciones.es/agenda-cartelera">El Mirador<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_cartelera-alicante">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="/search/event/agenda/">Agenda</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_restaurantes-bares">
	<a href="http://costacomunicaciones.es/restaurantes-bares">GastroBaría</a>
    
  </li>
  <li class="menu_section_multimedia">
	<a href="http://costacomunicaciones.es/multimedia">Multimedia</a>
    
  </li>
  <li class="menu_section_guia-comercial">
	<a href="/search/location/guia-de-empresas/">Guía Comercial</a>
    
  </li>
  <li class="menu_section_servicios">
	<a href="http://costacomunicaciones.es/servicios">Servicios<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_clasificaciones-deportivas">
        <a href="/servicios/clasificaciones-deportivas/clasificaciones-deportivas">Clasificaciones Deportivas</a>
      </li>
      <li class="menu_subsection_guia-telefonica">
        <a href="/servicios/guia-telefonica/directorio-telefonico">Directorio Telefónico</a>
      </li>
      <li class="menu_subsection_loterias-y-apuestas-del-estado">
        <a href="/servicios/loterias-y-apuestas-del-estado/sorteos">Sorteos</a>
      </li>
      <li class="menu_subsection_el-tiempo">
        <a href="/servicios/el-tiempo/el-tiempo">El Tiempo</a>
      </li>
      <li class="menu_subsection_farmacias-de-guardia-alicante">
        <a href="/servicios/farmacias-de-guardia-alicante/farmacias">Farmacias</a>
      </li>
      <li class="menu_subsection_end menu_subsection_transportes">
        <a href="http://costacomunicaciones.es/servicios/transporte">Transportes</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_vytal">
	<a href="http://costacomunicaciones.es/vytal">Vytal</a>
    
  </li>
  <li class="menu_section_opinion">
	<a href="http://costacomunicaciones.es/opinion">Opinión</a>
    
  </li>
  <li class="menu_section_periodicos">
	<a href="/el-raspeig">PERIÓDICOS</a>
    
  </li>
  <li class="menu_section_el-raspeig">
	<a href="http://costacomunicaciones.es/el-raspeig">El Raspeig<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-sant-joan">
	<a href="http://costacomunicaciones.es/la-rambla-de-sant-joan">La Rambla de Sant Joan<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-illeta-de-el-campello">
	<a href="http://costacomunicaciones.es/la-illeta-de-el-campello">La Illeta de El Campello<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-mutxamel">
	<a href="http://costacomunicaciones.es/la-rambla-de-mutxamel">La Rambla de Mutxamel<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_comarcas">
	<a href="http://costacomunicaciones.es/comarcas">Comarcas</a>
    
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://costacomunicaciones.es">Home</a> <a href="http://costacomunicaciones.es/events/campa%C3%B1a-conoce-el-atletismo_1/">Campaña conoce el atletismo</a></div>
        

   
<div id="pagetype_event">








  <div id="main" itemscope="" itemtype="http://schema.org/Event">



          <header><div id="title">
            <meta itemprop="name" content="Campaña conoce el atletismo" />
            
            
            <h1>Campaña conoce el atletismo</h1>
            
            
          </div>
          <div class="eventinfos">
              <p>
      <span class="event_occs">
            <span class="datetime">
<time itemprop="startDate" datetime="2017-02-09T10:00:00">09/02/2017 10:00</time> 
  <span class="add2cal_icons">
      
           <a href="http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Campa%C3%B1a%20conoce%20el%20atletismo&amp;dates=20170209T090000Z/20170209T090000Z&amp;sprop=website:costacomunicaciones.es&amp;location=Universidad%20de%20Alicante%20-%20Zona%20deportiva%2C%20c/%20Alicante%2C%2003690%20San%20Vicente%20del%20Raspeig" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.60/static/images/socialmedia/google.gif" alt="Google Calendar  - Campaña conoce el atletismo - 2017-02-09 10:00:00" class="calendaricon" title="Añadir a Google Calendar" /></a>
      
           <a href="http://calendar.yahoo.com/?v=60&amp;view=d&amp;type=20&amp;title=Campa%C3%B1a%20conoce%20el%20atletismo&amp;st=20170209T090000Z&amp;url=http://costacomunicaciones.es/events/campa%C3%B1a-conoce-el-atletismo_1/&amp;in_loc=Universidad%20de%20Alicante%20-%20Zona%20deportiva%2C%20c/%20Alicante%2C%2003690%20San%20Vicente%20del%20Raspeig" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.60/static/images/socialmedia/yahoo.gif" alt="Calendario de Yahoo - Campaña conoce el atletismo - 2017-02-09 10:00:00" class="calendaricon" title="Añadir a Yahoo Calendar" /></a>
      
           <a href="http://calendar.live.com/calendar/calendar.aspx?rru=addevent&amp;summary=Campa%C3%B1a%20conoce%20el%20atletismo&amp;dtstart=20170209T090000Z&amp;dtend=20170209T090000Z&amp;location=Universidad%20de%20Alicante%20-%20Zona%20deportiva%2C%20c/%20Alicante%2C%2003690%20San%20Vicente%20del%20Raspeig" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.60/static/images/socialmedia/windows.gif" alt="Hotmail / Windows Live Calendar - Campaña conoce el atletismo - 2017-02-09 10:00:00" class="calendaricon" title="Añadir a Hotmail/Windows Live Calendar" /></a>
      
           <a href="/events/campaña-conoce-el-atletismo_1/occ/campaña-conoce-el-atletismo_1_20170209T100000.ics"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.60/static/images/socialmedia/ical.gif" alt="iCalendar - Campaña conoce el atletismo - 2017-02-09 10:00:00" class="calendaricon" title="Descargar el archivo iCalendar" /></a>
      
  </span></span>

    </span>
    </p>
    
          
            <p itemprop="location" itemscope itemtype="http://schema.org/Place"><a href="http://costacomunicaciones.es/locations/universidad-de-alicante-pista-de-atletismo/" class="loc_title"><span
                      itemprop="name"
                    >Universidad de Alicante - Zona deportiva</span></a>
                <span itemprop="geo" itemscope="" itemtype="http://schema.org/GeoCoordinates">
                      <meta itemprop="latitude" content="38.3880763519"/>
                  <meta itemprop="longitude" content="-0.514571417383"/>
                </span>
                <span class="address"><span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">c/ Alicante</span>, <span itemprop="postalCode">03690</span> <span itemprop="addressLocality">San Vicente del Raspeig</span></span></span></p>
                
    </div>
          <div id="pageinfos" class="pageinfos">
    
    <time datetime="2017-02-02T09:50:38.138713">
    <p class="date">2 de febrero de 2017</p>
    <p class="time">09:50</p></time>   
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Volver a los resultados de búsqueda</a></div>
<div class="tools">
    
    <div class="share">
      <span class='st_fblike_large' displayText='Facebook Like'></span>
<span class='st_sharethis_large' displayText='ShareThis'></span>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_email_large' displayText='Email'></span>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "bc0a7d28-0b34-4c23-89db-63300d586393", doNotHash: true, doNotCopy: false, hashAddressBar: false});</script>
    </div>
    
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Imprimir</a></div>
    
</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content">


     <div>
    
    <p class="lead">Campaña conoce el atletismo. Turno del instituto Haygón y el colegio La Huerta. En las pistas de la UA.</p>
    
    

    </div>



    </div>


  <div class="eventinfos">
  <h5>Info</h5>

      
            <p itemprop="location" itemscope itemtype="http://schema.org/Place"><label class="location">Ubicación</label><a href="http://costacomunicaciones.es/locations/universidad-de-alicante-pista-de-atletismo/" class="loc_title"><span
                      itemprop="name"
                    >Universidad de Alicante - Zona deportiva</span></a>
                <span itemprop="geo" itemscope="" itemtype="http://schema.org/GeoCoordinates">
                      <meta itemprop="latitude" content="38.3880763519"/>
                  <meta itemprop="longitude" content="-0.514571417383"/>
                </span>
                <span class="address"><span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">c/ Alicante</span>, <span itemprop="postalCode">03690</span> <span itemprop="addressLocality">San Vicente del Raspeig</span></span></span> <a href="http://costacomunicaciones.es/locations/universidad-de-alicante-pista-de-atletismo/" class="view_map">Ver mapa</a></p>
                    
      

        <p>
        <div class="mp_tag_cat_10">
            <label class="">Tipo de Evento</label>
            <span class="deportes">Deportes</span>
        </div>
        
        
        </p>

      
    
    
    
    
    <p>
      <label class="dates">Fecha &amp; Hora</label>
    
      <span class="event_occs" id="event_occs">
          
                  <span class="datetime">
<time itemprop="startDate" datetime="2017-02-09T10:00:00">09/02/2017 10:00</time> 
  <span class="add2cal_icons">
      
           <a href="http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Campa%C3%B1a%20conoce%20el%20atletismo&amp;dates=20170209T090000Z/20170209T090000Z&amp;sprop=website:costacomunicaciones.es&amp;location=Universidad%20de%20Alicante%20-%20Zona%20deportiva%2C%20c/%20Alicante%2C%2003690%20San%20Vicente%20del%20Raspeig" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.60/static/images/socialmedia/google.gif" alt="Google Calendar  - Campaña conoce el atletismo - 2017-02-09 10:00:00" class="calendaricon" title="Añadir a Google Calendar" /></a>
      
           <a href="http://calendar.yahoo.com/?v=60&amp;view=d&amp;type=20&amp;title=Campa%C3%B1a%20conoce%20el%20atletismo&amp;st=20170209T090000Z&amp;url=http://costacomunicaciones.es/events/campa%C3%B1a-conoce-el-atletismo_1/&amp;in_loc=Universidad%20de%20Alicante%20-%20Zona%20deportiva%2C%20c/%20Alicante%2C%2003690%20San%20Vicente%20del%20Raspeig" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.60/static/images/socialmedia/yahoo.gif" alt="Calendario de Yahoo - Campaña conoce el atletismo - 2017-02-09 10:00:00" class="calendaricon" title="Añadir a Yahoo Calendar" /></a>
      
           <a href="http://calendar.live.com/calendar/calendar.aspx?rru=addevent&amp;summary=Campa%C3%B1a%20conoce%20el%20atletismo&amp;dtstart=20170209T090000Z&amp;dtend=20170209T090000Z&amp;location=Universidad%20de%20Alicante%20-%20Zona%20deportiva%2C%20c/%20Alicante%2C%2003690%20San%20Vicente%20del%20Raspeig" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.60/static/images/socialmedia/windows.gif" alt="Hotmail / Windows Live Calendar - Campaña conoce el atletismo - 2017-02-09 10:00:00" class="calendaricon" title="Añadir a Hotmail/Windows Live Calendar" /></a>
      
           <a href="/events/campaña-conoce-el-atletismo_1/occ/campaña-conoce-el-atletismo_1_20170209T100000.ics"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.60/static/images/socialmedia/ical.gif" alt="iCalendar - Campaña conoce el atletismo - 2017-02-09 10:00:00" class="calendaricon" title="Descargar el archivo iCalendar" /></a>
      
  </span></span>

        
    </span>
    </p>
    
    <div class="pagination gone">
      <a rel="prev" class="prev hidden">Anterior</a>
      <a rel="next" class="next hidden">Siguiente</a>
    </div>
    
    
    </div>



    
</article>



<div id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2017-02-02T09:50:38.138713">
    <p class="date">2 de febrero de 2017</p>
    <p class="time">09:50</p>
    </time>   
</div>



<div id="related"></div>

<div id="comments"></div>

  </div>


  <div id="side">
    <div id="rightads"><div id="mpu_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('mpu_right'); });
 </script>
</div>
</div>

        






    <div class="mp-html">
  <!-- /276027363/MP_MPU_Right_1 -->
<div id="div-gpt-ad-1464629468178-0" style="text-align: center;position:relative;top:0.25em;margin-bottom:0.25em"><script type='text/javascript'>
googletag.cmd.push(function() {
   var size = googletag.sizeMapping();
   size = size.addSize([0, 0], [300, 250]);
   size = size.addSize([384, 200], [300, 500]);
   size = size.build();
   googletag.defineSlot('/276027363/MP_MPU_Right_1', [300, 500], 'div-gpt-ad-1464629468178-0').defineSizeMapping(size).addService(googletag.pubads());
   googletag.display('div-gpt-ad-1464629468178-0');
});
</script></div>

</div>

<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/carousel/249/?context=section.0"></div>
<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/classic_list/98/?context=section.0"></div>
<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/classic_list/111/?context=section.0"></div>
<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/gallery/89/?context=section.0"></div>
<div class="mp-html">
  <!-- /276027363/MP_MPU_Right_2 -->
<div id="div-gpt-ad-1464629684629-0" style="text-align: center;"><script type='text/javascript'>
googletag.cmd.push(function() {
   var size = googletag.sizeMapping();
   size = size.addSize([0, 0], [300, 250]);
   size = size.addSize([384, 200], [300, 500]);
   size = size.build();
   googletag.defineSlot('/276027363/MP_MPU_Right_2', [300, 500], 'div-gpt-ad-1464629684629-0').defineSizeMapping(size).addService(googletag.pubads());
   googletag.display('div-gpt-ad-1464629684629-0');
});
</script></div>

</div>

<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/gallery/59/?context=section.0"></div>
    
  </div>
  </div>
  

  




        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_noticias-tiendas-empresas">
	<a href="http://costacomunicaciones.es/noticias-tiendas-empresas">Qué Comprar</a>
    
  </li>
  <li class="menu_section_agenda-cartelera">
	<a href="http://costacomunicaciones.es/agenda-cartelera">El Mirador<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_cartelera-alicante">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="/search/event/agenda/">Agenda</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_restaurantes-bares">
	<a href="http://costacomunicaciones.es/restaurantes-bares">GastroBaría</a>
    
  </li>
  <li class="menu_section_multimedia">
	<a href="http://costacomunicaciones.es/multimedia">Multimedia</a>
    
  </li>
  <li class="menu_section_guia-comercial">
	<a href="/search/location/guia-de-empresas/">Guía Comercial</a>
    
  </li>
  <li class="menu_section_servicios">
	<a href="http://costacomunicaciones.es/servicios">Servicios<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_clasificaciones-deportivas">
        <a href="/servicios/clasificaciones-deportivas/clasificaciones-deportivas">Clasificaciones Deportivas</a>
      </li>
      <li class="menu_subsection_guia-telefonica">
        <a href="/servicios/guia-telefonica/directorio-telefonico">Directorio Telefónico</a>
      </li>
      <li class="menu_subsection_loterias-y-apuestas-del-estado">
        <a href="/servicios/loterias-y-apuestas-del-estado/sorteos">Sorteos</a>
      </li>
      <li class="menu_subsection_el-tiempo">
        <a href="/servicios/el-tiempo/el-tiempo">El Tiempo</a>
      </li>
      <li class="menu_subsection_farmacias-de-guardia-alicante">
        <a href="/servicios/farmacias-de-guardia-alicante/farmacias">Farmacias</a>
      </li>
      <li class="menu_subsection_end menu_subsection_transportes">
        <a href="http://costacomunicaciones.es/servicios/transporte">Transportes</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_vytal">
	<a href="http://costacomunicaciones.es/vytal">Vytal</a>
    
  </li>
  <li class="menu_section_opinion">
	<a href="http://costacomunicaciones.es/opinion">Opinión</a>
    
  </li>
  <li class="menu_section_periodicos">
	<a href="/el-raspeig">PERIÓDICOS</a>
    
  </li>
  <li class="menu_section_el-raspeig">
	<a href="http://costacomunicaciones.es/el-raspeig">El Raspeig<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-sant-joan">
	<a href="http://costacomunicaciones.es/la-rambla-de-sant-joan">La Rambla de Sant Joan<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-illeta-de-el-campello">
	<a href="http://costacomunicaciones.es/la-illeta-de-el-campello">La Illeta de El Campello<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-mutxamel">
	<a href="http://costacomunicaciones.es/la-rambla-de-mutxamel">La Rambla de Mutxamel<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_comarcas">
	<a href="http://costacomunicaciones.es/comarcas">Comarcas</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start menu_section_end"
    >
    <a href="http://costacomunicaciones.es/contact.html">Contacta con Nosotros</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>© COSTA COMUNICACIONES  C/Cottolengo, 25 - San Vicente del Raspeig  T: 965 66 08 77</p>
  </div>

  <div id="mp_credits">
    Construido con <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    <script src="http://costacomunicaciones.es/api/design-4c3abd7b00654dbfce6cc741a4f92ae2/footer.js"></script>
  

    

    

    
      <script>_mp_require(["facebook"], function() {})</script>
    

    

    <script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.d86d583fc1b6e3c159ae4d37ed0c06d9.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/swiper.d444d7eba2aabf4ee093aa5f819461b6.js" id="_mp_swiper"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.489fe777fde9c6df2686a532963e66d2.js" id="_mp_page_content"></script>

  </body>
</html>
