<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="es-es">
    <head>
      <script>
        var mp_global = {"section": "el-raspeig", "type": "article", "instance": "costa", "urlname": "alejandro-herv\u00e1s-se-proclama-subcampe\u00f3n-de-espa\u00f1a-de-f\u00fatbol-", "author": [], "fb_app_id": null, "tag": ["Alejandro Herv\u00e1s", "Deportes", "F\u00fatbol Sala"], "subsection": "deportes"};
      </script>
      
      <title>Alejandro Hervás se proclama subcampeón de España de Fútbol Sala con discapacidad visual - Costa Comunicaciones</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Costa Comunicaciones - Noticias de San Vicente del Raspeig, San Juan de Alicante, Mutxamel y El Campello" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/es_ES\/sdk"}, "config": {"js\/page_roundup": null, "js\/page_content": {"ctype": null, "media_gallery": {"slideshowCurrent": "{current} de {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStart": "Iniciar Presentaci\u00f3n", "slideshowStop": "Detener Presentaci\u00f3n"}, "comments_url": "http:\/\/costacomunicaciones.es\/api\/content\/bf452a78-6235-11e7-ae27-0a5fbc963f88\/get_comments", "media_support": {"slots": [{"slot_ord": 0, "slot_id": 65848, "media_count": 1, "display_type": "aside", "slot_uuid": "18dbb356-e7d4-4515-c437-76d54fbd45a5"}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "back_title": "Volver a \"Alejandro Herv\u00e1s se proclama subcampe\u00f3n de Espa\u00f1a de F\u00fatbol Sala con discapacidad visual\"", "tcomments": {"ugc_email_for_comments": false, "wrong_captchas": "Captcha Incorrecto", "submit": "Enviar", "chars_left": "caracteres restantes", "email": "Correo electr\u00f3nico", "post_to_wall": "Publica un comentario en tu muro", "ugc_allow_comments": true, "email_required": "Requiere correo electr\u00f3nico", "name_required": "Nombre requirido", "fb_login": "o acceda con Facebook", "type_comment": "Introduzca sus comentarios aqu\u00ed...", "content_uuid": "bf452a78-6235-11e7-ae27-0a5fbc963f88", "subject_required": "Asunto requerido", "view_more": "Ver m\u00e1s", "type_captchas": "Introduzca la palabra de la imagen", "comment_required": "Comentario requirido", "email_invalid": "Direcci\u00f3n de correo no v\u00e1lido", "post_success": "Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "your_name": "Su nombre", "rss_feed": "Feed de Comentario", "comments": "Comentarios", "fb_logout": "Cerrar sesi\u00f3n", "info_text": "Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "fb_app_id": null, "subject": "Introduzca el asunto aqu\u00ed...", "post_moderated": "Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia."}, "google_api_key": "AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk", "is_pro": true, "related_links_url": "http:\/\/costacomunicaciones.es\/api\/content\/bf452a78-6235-11e7-ae27-0a5fbc963f88\/get_related_links", "show_occ_paginator": false}}, "shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.82\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="El pasado fin de semana acudió al Pabellón Pedro Delgado de Segovia para disputar el campeonato de España de la modalidad, finalizando subcampeón nacional y máximo goleador del torneo como jugador del Albacete Afusa."/>
      <meta name="keywords" content="Alejandro Hervás,Deportes,Fútbol Sala"/>
      <meta name="thumbnail" content="http://costacomunicaciones.es/downloads/166323/download/IMG-20170705-WA0018_recortada.jpg?cb=7c51b947417b6fa793cb2d6ee4ecaaaa"/>
      

      <link href="http://costacomunicaciones.es/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Alejandro Hervás se proclama subcampeón de España de Fútbol Sala con discapacidad visual - Costa Comunicaciones" />
      
      
      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.b43996b096a71f20262b746806a4b1bc.css"/>
      <link rel="stylesheet" type="text/css" href="http://costacomunicaciones.es/api/design-0099371cbe0417eac4923767b0a35255/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.c4bf0a49e28148688e392be1e3abcbc4.js" async="true"></script>
      <link rel="shortcut icon" href="http://costacomunicaciones.es/api/design-0099371cbe0417eac4923767b0a35255/favicon1.jpg"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-5782916-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();


  
  
  googletag.defineSlot('276027363/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  
  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:url" content="http://costacomunicaciones.es/api/content/bf452a78-6235-11e7-ae27-0a5fbc963f88/"/><meta property="og:title" content="Alejandro Hervás se proclama subcampeón de España de Fútbol Sala con discapacidad visual"/><meta property="og:type" content="article"/><meta property="og:image" content="http://costacomunicaciones.es/downloads/166323/download/IMG-20170705-WA0018_recortada.jpg?cb=7c51b947417b6fa793cb2d6ee4ecaaaa"/><meta property="og:image" content="http://costacomunicaciones.es/downloads/166324/download/IMG-20170705-WA0018.jpg?cb=40676a1c1996dad09a2fda31222bf29d"/><meta property="og:description" content="El pasado fin de semana acudió al Pabellón Pedro Delgado de Segovia para disputar el campeonato de España de la modalidad, finalizando subcampeón nacional y máximo goleador del torneo como jugador del Albacete Afusa."/><meta property="og:site_name" content="Costa Comunicaciones"/>
      <meta property="article:tag" content="Alejandro Hervás"/><meta property="article:tag" content="Deportes"/><meta property="article:tag" content="Fútbol Sala"/><meta property="article:published_time" content="2017-07-06T15:00:00"/>
      

      

      

      
      
      
      
      <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<ul class="subnav_nested lista-de-periodicos">
   <li><a href="/el-raspeig">El Raspeig</a></li>
   <li><a href="/la-rambla-de-sant-joan">La Rambla de Sant Joan</a></li>
   <li><a href="/la-rambla-de-mutxamel">La Rambla de Mutxamel</a></li>
   <li><a href="/la-illeta-de-el-campello">La Illeta de El Campello</a></li>
   <li><a href="/comarcas">Comarcas</a></li>
</ul>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />

    </head>
  <body class="mp-type-article mp-sidebar">

    <div id="body">
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_el-raspeig">
          <div id="subsection_deportes">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="011724488978891128207:hcjdhmq311o" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="https://www.facebook.com/el.raspeig/" class="chicklet facebook" target="_blank">facebook</a>
        <a href="https://twitter.com/ElRaspeig" class="chicklet twitter" target="_blank">twitter</a>
        <a href="https://www.youtube.com/costacomunicaciones" class="chicklet youtube" target="_blank">youtube</a>
        <a href="https://www.instagram.com/costa_comunicaciones/" class="chicklet instagram" target="_blank">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://costacomunicaciones.es" title="Costa Comunicaciones"><img src="http://costacomunicaciones.es/api/design-0099371cbe0417eac4923767b0a35255/costa-logo2.svg" class="standard" alt="Costa Comunicaciones" title="Costa Comunicaciones" />
    <meta id="logo-url" itemprop="url" content="http://costacomunicaciones.es/api/design-0099371cbe0417eac4923767b0a35255/costa-logo2.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://costacomunicaciones.es/api/design-0099371cbe0417eac4923767b0a35255/costa-logo2.svg" class="responsive" alt="Costa Comunicaciones" title="Costa Comunicaciones" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menú</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_noticias-tiendas-empresas">
	<a href="http://costacomunicaciones.es/noticias-tiendas-empresas">Qué Comprar</a>
    
  </li>
  <li class="menu_section_agenda-cartelera">
	<a href="http://costacomunicaciones.es/agenda-cartelera">El Mirador<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_cartelera-alicante">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="/search/event/agenda/">Agenda</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_restaurantes-bares">
	<a href="http://costacomunicaciones.es/restaurantes-bares">GastroBaría</a>
    
  </li>
  <li class="menu_section_multimedia">
	<a href="http://costacomunicaciones.es/multimedia">Multimedia</a>
    
  </li>
  <li class="menu_section_guia-comercial">
	<a href="/search/location/guia-de-empresas/">Guía Comercial</a>
    
  </li>
  <li class="menu_section_servicios">
	<a href="http://costacomunicaciones.es/servicios">Servicios<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_clasificaciones-deportivas">
        <a href="/servicios/clasificaciones-deportivas/clasificaciones-deportivas">Clasificaciones Deportivas</a>
      </li>
      <li class="menu_subsection_guia-telefonica">
        <a href="/servicios/guia-telefonica/directorio-telefonico">Directorio Telefónico</a>
      </li>
      <li class="menu_subsection_loterias-y-apuestas-del-estado">
        <a href="/servicios/loterias-y-apuestas-del-estado/sorteos">Sorteos</a>
      </li>
      <li class="menu_subsection_el-tiempo">
        <a href="/servicios/el-tiempo/el-tiempo">El Tiempo</a>
      </li>
      <li class="menu_subsection_farmacias-de-guardia-alicante">
        <a href="/servicios/farmacias-de-guardia-alicante/farmacias">Farmacias</a>
      </li>
      <li class="menu_subsection_transportes">
        <a href="http://costacomunicaciones.es/servicios/transporte">Transportes</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cartelera-de-cines">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera de cines</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_vytal">
	<a href="http://costacomunicaciones.es/vytal">Vytal</a>
    
  </li>
  <li class="menu_section_opinion">
	<a href="http://costacomunicaciones.es/opinion">Opinión</a>
    
  </li>
  <li class="menu_section_periodicos">
	<a href="/el-raspeig">PERIÓDICOS</a>
    
  </li>
  <li class="selected menu_section_el-raspeig">
	<a href="http://costacomunicaciones.es/el-raspeig">El Raspeig<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
      </li>
      <li class="selected menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_hogueras">
        <a href="http://costacomunicaciones.es/el-raspeig/hogueras">Hogueras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_fin-de-curso">
        <a href="http://costacomunicaciones.es/el-raspeig/fin-de-curso">Fin de Curso</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-sant-joan">
	<a href="http://costacomunicaciones.es/la-rambla-de-sant-joan">La Rambla de Sant Joan<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-illeta-de-el-campello">
	<a href="http://costacomunicaciones.es/la-illeta-de-el-campello">La Illeta de El Campello<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-mutxamel">
	<a href="http://costacomunicaciones.es/la-rambla-de-mutxamel">La Rambla de Mutxamel<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_comarcas">
	<a href="http://costacomunicaciones.es/comarcas">Comarcas</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_actualidad">
    <a href="http://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
  </li>
  <li class="selected menu_subsection_deportes">
    <a href="http://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
  </li>
  <li class="menu_subsection_educacion">
    <a href="http://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
  </li>
  <li class="menu_subsection_de-compras">
    <a href="http://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
  </li>
  <li class="menu_subsection_agenda">
    <a href="http://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
  </li>
  <li class="menu_subsection_hogueras">
    <a href="http://costacomunicaciones.es/el-raspeig/hogueras">Hogueras</a>
  </li>
  <li class="menu_subsection_end menu_subsection_fin-de-curso">
    <a href="http://costacomunicaciones.es/el-raspeig/fin-de-curso">Fin de Curso</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://costacomunicaciones.es">Home</a> <a href="http://costacomunicaciones.es/el-raspeig">El Raspeig</a> <a href="http://costacomunicaciones.es/el-raspeig/deportes">Deportes</a> <a href="http://costacomunicaciones.es/el-raspeig/deportes/alejandro-herv%C3%A1s-se-proclama-subcampe%C3%B3n-de-espa%C3%B1a-de-f%C3%BAtbol-/">Alejandro Hervás se proclama subcampeón de España de Fútbol Sala con discapacidad visual</a></div>
        

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://costacomunicaciones.es/downloads/166323/download/IMG-20170705-WA0018_recortada.jpg?cb=7c51b947417b6fa793cb2d6ee4ecaaaa" />
    <meta id="content-image-width" itemprop="width" content="798" />
    <meta id="content-image-height" itemprop="height" content="417" />







  <article id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="Alejandro Hervás se proclama subcampeón de España de Fútbol Sala con discapacidad visual" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2017-07-06T12:27:59.929051" />
            <h1 itemprop="headline">Alejandro Hervás se proclama subcampeón de España de Fútbol Sala con discapacidad visual</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    
    <time itemprop="datePublished" datetime="2017-07-06T15:00:00">
    <p class="date">6 de julio de 2017</p>
    <p class="time">15:00</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Volver a los resultados de búsqueda</a></div>
<aside class="tools">
    
    <div class="share">
      <span class='st_fblike_large' displayText='Facebook Like'></span>
<span class='st_sharethis_large' displayText='ShareThis'></span>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_email_large' displayText='Email'></span>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "bc0a7d28-0b34-4c23-89db-63300d586393", doNotHash: true, doNotCopy: false, hashAddressBar: false});</script>
    </div>
    <div class="share"><a class="RSS_link" href="http://costacomunicaciones.es/el-raspeig/deportes">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Imprimir</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <div id="media-carousel-65848" class="media-aside">    <div class="gallery_slide single" id="media-thumb-65848-1" style="">            <div class="gallery_item group65848 " id="ms_65848-0" data-slot-media-path="/api/slot_media/165597/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="IMG-20170705-WA0018.jpg" data-src="http://costacomunicaciones.es/downloads/166324/download/IMG-20170705-WA0018.jpg?cb=40676a1c1996dad09a2fda31222bf29d&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 708]" src="http://costacomunicaciones.es/downloads/166324/download/IMG-20170705-WA0018.jpg?cb=40676a1c1996dad09a2fda31222bf29d&amp;w=600"><div class=""><!--need something here--></div></div>        </div></div><p class="lead"><strong>Alejandro Hervás </strong>es un futbolista residente en San Vicente con baja visión que ha llegado a vestir los colores de la selección Española B2 (fútbol sala), disputando el mundial de Argentina 2008. El que también es sobrino de <strong>José Antonio,</strong> mítico zaguero del Hércules, continúa a los 39 años ligado al mundo del deporte.</p>&#13;
&#13;
<p>El pasado fin de semana acudió al Pabellón<strong> Pedro Delgado de Segovia</strong> para disputar el campeonato de España de la modalidad, finalizando subcampeón nacional y máximo goleador del torneo como jugador del <strong>Albacete Afusa</strong>.</p>&#13;
&#13;
<p>Los jugadores con discapacidad visual (B2/B3), no necesitan apenas adaptaciones para poder competir. Estas adaptaciones van principalmente encaminadas a conseguir contraste entre el color del balón y el suelo, de la portería y el fondo y una iluminación de igual intensidad durante los 40 minutos de juego real que dura el partido.</p>

    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Etiquetas</h4>
                <a href="http://costacomunicaciones.es/topics/alejandro-hervas/" rel="tag" >Alejandro Hervás</a>

                <a href="http://costacomunicaciones.es/topics/deportes/" rel="tag" >Deportes</a>

                <a href="http://costacomunicaciones.es/topics/f%C3%BAtbol-sala/" rel="tag" >Fútbol Sala</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2017-07-06T15:00:00">
    <p class="date">6 de julio de 2017</p>
    <p class="time">15:00</p>
    </time>
</aside>



<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div class="mp-html">
  <!-- /276027363/MP_MPU_Right_1 -->
<div id="div-gpt-ad-1464629468178-0" style="text-align: center;position:relative;top:0.25em;margin-bottom:0.25em"><script type='text/javascript'>
googletag.cmd.push(function() {
   var size = googletag.sizeMapping();
   size = size.addSize([0, 0], [300, 250]);
   size = size.addSize([384, 200], [300, 500]);
   size = size.build();
   googletag.defineSlot('/276027363/MP_MPU_Right_1', [300, 500], 'div-gpt-ad-1464629468178-0').defineSizeMapping(size).addService(googletag.pubads());
   googletag.display('div-gpt-ad-1464629468178-0');
});
</script></div>

</div>

<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/carousel/249/?context=section.29"></div>
<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/classic_list/98/?context=section.29"></div>
<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/classic_list/111/?context=section.29"></div>
<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/gallery/89/?context=section.29"></div>
<div class="mp-html">
  <!-- /276027363/MP_MPU_Right_2 -->
<div id="div-gpt-ad-1464629684629-0" style="text-align: center;"><script type='text/javascript'>
googletag.cmd.push(function() {
   var size = googletag.sizeMapping();
   size = size.addSize([0, 0], [300, 250]);
   size = size.addSize([384, 200], [300, 500]);
   size = size.build();
   googletag.defineSlot('/276027363/MP_MPU_Right_2', [300, 500], 'div-gpt-ad-1464629684629-0').defineSizeMapping(size).addService(googletag.pubads());
   googletag.display('div-gpt-ad-1464629684629-0');
});
</script></div>

</div>

<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/gallery/59/?context=section.29"></div>
    
  </aside>
  
  </div>

  




        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_noticias-tiendas-empresas">
	<a href="http://costacomunicaciones.es/noticias-tiendas-empresas">Qué Comprar</a>
    
  </li>
  <li class="menu_section_agenda-cartelera">
	<a href="http://costacomunicaciones.es/agenda-cartelera">El Mirador<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_cartelera-alicante">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="/search/event/agenda/">Agenda</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_restaurantes-bares">
	<a href="http://costacomunicaciones.es/restaurantes-bares">GastroBaría</a>
    
  </li>
  <li class="menu_section_multimedia">
	<a href="http://costacomunicaciones.es/multimedia">Multimedia</a>
    
  </li>
  <li class="menu_section_guia-comercial">
	<a href="/search/location/guia-de-empresas/">Guía Comercial</a>
    
  </li>
  <li class="menu_section_servicios">
	<a href="http://costacomunicaciones.es/servicios">Servicios<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_clasificaciones-deportivas">
        <a href="/servicios/clasificaciones-deportivas/clasificaciones-deportivas">Clasificaciones Deportivas</a>
      </li>
      <li class="menu_subsection_guia-telefonica">
        <a href="/servicios/guia-telefonica/directorio-telefonico">Directorio Telefónico</a>
      </li>
      <li class="menu_subsection_loterias-y-apuestas-del-estado">
        <a href="/servicios/loterias-y-apuestas-del-estado/sorteos">Sorteos</a>
      </li>
      <li class="menu_subsection_el-tiempo">
        <a href="/servicios/el-tiempo/el-tiempo">El Tiempo</a>
      </li>
      <li class="menu_subsection_farmacias-de-guardia-alicante">
        <a href="/servicios/farmacias-de-guardia-alicante/farmacias">Farmacias</a>
      </li>
      <li class="menu_subsection_transportes">
        <a href="http://costacomunicaciones.es/servicios/transporte">Transportes</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cartelera-de-cines">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera de cines</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_vytal">
	<a href="http://costacomunicaciones.es/vytal">Vytal</a>
    
  </li>
  <li class="menu_section_opinion">
	<a href="http://costacomunicaciones.es/opinion">Opinión</a>
    
  </li>
  <li class="menu_section_periodicos">
	<a href="/el-raspeig">PERIÓDICOS</a>
    
  </li>
  <li class="selected menu_section_el-raspeig">
	<a href="http://costacomunicaciones.es/el-raspeig">El Raspeig<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
      </li>
      <li class="selected menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_hogueras">
        <a href="http://costacomunicaciones.es/el-raspeig/hogueras">Hogueras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_fin-de-curso">
        <a href="http://costacomunicaciones.es/el-raspeig/fin-de-curso">Fin de Curso</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-sant-joan">
	<a href="http://costacomunicaciones.es/la-rambla-de-sant-joan">La Rambla de Sant Joan<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-illeta-de-el-campello">
	<a href="http://costacomunicaciones.es/la-illeta-de-el-campello">La Illeta de El Campello<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-mutxamel">
	<a href="http://costacomunicaciones.es/la-rambla-de-mutxamel">La Rambla de Mutxamel<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_comarcas">
	<a href="http://costacomunicaciones.es/comarcas">Comarcas</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_actualidad">
    <a href="http://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
  </li>
  <li class="selected menu_subsection_deportes">
    <a href="http://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
  </li>
  <li class="menu_subsection_educacion">
    <a href="http://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
  </li>
  <li class="menu_subsection_de-compras">
    <a href="http://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
  </li>
  <li class="menu_subsection_agenda">
    <a href="http://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
  </li>
  <li class="menu_subsection_hogueras">
    <a href="http://costacomunicaciones.es/el-raspeig/hogueras">Hogueras</a>
  </li>
  <li class="menu_subsection_end menu_subsection_fin-de-curso">
    <a href="http://costacomunicaciones.es/el-raspeig/fin-de-curso">Fin de Curso</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start menu_section_end"
    >
    <a href="http://costacomunicaciones.es/contacto">Contacta con nosotros</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© COSTA COMUNICACIONES  C/Cottolengo, 25 - San Vicente del Raspeig  T: 965 66 08 77</p>
  </div>

  <div id="mp_credits">
    Construido con <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    <script async src="http://costacomunicaciones.es/api/design-0099371cbe0417eac4923767b0a35255/footer.js"></script>
  

    

    
       <script async defer src="//connect.facebook.net/es_ES/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_swiper&quot;: true, &quot;_mp_page_content&quot;: {&quot;ctype&quot;: null, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} de {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Iniciar Presentaci\u00f3n&quot;, &quot;slideshowStop&quot;: &quot;Detener Presentaci\u00f3n&quot;}, &quot;comments_url&quot;: &quot;http://costacomunicaciones.es/api/content/bf452a78-6235-11e7-ae27-0a5fbc963f88/get_comments&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 65848, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_uuid&quot;: &quot;18dbb356-e7d4-4515-c437-76d54fbd45a5&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;back_title&quot;: &quot;Volver a \&quot;Alejandro Herv\u00e1s se proclama subcampe\u00f3n de Espa\u00f1a de F\u00fatbol Sala con discapacidad visual\&quot;&quot;, &quot;tcomments&quot;: {&quot;ugc_email_for_comments&quot;: false, &quot;wrong_captchas&quot;: &quot;Captcha Incorrecto&quot;, &quot;submit&quot;: &quot;Enviar&quot;, &quot;chars_left&quot;: &quot;caracteres restantes&quot;, &quot;email&quot;: &quot;Correo electr\u00f3nico&quot;, &quot;post_to_wall&quot;: &quot;Publica un comentario en tu muro&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email_required&quot;: &quot;Requiere correo electr\u00f3nico&quot;, &quot;name_required&quot;: &quot;Nombre requirido&quot;, &quot;fb_login&quot;: &quot;o acceda con Facebook&quot;, &quot;type_comment&quot;: &quot;Introduzca sus comentarios aqu\u00ed...&quot;, &quot;content_uuid&quot;: &quot;bf452a78-6235-11e7-ae27-0a5fbc963f88&quot;, &quot;subject_required&quot;: &quot;Asunto requerido&quot;, &quot;view_more&quot;: &quot;Ver m\u00e1s&quot;, &quot;type_captchas&quot;: &quot;Introduzca la palabra de la imagen&quot;, &quot;comment_required&quot;: &quot;Comentario requirido&quot;, &quot;email_invalid&quot;: &quot;Direcci\u00f3n de correo no v\u00e1lido&quot;, &quot;post_success&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;your_name&quot;: &quot;Su nombre&quot;, &quot;rss_feed&quot;: &quot;Feed de Comentario&quot;, &quot;comments&quot;: &quot;Comentarios&quot;, &quot;fb_logout&quot;: &quot;Cerrar sesi\u00f3n&quot;, &quot;info_text&quot;: &quot;Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;fb_app_id&quot;: null, &quot;subject&quot;: &quot;Introduzca el asunto aqu\u00ed...&quot;, &quot;post_moderated&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;}, &quot;google_api_key&quot;: &quot;AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk&quot;, &quot;is_pro&quot;: true, &quot;related_links_url&quot;: &quot;http://costacomunicaciones.es/api/content/bf452a78-6235-11e7-ae27-0a5fbc963f88/get_related_links&quot;, &quot;show_occ_paginator&quot;: false}, &quot;_mp_facebook_&quot;: true, &quot;_mp_sprocket_loader&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/swiper.438651949433281d05a7db1d1baf3be4.js" id="_mp_swiper"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.f8147d952bba6119b8fb06637a236c56.js" data-config="{&quot;ctype&quot;: null, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} de {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Iniciar Presentaci\u00f3n&quot;, &quot;slideshowStop&quot;: &quot;Detener Presentaci\u00f3n&quot;}, &quot;comments_url&quot;: &quot;http://costacomunicaciones.es/api/content/bf452a78-6235-11e7-ae27-0a5fbc963f88/get_comments&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 65848, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_uuid&quot;: &quot;18dbb356-e7d4-4515-c437-76d54fbd45a5&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;back_title&quot;: &quot;Volver a \&quot;Alejandro Herv\u00e1s se proclama subcampe\u00f3n de Espa\u00f1a de F\u00fatbol Sala con discapacidad visual\&quot;&quot;, &quot;tcomments&quot;: {&quot;ugc_email_for_comments&quot;: false, &quot;wrong_captchas&quot;: &quot;Captcha Incorrecto&quot;, &quot;submit&quot;: &quot;Enviar&quot;, &quot;chars_left&quot;: &quot;caracteres restantes&quot;, &quot;email&quot;: &quot;Correo electr\u00f3nico&quot;, &quot;post_to_wall&quot;: &quot;Publica un comentario en tu muro&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email_required&quot;: &quot;Requiere correo electr\u00f3nico&quot;, &quot;name_required&quot;: &quot;Nombre requirido&quot;, &quot;fb_login&quot;: &quot;o acceda con Facebook&quot;, &quot;type_comment&quot;: &quot;Introduzca sus comentarios aqu\u00ed...&quot;, &quot;content_uuid&quot;: &quot;bf452a78-6235-11e7-ae27-0a5fbc963f88&quot;, &quot;subject_required&quot;: &quot;Asunto requerido&quot;, &quot;view_more&quot;: &quot;Ver m\u00e1s&quot;, &quot;type_captchas&quot;: &quot;Introduzca la palabra de la imagen&quot;, &quot;comment_required&quot;: &quot;Comentario requirido&quot;, &quot;email_invalid&quot;: &quot;Direcci\u00f3n de correo no v\u00e1lido&quot;, &quot;post_success&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;your_name&quot;: &quot;Su nombre&quot;, &quot;rss_feed&quot;: &quot;Feed de Comentario&quot;, &quot;comments&quot;: &quot;Comentarios&quot;, &quot;fb_logout&quot;: &quot;Cerrar sesi\u00f3n&quot;, &quot;info_text&quot;: &quot;Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;fb_app_id&quot;: null, &quot;subject&quot;: &quot;Introduzca el asunto aqu\u00ed...&quot;, &quot;post_moderated&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;}, &quot;google_api_key&quot;: &quot;AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk&quot;, &quot;is_pro&quot;: true, &quot;related_links_url&quot;: &quot;http://costacomunicaciones.es/api/content/bf452a78-6235-11e7-ae27-0a5fbc963f88/get_related_links&quot;, &quot;show_occ_paginator&quot;: false}" id="_mp_page_content"></script>

  </body>
</html>
