<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="es-es">
    <head>
      <script>
        var mp_global = {"instance": "costa", "subsection": "agenda", "section": "el-raspeig", "author": [], "tag": ["David Valero"], "fb_app_id": "1027770017263571", "urlname": "scratch-mejor-cortometraje-en-la-15\u00aa-edici\u00f3n-del-festival-de", "type": "article"};
      </script>
      
      
      <title>Scratch, mejor cortometraje en la 15ª edición del Festival de cine de Alicante - Costa Comunicaciones</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Costa Comunicaciones - Noticias de San Vicente del Raspeig, San Juan de Alicante, Mutxamel y El Campello" />
      
        <script type="text/javascript">var _mp_require = {"baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.122.post102.dev727179730723\/static\/", "config": {"js\/page_content": {"tcomments": {"fb_logout": "Cerrar sesi\u00f3n", "info_text": "Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "your_name": "Su nombre", "email": "Correo electr\u00f3nico", "comment_required": "Comentario requirido", "email_invalid": "Direcci\u00f3n de correo no v\u00e1lido", "name_required": "Nombre requirido", "fb_login": "o acceda con Facebook", "type_captchas": "Introduzca la palabra de la imagen", "ugc_email_for_comments": false, "submit": "Enviar", "comments": "Comentarios", "subject_required": "Asunto requerido", "rss_feed": "Feed de Comentario", "email_required": "Requiere correo electr\u00f3nico", "ugc_allow_comments": true, "post_success": "Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "view_more": "Ver m\u00e1s", "fb_app_id": "1027770017263571", "content_uuid": "431a5b12-6897-11e8-a1a3-12408cbff2b0", "subject": "Introduzca el asunto aqu\u00ed...", "wrong_captchas": "Captcha Incorrecto", "type_comment": "Introduzca sus comentarios aqu\u00ed...", "chars_left": "caracteres restantes", "post_moderated": "Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "post_to_wall": "Publica un comentario en tu muro"}, "related_links_url": "http:\/\/costacomunicaciones.es\/api\/content\/431a5b12-6897-11e8-a1a3-12408cbff2b0\/get_related_links", "show_occ_paginator": false, "media_gallery": {"slideshowCurrent": "{current} de {total}", "slideshowStop": "Detener Presentaci\u00f3n", "slideshowStart": "Iniciar Presentaci\u00f3n", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "google_api_key": "AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk", "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"media_count": 1, "display_type": "carousel", "slot_id": 72876, "slot_uuid": "1bbb2c05-e915-493c-ffce-3d9818bf4d7b", "slot_ord": 0}]}, "comments_url": "http:\/\/costacomunicaciones.es\/api\/content\/431a5b12-6897-11e8-a1a3-12408cbff2b0\/get_comments", "back_title": "Volver a \"Scratch, mejor cortometraje en la 15\u00aa edici\u00f3n del Festival de cine de Alicante\"", "ctype": null, "is_pro": true}, "js\/page_roundup": null}, "paths": {"facebook": "\/\/connect.facebook.net\/es_ES\/sdk"}, "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="El cortometraje Scratch, del sanvicentero David Valero (rodado en San Vicente con varios actores de la localidad) ha recibido el premio al mejor cortometraje en la 15ª edición del Festival de cine de Alicante."/>
      <meta name="keywords" content="David Valero"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="http://costacomunicaciones.es/downloads/191549/download/34439595_1994600697248786_8208071033987530752_n.jpg?cb=0834f10387f385af7f3f6da45d36d9cf"/>
      <link rel="canonical" href="http://costacomunicaciones.es/el-raspeig/agenda/scratch-mejor-cortometraje-en-la-15%C2%AA-edici%C3%B3n-del-festival-de/"/>

      <link href="http://costacomunicaciones.es/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Scratch, mejor cortometraje en la 15ª edición del Festival de cine de Alicante - Costa Comunicaciones" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.66552756a5ea26755e14479a49d0a064.css"/>
      <link rel="stylesheet" type="text/css" href="http://costacomunicaciones.es/api/design-8998c45fce556a637faaa2e68c087f7d/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.aa6dc5d6e98be05b580c955dee499fec.js" async="true"></script>
      <link rel="shortcut icon" href="http://costacomunicaciones.es/api/design-8998c45fce556a637faaa2e68c087f7d/favicon1.jpg"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-5782916-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('276027363/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());

  
  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:description" content="El cortometraje Scratch, del sanvicentero David Valero (rodado en San Vicente con varios actores de la localidad) ha recibido el premio al mejor cortometraje en la 15ª edición del Festival de cine de Alicante."/><meta property="og:title" content="Scratch, mejor cortometraje en la 15ª edición del Festival de cine de Alicante"/><meta property="og:url" content="http://costacomunicaciones.es/api/content/431a5b12-6897-11e8-a1a3-12408cbff2b0/"/><meta property="og:image" content="http://costacomunicaciones.es/downloads/191549/download/34439595_1994600697248786_8208071033987530752_n.jpg?cb=0834f10387f385af7f3f6da45d36d9cf"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="654"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Costa Comunicaciones"/><meta property="fb:app_id" content="1027770017263571"/>
      <meta name="author" content=""/><meta property="article:tag" content="David Valero"/><meta property="article:published_time" content="2018-06-05T19:00:00"/>
      

      

      

      

      
      
      <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<ul class="subnav_nested lista-de-periodicos">
   <li><a href="/el-raspeig">El Raspeig</a></li>
   <li><a href="/la-rambla-de-sant-joan">La Rambla de Sant Joan</a></li>
   <li><a href="/la-rambla-de-mutxamel">La Rambla de Mutxamel</a></li>
   <li><a href="/la-illeta-de-el-campello">La Illeta de El Campello</a></li>
   <li><a href="/comarcas">Comarcas</a></li>
   <li><a href="/especial-motor">Revista Especial Motor</a></li>
   <li><a href="/vytal">Revista Vytal</a></li>  
</ul>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_el-raspeig">
          <div id="subsection_agenda">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="011724488978891128207:hcjdhmq311o" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

<script>
(function() {
    var cseFormEl = document.getElementById('cse-search-box');
    cseFormEl["q"].addEventListener("keyup", function (ev) {
        if (ev.keyCode === 13) {
            cseFormEl.submit();
        }
    });
 }
)();
</script>
</div>
  
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="https://www.facebook.com/el.raspeig/" class="chicklet facebook" target="_blank">facebook</a>
        <a href="https://twitter.com/ElRaspeig" class="chicklet twitter" target="_blank">twitter</a>
        <a href="https://www.youtube.com/costacomunicaciones" class="chicklet youtube" target="_blank">youtube</a>
        <a href="https://www.instagram.com/costa_comunicaciones/" class="chicklet instagram" target="_blank">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://costacomunicaciones.es" title="Costa Comunicaciones"><img src="http://costacomunicaciones.es/api/design-8998c45fce556a637faaa2e68c087f7d/costa-logo2.svg" class="standard" alt="Costa Comunicaciones" title="Costa Comunicaciones" />
    <meta id="logo-url" itemprop="url" content="http://costacomunicaciones.es/api/design-8998c45fce556a637faaa2e68c087f7d/costa-logo2.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://costacomunicaciones.es/api/design-8998c45fce556a637faaa2e68c087f7d/costa-logo2.svg" class="responsive" alt="Costa Comunicaciones" title="Costa Comunicaciones" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menú</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_noticias-tiendas-empresas">
	<a href="http://costacomunicaciones.es/noticias-tiendas-empresas">Qué Comprar</a>
    
  </li>
  <li class="menu_section_agenda-cartelera">
	<a href="http://costacomunicaciones.es/agenda-cartelera">El Mirador<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_cartelera-alicante">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="/search/event/agenda/">Agenda</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_restaurantes-bares">
	<a href="http://costacomunicaciones.es/restaurantes-bares">GastroBaría</a>
    
  </li>
  <li class="menu_section_multimedia">
	<a href="http://costacomunicaciones.es/multimedia">Multimedia</a>
    
  </li>
  <li class="menu_section_guia-comercial">
	<a href="/search/location/guia-de-empresas/">Guía Comercial</a>
    
  </li>
  <li class="menu_section_servicios">
	<a href="http://costacomunicaciones.es/servicios">Servicios<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_clasificaciones-deportivas">
        <a href="/servicios/clasificaciones-deportivas/clasificaciones-deportivas">Clasificaciones Deportivas</a>
      </li>
      <li class="menu_subsection_guia-telefonica">
        <a href="/servicios/guia-telefonica/directorio-telefonico">Directorio Telefónico</a>
      </li>
      <li class="menu_subsection_loterias-y-apuestas-del-estado">
        <a href="/servicios/loterias-y-apuestas-del-estado/sorteos">Sorteos</a>
      </li>
      <li class="menu_subsection_el-tiempo">
        <a href="/servicios/el-tiempo/el-tiempo">El Tiempo</a>
      </li>
      <li class="menu_subsection_farmacias-de-guardia-alicante">
        <a href="/servicios/farmacias-de-guardia-alicante/farmacias">Farmacias</a>
      </li>
      <li class="menu_subsection_transportes">
        <a href="http://costacomunicaciones.es/servicios/transporte">Transportes</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cartelera-de-cines">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera de cines</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_especial-motor">
	<a href="http://costacomunicaciones.es/especial-motor">E. Motor</a>
    
  </li>
  <li class="menu_section_opinion">
	<a href="http://costacomunicaciones.es/opinion">Opinión</a>
    
  </li>
  <li class="menu_section_periodicos">
	<a href="/el-raspeig">PERIÓDICOS</a>
    
  </li>
  <li class="selected menu_section_el-raspeig">
	<a href="http://costacomunicaciones.es/el-raspeig">El Raspeig<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
      </li>
      <li class="selected menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_hogueras">
        <a href="http://costacomunicaciones.es/el-raspeig/hogueras">Hogueras</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-sant-joan">
	<a href="http://costacomunicaciones.es/la-rambla-de-sant-joan">La Rambla de Sant Joan<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-illeta-de-el-campello">
	<a href="http://costacomunicaciones.es/la-illeta-de-el-campello">La Illeta de El Campello<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-mutxamel">
	<a href="http://costacomunicaciones.es/la-rambla-de-mutxamel">La Rambla de Mutxamel<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_medio-ambiente">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/medio-ambiente">Medio Ambiente</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_comarcas">
	<a href="http://costacomunicaciones.es/comarcas">Comarcas</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_actualidad">
    <a href="http://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
  </li>
  <li class="menu_subsection_deportes">
    <a href="http://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
  </li>
  <li class="menu_subsection_educacion">
    <a href="http://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
  </li>
  <li class="menu_subsection_de-compras">
    <a href="http://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
  </li>
  <li class="selected menu_subsection_agenda">
    <a href="http://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
  </li>
  <li class="menu_subsection_end menu_subsection_hogueras">
    <a href="http://costacomunicaciones.es/el-raspeig/hogueras">Hogueras</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://costacomunicaciones.es">Home</a> <a href="http://costacomunicaciones.es/el-raspeig">El Raspeig</a> <a href="http://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a> <a href="http://costacomunicaciones.es/el-raspeig/agenda/scratch-mejor-cortometraje-en-la-15%C2%AA-edici%C3%B3n-del-festival-de/">Scratch, mejor cortometraje en la 15ª edición del Festival de cine de Alicante</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://costacomunicaciones.es/downloads/191549/download/34439595_1994600697248786_8208071033987530752_n.jpg?cb=0834f10387f385af7f3f6da45d36d9cf" />
    <meta id="content-image-width" itemprop="width" content="960" />
    <meta id="content-image-height" itemprop="height" content="654" />







  <article id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="Scratch, mejor cortometraje en la 15ª edición del Festival de cine de Alicante" />
            <meta itemprop="description" content="El cortometraje Scratch, del sanvicentero David Valero (rodado en San Vicente con varios actores de la localidad) ha recibido el premio al mejor cortometraje en la 15ª edición del Festival de cine de Alicante." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2018-06-05T10:06:15.774000" />
            <h1 itemprop="headline">Scratch, mejor cortometraje en la 15ª edición del Festival de cine de Alicante</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    
    <span style="display: none" itemprop="author" itemscope="" itemtype="http://schema.org/Organization" content=""><meta itemprop="name" content="Costa Comunicaciones - Noticias de San Vicente del Raspeig, San Juan de Alicante, Mutxamel y El Campello" /></span>
    <time itemprop="datePublished" datetime="2018-06-05T19:00:00">
    <p class="date">5 de junio de 2018</p>
    <p class="time">19:00</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Volver a los resultados de búsqueda</a></div>
<aside class="tools">
    <div id="fb-top" data-show_like="True" data-show_share="True" data-like_url="http://costacomunicaciones.es/api/content/431a5b12-6897-11e8-a1a3-12408cbff2b0/"></div>
    <div class="share">
      <!--span class='st_fblike_large' displayText='Facebook Like'></span-->
<span class='st_sharethis_large' displayText='ShareThis'></span>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_email_large' displayText='Email'></span>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "bc0a7d28-0b34-4c23-89db-63300d586393", doNotHash: true, doNotCopy: false, hashAddressBar: false});</script>
    </div>
    <div class="share"><a class="RSS_link" href="http://costacomunicaciones.es/el-raspeig/agenda/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Imprimir</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <p class="lead">El cortometraje <strong>Scratch,</strong> del sanvicentero<strong> David Valero</strong> (rodado en San Vicente con varios actores de la localidad) ha recibido el premio al mejor cortometraje en la 15ª edición del Festival de cine de Alicante. Este galardón se suma a la larga lista de premios que está cosechando uno de los últimos trabajo de Valero, tanto a nivel nacional como internacional.</p>&#13;
&#13;
<div id="media-carousel-72876" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-72876-0">    <span id="close-btn-72876-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group72876 hidden" id="ms_72876-0" data-image-url="http://costacomunicaciones.es/downloads/191549/download/34439595_1994600697248786_8208071033987530752_n.jpg?cb=0834f10387f385af7f3f6da45d36d9cf" data-image-id="191549" data-slot-media-path="/api/slot_media/195542/">Ampliar</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="34439595_1994600697248786_8208071033987530752_n.jpg" data-src="http://costacomunicaciones.es/downloads/191549/download/34439595_1994600697248786_8208071033987530752_n.jpg?cb=0834f10387f385af7f3f6da45d36d9cf&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 960]" src="http://costacomunicaciones.es/downloads/191549/download/34439595_1994600697248786_8208071033987530752_n.jpg?cb=0834f10387f385af7f3f6da45d36d9cf&amp;w=640">                    </div>        <div class="media-content">                </div>  </div>  </div></div>

    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Etiquetas</h4>
                <a href="http://costacomunicaciones.es/topics/david-valero/" rel="tag" >David Valero</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2018-06-05T19:00:00">
    <p class="date">5 de junio de 2018</p>
    <p class="time">19:00</p>
    </time>
</aside>



<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div class="mp-html">
  <!-- /276027363/MP_MPU_Right_1 -->
<div id="div-gpt-ad-1464629468178-0" style="text-align: center;position:relative;top:0.25em;margin-bottom:0.25em"><script type='text/javascript'>
googletag.cmd.push(function() {
   var size = googletag.sizeMapping();
   size = size.addSize([0, 0], [300, 250]);
   size = size.addSize([384, 200], [300, 500]);
   size = size.build();
   googletag.defineSlot('/276027363/MP_MPU_Right_1', [300, 500], 'div-gpt-ad-1464629468178-0').defineSizeMapping(size).addService(googletag.pubads());
   googletag.display('div-gpt-ad-1464629468178-0');
});
</script></div>

</div>

<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/carousel/249/?context=section.32"></div>
<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/classic_list/98/?context=section.32"></div>
<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/classic_list/111/?context=section.32"></div>
<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/gallery/89/?context=section.32"></div>
<div class="mp-html">
  <!-- /276027363/MP_MPU_Right_2 -->
<div id="div-gpt-ad-1464629684629-0" style="text-align: center;"><script type='text/javascript'>
googletag.cmd.push(function() {
   var size = googletag.sizeMapping();
   size = size.addSize([0, 0], [300, 250]);
   size = size.addSize([384, 200], [300, 500]);
   size = size.build();
   googletag.defineSlot('/276027363/MP_MPU_Right_2', [300, 500], 'div-gpt-ad-1464629684629-0').defineSizeMapping(size).addService(googletag.pubads());
   googletag.display('div-gpt-ad-1464629684629-0');
});
</script></div>

</div>

<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/gallery/59/?context=section.32"></div>
    
  </aside>
  
  </div>

  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_noticias-tiendas-empresas">
	<a href="http://costacomunicaciones.es/noticias-tiendas-empresas">Qué Comprar</a>
    
  </li>
  <li class="menu_section_agenda-cartelera">
	<a href="http://costacomunicaciones.es/agenda-cartelera">El Mirador<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_cartelera-alicante">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="/search/event/agenda/">Agenda</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_restaurantes-bares">
	<a href="http://costacomunicaciones.es/restaurantes-bares">GastroBaría</a>
    
  </li>
  <li class="menu_section_multimedia">
	<a href="http://costacomunicaciones.es/multimedia">Multimedia</a>
    
  </li>
  <li class="menu_section_guia-comercial">
	<a href="/search/location/guia-de-empresas/">Guía Comercial</a>
    
  </li>
  <li class="menu_section_servicios">
	<a href="http://costacomunicaciones.es/servicios">Servicios<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_clasificaciones-deportivas">
        <a href="/servicios/clasificaciones-deportivas/clasificaciones-deportivas">Clasificaciones Deportivas</a>
      </li>
      <li class="menu_subsection_guia-telefonica">
        <a href="/servicios/guia-telefonica/directorio-telefonico">Directorio Telefónico</a>
      </li>
      <li class="menu_subsection_loterias-y-apuestas-del-estado">
        <a href="/servicios/loterias-y-apuestas-del-estado/sorteos">Sorteos</a>
      </li>
      <li class="menu_subsection_el-tiempo">
        <a href="/servicios/el-tiempo/el-tiempo">El Tiempo</a>
      </li>
      <li class="menu_subsection_farmacias-de-guardia-alicante">
        <a href="/servicios/farmacias-de-guardia-alicante/farmacias">Farmacias</a>
      </li>
      <li class="menu_subsection_transportes">
        <a href="http://costacomunicaciones.es/servicios/transporte">Transportes</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cartelera-de-cines">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera de cines</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_especial-motor">
	<a href="http://costacomunicaciones.es/especial-motor">E. Motor</a>
    
  </li>
  <li class="menu_section_opinion">
	<a href="http://costacomunicaciones.es/opinion">Opinión</a>
    
  </li>
  <li class="menu_section_periodicos">
	<a href="/el-raspeig">PERIÓDICOS</a>
    
  </li>
  <li class="selected menu_section_el-raspeig">
	<a href="http://costacomunicaciones.es/el-raspeig">El Raspeig<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
      </li>
      <li class="selected menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_hogueras">
        <a href="http://costacomunicaciones.es/el-raspeig/hogueras">Hogueras</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-sant-joan">
	<a href="http://costacomunicaciones.es/la-rambla-de-sant-joan">La Rambla de Sant Joan<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-illeta-de-el-campello">
	<a href="http://costacomunicaciones.es/la-illeta-de-el-campello">La Illeta de El Campello<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-mutxamel">
	<a href="http://costacomunicaciones.es/la-rambla-de-mutxamel">La Rambla de Mutxamel<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_medio-ambiente">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/medio-ambiente">Medio Ambiente</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_comarcas">
	<a href="http://costacomunicaciones.es/comarcas">Comarcas</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_actualidad">
    <a href="http://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
  </li>
  <li class="menu_subsection_deportes">
    <a href="http://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
  </li>
  <li class="menu_subsection_educacion">
    <a href="http://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
  </li>
  <li class="menu_subsection_de-compras">
    <a href="http://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
  </li>
  <li class="selected menu_subsection_agenda">
    <a href="http://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
  </li>
  <li class="menu_subsection_end menu_subsection_hogueras">
    <a href="http://costacomunicaciones.es/el-raspeig/hogueras">Hogueras</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start menu_section_end"
    >
    <a href="http://costacomunicaciones.es/contacto">Contacta con nosotros</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© COSTA COMUNICACIONES  C/Cottolengo, 25 - San Vicente del Raspeig  T: 965 66 08 77 - 635 47 68 20</p>
  </div>

  <div id="mp_credits">
    Construido con <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    <script async src="http://costacomunicaciones.es/api/design-8998c45fce556a637faaa2e68c087f7d/footer.js"></script>
  

    

    
       <script async defer src="//connect.facebook.net/es_ES/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_swiper&quot;: true, &quot;_mp_page_content&quot;: {&quot;tcomments&quot;: {&quot;fb_logout&quot;: &quot;Cerrar sesi\u00f3n&quot;, &quot;info_text&quot;: &quot;Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;your_name&quot;: &quot;Su nombre&quot;, &quot;email&quot;: &quot;Correo electr\u00f3nico&quot;, &quot;comment_required&quot;: &quot;Comentario requirido&quot;, &quot;email_invalid&quot;: &quot;Direcci\u00f3n de correo no v\u00e1lido&quot;, &quot;name_required&quot;: &quot;Nombre requirido&quot;, &quot;fb_login&quot;: &quot;o acceda con Facebook&quot;, &quot;type_captchas&quot;: &quot;Introduzca la palabra de la imagen&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;submit&quot;: &quot;Enviar&quot;, &quot;comments&quot;: &quot;Comentarios&quot;, &quot;subject_required&quot;: &quot;Asunto requerido&quot;, &quot;rss_feed&quot;: &quot;Feed de Comentario&quot;, &quot;email_required&quot;: &quot;Requiere correo electr\u00f3nico&quot;, &quot;ugc_allow_comments&quot;: true, &quot;post_success&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;view_more&quot;: &quot;Ver m\u00e1s&quot;, &quot;fb_app_id&quot;: &quot;1027770017263571&quot;, &quot;content_uuid&quot;: &quot;431a5b12-6897-11e8-a1a3-12408cbff2b0&quot;, &quot;subject&quot;: &quot;Introduzca el asunto aqu\u00ed...&quot;, &quot;wrong_captchas&quot;: &quot;Captcha Incorrecto&quot;, &quot;type_comment&quot;: &quot;Introduzca sus comentarios aqu\u00ed...&quot;, &quot;chars_left&quot;: &quot;caracteres restantes&quot;, &quot;post_moderated&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;post_to_wall&quot;: &quot;Publica un comentario en tu muro&quot;}, &quot;related_links_url&quot;: &quot;http://costacomunicaciones.es/api/content/431a5b12-6897-11e8-a1a3-12408cbff2b0/get_related_links&quot;, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} de {total}&quot;, &quot;slideshowStop&quot;: &quot;Detener Presentaci\u00f3n&quot;, &quot;slideshowStart&quot;: &quot;Iniciar Presentaci\u00f3n&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;google_api_key&quot;: &quot;AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 72876, &quot;slot_uuid&quot;: &quot;1bbb2c05-e915-493c-ffce-3d9818bf4d7b&quot;, &quot;slot_ord&quot;: 0}]}, &quot;comments_url&quot;: &quot;http://costacomunicaciones.es/api/content/431a5b12-6897-11e8-a1a3-12408cbff2b0/get_comments&quot;, &quot;back_title&quot;: &quot;Volver a \&quot;Scratch, mejor cortometraje en la 15\u00aa edici\u00f3n del Festival de cine de Alicante\&quot;&quot;, &quot;ctype&quot;: null, &quot;is_pro&quot;: true}, &quot;_mp_facebook_&quot;: true, &quot;_mp_sprocket_loader&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/swiper.5bde1a057b4917c35d57d7c1577420bc.js" id="_mp_swiper"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.1497e71f9f8cbd3dd365c44a86b834db.js" data-config="{&quot;tcomments&quot;: {&quot;fb_logout&quot;: &quot;Cerrar sesi\u00f3n&quot;, &quot;info_text&quot;: &quot;Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;your_name&quot;: &quot;Su nombre&quot;, &quot;email&quot;: &quot;Correo electr\u00f3nico&quot;, &quot;comment_required&quot;: &quot;Comentario requirido&quot;, &quot;email_invalid&quot;: &quot;Direcci\u00f3n de correo no v\u00e1lido&quot;, &quot;name_required&quot;: &quot;Nombre requirido&quot;, &quot;fb_login&quot;: &quot;o acceda con Facebook&quot;, &quot;type_captchas&quot;: &quot;Introduzca la palabra de la imagen&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;submit&quot;: &quot;Enviar&quot;, &quot;comments&quot;: &quot;Comentarios&quot;, &quot;subject_required&quot;: &quot;Asunto requerido&quot;, &quot;rss_feed&quot;: &quot;Feed de Comentario&quot;, &quot;email_required&quot;: &quot;Requiere correo electr\u00f3nico&quot;, &quot;ugc_allow_comments&quot;: true, &quot;post_success&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;view_more&quot;: &quot;Ver m\u00e1s&quot;, &quot;fb_app_id&quot;: &quot;1027770017263571&quot;, &quot;content_uuid&quot;: &quot;431a5b12-6897-11e8-a1a3-12408cbff2b0&quot;, &quot;subject&quot;: &quot;Introduzca el asunto aqu\u00ed...&quot;, &quot;wrong_captchas&quot;: &quot;Captcha Incorrecto&quot;, &quot;type_comment&quot;: &quot;Introduzca sus comentarios aqu\u00ed...&quot;, &quot;chars_left&quot;: &quot;caracteres restantes&quot;, &quot;post_moderated&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;post_to_wall&quot;: &quot;Publica un comentario en tu muro&quot;}, &quot;related_links_url&quot;: &quot;http://costacomunicaciones.es/api/content/431a5b12-6897-11e8-a1a3-12408cbff2b0/get_related_links&quot;, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} de {total}&quot;, &quot;slideshowStop&quot;: &quot;Detener Presentaci\u00f3n&quot;, &quot;slideshowStart&quot;: &quot;Iniciar Presentaci\u00f3n&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;google_api_key&quot;: &quot;AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 72876, &quot;slot_uuid&quot;: &quot;1bbb2c05-e915-493c-ffce-3d9818bf4d7b&quot;, &quot;slot_ord&quot;: 0}]}, &quot;comments_url&quot;: &quot;http://costacomunicaciones.es/api/content/431a5b12-6897-11e8-a1a3-12408cbff2b0/get_comments&quot;, &quot;back_title&quot;: &quot;Volver a \&quot;Scratch, mejor cortometraje en la 15\u00aa edici\u00f3n del Festival de cine de Alicante\&quot;&quot;, &quot;ctype&quot;: null, &quot;is_pro&quot;: true}" id="_mp_page_content"></script>

  </body>
</html>
