<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="es-es">
    <head>
      <script>
        var mp_global = {"instance": "costa", "section": "el-raspeig", "fb_app_id": null, "type": "article", "subsection": "actualidad", "author": [], "tag": ["Protecci\u00f3n civil", "Ayuntamiento de San Vicente", "Local"], "urlname": "protecci\u00f3n-civil-celebra-sus-25-a\u00f1os-al-servicio-de-san-vice"};
      </script>
      
      
      <title>Protección Civil celebra sus 25 años al servicio de San Vicente - Costa Comunicaciones</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Costa Comunicaciones - Noticias de San Vicente del Raspeig, San Juan de Alicante, Mutxamel y El Campello" />
      
        <script type="text/javascript">var _mp_require = {"baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.108\/static\/", "config": {"js\/page_content": {"media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_id": 70999, "display_type": "carousel", "media_count": 2, "slot_uuid": "62fc5284-66e7-4acc-a729-59ec85409a82", "slot_ord": 0}]}, "is_pro": true, "comments_url": "http:\/\/costacomunicaciones.es\/api\/content\/f4192bb0-25cf-11e8-8547-121bebc5777e\/get_comments", "show_occ_paginator": false, "related_links_url": "http:\/\/costacomunicaciones.es\/api\/content\/f4192bb0-25cf-11e8-8547-121bebc5777e\/get_related_links", "ctype": null, "back_title": "Volver a \"Protecci\u00f3n Civil celebra sus 25 a\u00f1os al servicio de San Vicente\"", "media_gallery": {"slideshowStop": "Detener Presentaci\u00f3n", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} de {total}", "slideshowStart": "Iniciar Presentaci\u00f3n"}, "google_api_key": "AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk", "tcomments": {"chars_left": "caracteres restantes", "rss_feed": "Feed de Comentario", "fb_app_id": null, "comments": "Comentarios", "ugc_allow_comments": true, "submit": "Enviar", "fb_login": "o acceda con Facebook", "name_required": "Nombre requirido", "comment_required": "Comentario requirido", "fb_logout": "Cerrar sesi\u00f3n", "post_success": "Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "content_uuid": "f4192bb0-25cf-11e8-8547-121bebc5777e", "info_text": "Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "email": "Correo electr\u00f3nico", "wrong_captchas": "Captcha Incorrecto", "subject_required": "Asunto requerido", "post_moderated": "Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "your_name": "Su nombre", "subject": "Introduzca el asunto aqu\u00ed...", "type_comment": "Introduzca sus comentarios aqu\u00ed...", "email_invalid": "Direcci\u00f3n de correo no v\u00e1lido", "email_required": "Requiere correo electr\u00f3nico", "post_to_wall": "Publica un comentario en tu muro", "ugc_email_for_comments": false, "view_more": "Ver m\u00e1s", "type_captchas": "Introduzca la palabra de la imagen"}}, "js\/page_roundup": null}, "shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/es_ES\/sdk"}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="La Agrupación Local de Voluntarios de Protección Civil del Ayuntamiento ha recibido el reconocimiento de la ciudad por su 25 aniversario."/>
      <meta name="keywords" content="Protección civil,Ayuntamiento de San Vicente,Local"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="http://costacomunicaciones.es/downloads/185259/download/IMG_2242.jpg?cb=86cf7daee022fb295ea064da005cf408"/>
      <link rel="canonical" href="http://costacomunicaciones.es/el-raspeig/actualidad/protecci%C3%B3n-civil-celebra-sus-25-a%C3%B1os-al-servicio-de-san-vice/"/>

      <link href="http://costacomunicaciones.es/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Protección Civil celebra sus 25 años al servicio de San Vicente - Costa Comunicaciones" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.96809d0e5ff118073eac60007bdc0b71.css"/>
      <link rel="stylesheet" type="text/css" href="http://costacomunicaciones.es/api/design-60e2a4c2882abfa4968479dc84bd819b/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.7fb28ecc4f2fa7f7997e8892074563fc.js" async="true"></script>
      <link rel="shortcut icon" href="http://costacomunicaciones.es/api/design-60e2a4c2882abfa4968479dc84bd819b/favicon1.jpg"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-5782916-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();


  
  
  googletag.defineSlot('276027363/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  
  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:description" content="La Agrupación Local de Voluntarios de Protección Civil del Ayuntamiento ha recibido el reconocimiento de la ciudad por su 25 aniversario."/><meta property="og:image" content="http://costacomunicaciones.es/downloads/185259/download/IMG_2242.jpg?cb=86cf7daee022fb295ea064da005cf408"/><meta property="og:image:width" content="3456"/><meta property="og:image:height" content="2304"/><meta property="og:image" content="http://costacomunicaciones.es/downloads/185260/download/IMG_2245.jpg?cb=86cf7daee022fb295ea064da005cf408"/><meta property="og:image:width" content="3456"/><meta property="og:image:height" content="2304"/><meta property="og:title" content="Protección Civil celebra sus 25 años al servicio de San Vicente"/><meta property="og:url" content="http://costacomunicaciones.es/api/content/f4192bb0-25cf-11e8-8547-121bebc5777e/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Costa Comunicaciones"/>
      <meta name="author" content=""/><meta property="article:published_time" content="2018-03-12T16:00:00"/><meta property="article:tag" content="Protección civil"/><meta property="article:tag" content="Ayuntamiento de San Vicente"/><meta property="article:tag" content="Local"/>
      

      

      

      

      
      
      <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<ul class="subnav_nested lista-de-periodicos">
   <li><a href="/el-raspeig">El Raspeig</a></li>
   <li><a href="/la-rambla-de-sant-joan">La Rambla de Sant Joan</a></li>
   <li><a href="/la-rambla-de-mutxamel">La Rambla de Mutxamel</a></li>
   <li><a href="/la-illeta-de-el-campello">La Illeta de El Campello</a></li>
   <li><a href="/comarcas">Comarcas</a></li>
   <li><a href="/especial-motor">Revista Especial Motor</a></li>
   <li><a href="/vytal">Revista Vytal</a></li>  
</ul>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_el-raspeig">
          <div id="subsection_actualidad">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="011724488978891128207:hcjdhmq311o" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

<script>
(function() {
    var cseFormEl = document.getElementById('cse-search-box');
    cseFormEl["q"].addEventListener("keyup", function (ev) {
        if (ev.keyCode === 13) {
            cseFormEl.submit();
        }
    });
 }
)();
</script>
</div>
  
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="https://www.facebook.com/el.raspeig/" class="chicklet facebook" target="_blank">facebook</a>
        <a href="https://twitter.com/ElRaspeig" class="chicklet twitter" target="_blank">twitter</a>
        <a href="https://www.youtube.com/costacomunicaciones" class="chicklet youtube" target="_blank">youtube</a>
        <a href="https://www.instagram.com/costa_comunicaciones/" class="chicklet instagram" target="_blank">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://costacomunicaciones.es" title="Costa Comunicaciones"><img src="http://costacomunicaciones.es/api/design-60e2a4c2882abfa4968479dc84bd819b/costa-logo2.svg" class="standard" alt="Costa Comunicaciones" title="Costa Comunicaciones" />
    <meta id="logo-url" itemprop="url" content="http://costacomunicaciones.es/api/design-60e2a4c2882abfa4968479dc84bd819b/costa-logo2.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://costacomunicaciones.es/api/design-60e2a4c2882abfa4968479dc84bd819b/costa-logo2.svg" class="responsive" alt="Costa Comunicaciones" title="Costa Comunicaciones" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menú</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_noticias-tiendas-empresas">
	<a href="http://costacomunicaciones.es/noticias-tiendas-empresas">Qué Comprar</a>
    
  </li>
  <li class="menu_section_agenda-cartelera">
	<a href="http://costacomunicaciones.es/agenda-cartelera">El Mirador<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_cartelera-alicante">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="/search/event/agenda/">Agenda</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_restaurantes-bares">
	<a href="http://costacomunicaciones.es/restaurantes-bares">GastroBaría</a>
    
  </li>
  <li class="menu_section_multimedia">
	<a href="http://costacomunicaciones.es/multimedia">Multimedia</a>
    
  </li>
  <li class="menu_section_guia-comercial">
	<a href="/search/location/guia-de-empresas/">Guía Comercial</a>
    
  </li>
  <li class="menu_section_servicios">
	<a href="http://costacomunicaciones.es/servicios">Servicios<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_clasificaciones-deportivas">
        <a href="/servicios/clasificaciones-deportivas/clasificaciones-deportivas">Clasificaciones Deportivas</a>
      </li>
      <li class="menu_subsection_guia-telefonica">
        <a href="/servicios/guia-telefonica/directorio-telefonico">Directorio Telefónico</a>
      </li>
      <li class="menu_subsection_loterias-y-apuestas-del-estado">
        <a href="/servicios/loterias-y-apuestas-del-estado/sorteos">Sorteos</a>
      </li>
      <li class="menu_subsection_el-tiempo">
        <a href="/servicios/el-tiempo/el-tiempo">El Tiempo</a>
      </li>
      <li class="menu_subsection_farmacias-de-guardia-alicante">
        <a href="/servicios/farmacias-de-guardia-alicante/farmacias">Farmacias</a>
      </li>
      <li class="menu_subsection_transportes">
        <a href="http://costacomunicaciones.es/servicios/transporte">Transportes</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cartelera-de-cines">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera de cines</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_especial-motor">
	<a href="http://costacomunicaciones.es/especial-motor">E. Motor</a>
    
  </li>
  <li class="menu_section_opinion">
	<a href="http://costacomunicaciones.es/opinion">Opinión</a>
    
  </li>
  <li class="menu_section_periodicos">
	<a href="/el-raspeig">PERIÓDICOS</a>
    
  </li>
  <li class="selected menu_section_el-raspeig">
	<a href="http://costacomunicaciones.es/el-raspeig">El Raspeig<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_moros-y-cristianos">
        <a href="http://costacomunicaciones.es/el-raspeig/moros-y-cristianos">Moros y Cristianos</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-sant-joan">
	<a href="http://costacomunicaciones.es/la-rambla-de-sant-joan">La Rambla de Sant Joan<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-illeta-de-el-campello">
	<a href="http://costacomunicaciones.es/la-illeta-de-el-campello">La Illeta de El Campello<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-mutxamel">
	<a href="http://costacomunicaciones.es/la-rambla-de-mutxamel">La Rambla de Mutxamel<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_medio-ambiente">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/medio-ambiente">Medio Ambiente</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_comarcas">
	<a href="http://costacomunicaciones.es/comarcas">Comarcas</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_actualidad">
    <a href="http://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
  </li>
  <li class="menu_subsection_deportes">
    <a href="http://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
  </li>
  <li class="menu_subsection_educacion">
    <a href="http://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
  </li>
  <li class="menu_subsection_de-compras">
    <a href="http://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
  </li>
  <li class="menu_subsection_agenda">
    <a href="http://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
  </li>
  <li class="menu_subsection_end menu_subsection_moros-y-cristianos">
    <a href="http://costacomunicaciones.es/el-raspeig/moros-y-cristianos">Moros y Cristianos</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://costacomunicaciones.es">Home</a> <a href="http://costacomunicaciones.es/el-raspeig">El Raspeig</a> <a href="http://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a> <a href="http://costacomunicaciones.es/el-raspeig/actualidad/protecci%C3%B3n-civil-celebra-sus-25-a%C3%B1os-al-servicio-de-san-vice/">Protección Civil celebra sus 25 años al servicio de San Vicente</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://costacomunicaciones.es/downloads/185259/download/IMG_2242.jpg?cb=86cf7daee022fb295ea064da005cf408" />
    <meta id="content-image-width" itemprop="width" content="3456" />
    <meta id="content-image-height" itemprop="height" content="2304" />







  <article id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="Protección Civil celebra sus 25 años al servicio de San Vicente" />
            <meta itemprop="description" content="La Agrupación Local de Voluntarios de Protección Civil del Ayuntamiento ha recibido el reconocimiento de la ciudad por su 25 aniversario." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2018-03-12T14:42:04.484071" />
            <h1 itemprop="headline">Protección Civil celebra sus 25 años al servicio de San Vicente</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    
    <span style="display: none" itemprop="author" itemscope="" itemtype="http://schema.org/Organization" content=""><meta itemprop="name" content="Costa Comunicaciones - Noticias de San Vicente del Raspeig, San Juan de Alicante, Mutxamel y El Campello" /></span>
    <time itemprop="datePublished" datetime="2018-03-12T16:00:00">
    <p class="date">12 de marzo de 2018</p>
    <p class="time">16:00</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Volver a los resultados de búsqueda</a></div>
<aside class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="http://costacomunicaciones.es/api/content/f4192bb0-25cf-11e8-8547-121bebc5777e/"></div>
    <div class="share">
      <!--span class='st_fblike_large' displayText='Facebook Like'></span-->
<span class='st_sharethis_large' displayText='ShareThis'></span>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_email_large' displayText='Email'></span>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "bc0a7d28-0b34-4c23-89db-63300d586393", doNotHash: true, doNotCopy: false, hashAddressBar: false});</script>
    </div>
    <div class="share"><a class="RSS_link" href="http://costacomunicaciones.es/el-raspeig/actualidad/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Imprimir</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <p class="lead">La Agrupación Local de Voluntarios de <strong>Protección Civil</strong> del Ayuntamiento ha recibido el reconocimiento de la ciudad por su 25 aniversario. Bien poco se parece ahora <strong>San Vicente, </strong>con cerca de 60.000 residentes censados, a aquella ciudad que en 1992 no alcanzaba los 30.000. La Agrupación ha crecido con la ciudad y ahora acumula la experiencia de un cuarto de siglo de actividad prestando servicios a la ciudadanía de forma desinteresada.</p>&#13;
&#13;
<div id="media-carousel-70999" class=" media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-70999-0">    <span id="close-btn-70999-0" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">1 de 2</p>    </div>    <div class="media-options">        <a class="open-slideshow group70999 hidden" id="ms_70999-0" data-image-url="http://costacomunicaciones.es/downloads/185259/download/IMG_2242.jpg?cb=86cf7daee022fb295ea064da005cf408" data-image-id="185259" data-slot-media-path="/api/slot_media/189639/">Ampliar</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="IMG_2242.jpg" data-src="http://costacomunicaciones.es/downloads/185259/download/IMG_2242.jpg?cb=86cf7daee022fb295ea064da005cf408&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" src="http://costacomunicaciones.es/downloads/185259/download/IMG_2242.jpg?cb=86cf7daee022fb295ea064da005cf408&amp;w=640">                    </div>        <div class="media-content">                </div>  </div>    <div id="ms-slide-70999-1">    <span id="close-btn-70999-1" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">2 de 2</p>    </div>    <div class="media-options">        <a class="open-slideshow group70999 hidden" id="ms_70999-1" data-image-url="http://costacomunicaciones.es/downloads/185260/download/IMG_2245.jpg?cb=86cf7daee022fb295ea064da005cf408" data-image-id="185260" data-slot-media-path="/api/slot_media/189640/">Ampliar</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="IMG_2245.jpg" data-src="http://costacomunicaciones.es/downloads/185260/download/IMG_2245.jpg?cb=86cf7daee022fb295ea064da005cf408&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" src="http://costacomunicaciones.es/downloads/185260/download/IMG_2245.jpg?cb=86cf7daee022fb295ea064da005cf408&amp;w=640">                    </div>        <div class="media-content">                </div>  </div>  </div><div id="carousel-slider-thumbs-70999" class="gone carousel-slider-thumbs">  <div class="nav"><a title="Previous" aria-hidden="true" class="prev" href="#prev">Prev</a></div>  <div id="media-carousel-thumbs-list-70999" class="media-carousel-thumbs-list">    <div class="slider-container">      <div class="gallery_slide highlight" id="media-carousel-thumb-70999-1">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="IMG_2242.jpg" data-src="http://costacomunicaciones.es/downloads/185259/download/IMG_2242.jpg?cb=86cf7daee022fb295ea064da005cf408&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" src="http://costacomunicaciones.es/downloads/185259/download/IMG_2242.jpg?cb=86cf7daee022fb295ea064da005cf408&amp;h=80"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-70999-2">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="IMG_2245.jpg" data-src="http://costacomunicaciones.es/downloads/185260/download/IMG_2245.jpg?cb=86cf7daee022fb295ea064da005cf408&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" src="http://costacomunicaciones.es/downloads/185260/download/IMG_2245.jpg?cb=86cf7daee022fb295ea064da005cf408&amp;h=80"></div>      </div>    </div>  </div>  <div class="nav"><a title="Next" aria-hidden="true" class="next" href="#next">Next</a></div></div></div><p>Concejales y ex concejales de la Corporación de todas las formaciones políticas y mandos de la Policía Local y del Consorcio Provincial de Bomberos han rendido homenaje a los voluntarios de la Agrupación sanvicentera en su 25 cumpleaños, en una emotiva cena en la que se han evocado los orígenes de este cuerpo de voluntarios. Fue en 1992, año de las Olimpiadas en Barcelona y de la Expo de Sevilla, cuando se puso en marcha, con escasos medios y mucha ilusión, la Agrupación de Voluntarios de Proyección Civil de San Vicente del Raspeig. La Cabalgata de Reyes de aquel año fue su primer servicio y, curiosamente, la actual concejala de Gobernación y responsable junto al alcalde de este Cuerpo, María Isabel Martínez, fue la encargada de gestionar el nacimiento y los primeros pasos del ya veterano Cuerpo.</p>&#13;
&#13;
<p>Muy valorado por la ciudadanía, la clave del éxito de este servicio no sólo está en el resultado sino en la forma de llevar a cabo sus actuaciones, un proceso caracterizado por una gran profesionalidad y mucho calor humano. “Siento mucho orgullo de comprobar cómo este gran grupo dedica su tiempo y su esfuerzo en colaborar con toda la ciudadanía de forma desinteresada; Protección Civil es un buen ejemplo de la generosidad de las sanvicenteras y sanvicenteros, siempre dispuestos a ayudar a quien más lo necesita”, ha declarado Martínez, para quien “la progresión de la Agrupación desde sus inicios a la actualidad ha sido impresionante”. “Ahora es un servicio muy demandado tanto en nuestra ciudad como en otros municipios y es una gran satisfacción que nos representen de forma tan eficiente”, indica la concejala.</p>&#13;
&#13;
<blockquote><p>La Agrupación ha crecido con la ciudad y ahora acumula la experiencia de un cuarto de siglo de actividad prestando servicios a la ciudadanía de forma desinteresada</p>&#13;
</blockquote>&#13;
&#13;
<p>Efectivamente, la ya dilatada experiencia de este colectivo de mujeres y hombres de naranja (este es color de su uniforme) y su intachable trayectoria hacen que otros municipios de la provincia reclamen con frecuencia la colaboración de sus voluntarios. José Rosell Álvarez, que permanece al mando operativo de la Agrupación desde su creación, explica que la prioridad del Cuerpo es la atención en el término municipal de San Vicente, “pero algunas localidades de la provincia, que o bien carecen de este servicio o bien necesitan refuerzos, nos llaman para pedirnos ayuda”. Los voluntarios de San Vicente están muy bien considerados en otros municipios, de ahí que sea frecuente que se les reclame para colaborar en grandes eventos. Precisamente Sant Joan d’Alacant ha pedido a la Agrupación sanvicentera que le explique su modelo para implantarse en el municipio vecino.</p>&#13;
&#13;
<h4>Labor desinteresada</h4>&#13;
&#13;
<p>Jesús Villar, alcalde de San Vicente, resalta la labor desinteresada de los voluntarios, alguno de ellos con muchos años de experiencia. “Es una labor callada y discreta que merece ponerse en valor y visualizarse. La Agrupación de San Vicente lleva 25 años al servicio de nuestro pueblo y también colaborando con otros municipios, y sin los voluntarios, el día a día, los eventos, las fiestas y las actividades deportivas no podrían llevarse a cabo de la misma manera”.</p>&#13;
&#13;
<p>La Agrupación de San Vicente cuenta en la actualidad con 40 voluntarios, algunos de ellos como personal colaborador que, por sus conocimientos técnicos, desempeñan labores formativas o de asesoramiento. Prevenir y hacer frente a situaciones de grave riesgo colectivo, catástrofe o calamidad pública que pueden plantearse en el municipio, así como la protección y socorro de los bienes y personas, todo ello de manera altruista y sin ningún tipo de retribución, son los cometidos de los voluntarios. Y es que Protección Civil es un elemento fundamental en la labor de extender los comportamientos de prevención, de autoprotección y de colaboración eficaz ante situaciones de emergencia.</p>&#13;
&#13;
<blockquote><p>La Agrupación de San Vicente cuenta en la actualidad con 40 voluntarios, algunos de ellos como personal colaborador que, por sus conocimientos técnicos, desempeñan labores formativas o de asesoramiento</p>&#13;
</blockquote>&#13;
&#13;
<p>Las antiguas dependencias de la Policía Local son la sede de este Cuerpo. Allí se imparte la formación y se organizan los servicios bajo la supervisión de Rosell y del subjefe del Cuerpo, Blas Martínez. “Tenemos personal bien formado y los medios y el material adecuados para desempeñar nuestra labor”, indica.</p>&#13;
&#13;
<p>El Ayuntamiento anima a los jóvenes a participar en este voluntariado. Las personas que lo deseen pueden solicitar información en el Ayuntamiento, en las dependencias de la Policía Local o bien en la sede de Protección Civil.</p>&#13;


    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Etiquetas</h4>
                <a href="http://costacomunicaciones.es/topics/protecci%C3%B3n-civil/" rel="tag" >Protección civil</a>

                <a href="http://costacomunicaciones.es/topics/ayuntamiento-de-san-vicente/" rel="tag" >Ayuntamiento de San Vicente</a>

                <a href="http://costacomunicaciones.es/topics/local/" rel="tag" >Local</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2018-03-12T16:00:00">
    <p class="date">12 de marzo de 2018</p>
    <p class="time">16:00</p>
    </time>
</aside>



<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div class="mp-html">
  <!-- /276027363/MP_MPU_Right_1 -->
<div id="div-gpt-ad-1464629468178-0" style="text-align: center;position:relative;top:0.25em;margin-bottom:0.25em"><script type='text/javascript'>
googletag.cmd.push(function() {
   var size = googletag.sizeMapping();
   size = size.addSize([0, 0], [300, 250]);
   size = size.addSize([384, 200], [300, 500]);
   size = size.build();
   googletag.defineSlot('/276027363/MP_MPU_Right_1', [300, 500], 'div-gpt-ad-1464629468178-0').defineSizeMapping(size).addService(googletag.pubads());
   googletag.display('div-gpt-ad-1464629468178-0');
});
</script></div>

</div>

<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/carousel/249/?context=section.28"></div>
<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/classic_list/98/?context=section.28"></div>
<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/classic_list/111/?context=section.28"></div>
<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/gallery/89/?context=section.28"></div>
<div class="mp-html">
  <!-- /276027363/MP_MPU_Right_2 -->
<div id="div-gpt-ad-1464629684629-0" style="text-align: center;"><script type='text/javascript'>
googletag.cmd.push(function() {
   var size = googletag.sizeMapping();
   size = size.addSize([0, 0], [300, 250]);
   size = size.addSize([384, 200], [300, 500]);
   size = size.build();
   googletag.defineSlot('/276027363/MP_MPU_Right_2', [300, 500], 'div-gpt-ad-1464629684629-0').defineSizeMapping(size).addService(googletag.pubads());
   googletag.display('div-gpt-ad-1464629684629-0');
});
</script></div>

</div>

<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/gallery/59/?context=section.28"></div>
    
  </aside>
  
  </div>

  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_noticias-tiendas-empresas">
	<a href="http://costacomunicaciones.es/noticias-tiendas-empresas">Qué Comprar</a>
    
  </li>
  <li class="menu_section_agenda-cartelera">
	<a href="http://costacomunicaciones.es/agenda-cartelera">El Mirador<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_cartelera-alicante">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="/search/event/agenda/">Agenda</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_restaurantes-bares">
	<a href="http://costacomunicaciones.es/restaurantes-bares">GastroBaría</a>
    
  </li>
  <li class="menu_section_multimedia">
	<a href="http://costacomunicaciones.es/multimedia">Multimedia</a>
    
  </li>
  <li class="menu_section_guia-comercial">
	<a href="/search/location/guia-de-empresas/">Guía Comercial</a>
    
  </li>
  <li class="menu_section_servicios">
	<a href="http://costacomunicaciones.es/servicios">Servicios<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_clasificaciones-deportivas">
        <a href="/servicios/clasificaciones-deportivas/clasificaciones-deportivas">Clasificaciones Deportivas</a>
      </li>
      <li class="menu_subsection_guia-telefonica">
        <a href="/servicios/guia-telefonica/directorio-telefonico">Directorio Telefónico</a>
      </li>
      <li class="menu_subsection_loterias-y-apuestas-del-estado">
        <a href="/servicios/loterias-y-apuestas-del-estado/sorteos">Sorteos</a>
      </li>
      <li class="menu_subsection_el-tiempo">
        <a href="/servicios/el-tiempo/el-tiempo">El Tiempo</a>
      </li>
      <li class="menu_subsection_farmacias-de-guardia-alicante">
        <a href="/servicios/farmacias-de-guardia-alicante/farmacias">Farmacias</a>
      </li>
      <li class="menu_subsection_transportes">
        <a href="http://costacomunicaciones.es/servicios/transporte">Transportes</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cartelera-de-cines">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera de cines</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_especial-motor">
	<a href="http://costacomunicaciones.es/especial-motor">E. Motor</a>
    
  </li>
  <li class="menu_section_opinion">
	<a href="http://costacomunicaciones.es/opinion">Opinión</a>
    
  </li>
  <li class="menu_section_periodicos">
	<a href="/el-raspeig">PERIÓDICOS</a>
    
  </li>
  <li class="selected menu_section_el-raspeig">
	<a href="http://costacomunicaciones.es/el-raspeig">El Raspeig<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_moros-y-cristianos">
        <a href="http://costacomunicaciones.es/el-raspeig/moros-y-cristianos">Moros y Cristianos</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-sant-joan">
	<a href="http://costacomunicaciones.es/la-rambla-de-sant-joan">La Rambla de Sant Joan<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-illeta-de-el-campello">
	<a href="http://costacomunicaciones.es/la-illeta-de-el-campello">La Illeta de El Campello<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-mutxamel">
	<a href="http://costacomunicaciones.es/la-rambla-de-mutxamel">La Rambla de Mutxamel<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_medio-ambiente">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/medio-ambiente">Medio Ambiente</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_comarcas">
	<a href="http://costacomunicaciones.es/comarcas">Comarcas</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_actualidad">
    <a href="http://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
  </li>
  <li class="menu_subsection_deportes">
    <a href="http://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
  </li>
  <li class="menu_subsection_educacion">
    <a href="http://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
  </li>
  <li class="menu_subsection_de-compras">
    <a href="http://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
  </li>
  <li class="menu_subsection_agenda">
    <a href="http://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
  </li>
  <li class="menu_subsection_end menu_subsection_moros-y-cristianos">
    <a href="http://costacomunicaciones.es/el-raspeig/moros-y-cristianos">Moros y Cristianos</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start menu_section_end"
    >
    <a href="http://costacomunicaciones.es/contacto">Contacta con nosotros</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© COSTA COMUNICACIONES  C/Cottolengo, 25 - San Vicente del Raspeig  T: 965 66 08 77</p>
  </div>

  <div id="mp_credits">
    Construido con <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    <script async src="http://costacomunicaciones.es/api/design-60e2a4c2882abfa4968479dc84bd819b/footer.js"></script>
  

    

    
       <script async defer src="//connect.facebook.net/es_ES/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_id&quot;: 70999, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 2, &quot;slot_uuid&quot;: &quot;62fc5284-66e7-4acc-a729-59ec85409a82&quot;, &quot;slot_ord&quot;: 0}]}, &quot;is_pro&quot;: true, &quot;comments_url&quot;: &quot;http://costacomunicaciones.es/api/content/f4192bb0-25cf-11e8-8547-121bebc5777e/get_comments&quot;, &quot;show_occ_paginator&quot;: false, &quot;related_links_url&quot;: &quot;http://costacomunicaciones.es/api/content/f4192bb0-25cf-11e8-8547-121bebc5777e/get_related_links&quot;, &quot;ctype&quot;: null, &quot;back_title&quot;: &quot;Volver a \&quot;Protecci\u00f3n Civil celebra sus 25 a\u00f1os al servicio de San Vicente\&quot;&quot;, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Detener Presentaci\u00f3n&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} de {total}&quot;, &quot;slideshowStart&quot;: &quot;Iniciar Presentaci\u00f3n&quot;}, &quot;google_api_key&quot;: &quot;AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk&quot;, &quot;tcomments&quot;: {&quot;chars_left&quot;: &quot;caracteres restantes&quot;, &quot;rss_feed&quot;: &quot;Feed de Comentario&quot;, &quot;fb_app_id&quot;: null, &quot;comments&quot;: &quot;Comentarios&quot;, &quot;ugc_allow_comments&quot;: true, &quot;submit&quot;: &quot;Enviar&quot;, &quot;fb_login&quot;: &quot;o acceda con Facebook&quot;, &quot;name_required&quot;: &quot;Nombre requirido&quot;, &quot;comment_required&quot;: &quot;Comentario requirido&quot;, &quot;fb_logout&quot;: &quot;Cerrar sesi\u00f3n&quot;, &quot;post_success&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;content_uuid&quot;: &quot;f4192bb0-25cf-11e8-8547-121bebc5777e&quot;, &quot;info_text&quot;: &quot;Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;email&quot;: &quot;Correo electr\u00f3nico&quot;, &quot;wrong_captchas&quot;: &quot;Captcha Incorrecto&quot;, &quot;subject_required&quot;: &quot;Asunto requerido&quot;, &quot;post_moderated&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;your_name&quot;: &quot;Su nombre&quot;, &quot;subject&quot;: &quot;Introduzca el asunto aqu\u00ed...&quot;, &quot;type_comment&quot;: &quot;Introduzca sus comentarios aqu\u00ed...&quot;, &quot;email_invalid&quot;: &quot;Direcci\u00f3n de correo no v\u00e1lido&quot;, &quot;email_required&quot;: &quot;Requiere correo electr\u00f3nico&quot;, &quot;post_to_wall&quot;: &quot;Publica un comentario en tu muro&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;view_more&quot;: &quot;Ver m\u00e1s&quot;, &quot;type_captchas&quot;: &quot;Introduzca la palabra de la imagen&quot;}}, &quot;_mp_facebook_&quot;: true, &quot;_mp_sprocket_loader&quot;: true, &quot;_mp_swiper&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/swiper.5bde1a057b4917c35d57d7c1577420bc.js" id="_mp_swiper"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.f1974c37eced8358ad11557505353b0f.js" data-config="{&quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_id&quot;: 70999, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 2, &quot;slot_uuid&quot;: &quot;62fc5284-66e7-4acc-a729-59ec85409a82&quot;, &quot;slot_ord&quot;: 0}]}, &quot;is_pro&quot;: true, &quot;comments_url&quot;: &quot;http://costacomunicaciones.es/api/content/f4192bb0-25cf-11e8-8547-121bebc5777e/get_comments&quot;, &quot;show_occ_paginator&quot;: false, &quot;related_links_url&quot;: &quot;http://costacomunicaciones.es/api/content/f4192bb0-25cf-11e8-8547-121bebc5777e/get_related_links&quot;, &quot;ctype&quot;: null, &quot;back_title&quot;: &quot;Volver a \&quot;Protecci\u00f3n Civil celebra sus 25 a\u00f1os al servicio de San Vicente\&quot;&quot;, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Detener Presentaci\u00f3n&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} de {total}&quot;, &quot;slideshowStart&quot;: &quot;Iniciar Presentaci\u00f3n&quot;}, &quot;google_api_key&quot;: &quot;AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk&quot;, &quot;tcomments&quot;: {&quot;chars_left&quot;: &quot;caracteres restantes&quot;, &quot;rss_feed&quot;: &quot;Feed de Comentario&quot;, &quot;fb_app_id&quot;: null, &quot;comments&quot;: &quot;Comentarios&quot;, &quot;ugc_allow_comments&quot;: true, &quot;submit&quot;: &quot;Enviar&quot;, &quot;fb_login&quot;: &quot;o acceda con Facebook&quot;, &quot;name_required&quot;: &quot;Nombre requirido&quot;, &quot;comment_required&quot;: &quot;Comentario requirido&quot;, &quot;fb_logout&quot;: &quot;Cerrar sesi\u00f3n&quot;, &quot;post_success&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;content_uuid&quot;: &quot;f4192bb0-25cf-11e8-8547-121bebc5777e&quot;, &quot;info_text&quot;: &quot;Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;email&quot;: &quot;Correo electr\u00f3nico&quot;, &quot;wrong_captchas&quot;: &quot;Captcha Incorrecto&quot;, &quot;subject_required&quot;: &quot;Asunto requerido&quot;, &quot;post_moderated&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;your_name&quot;: &quot;Su nombre&quot;, &quot;subject&quot;: &quot;Introduzca el asunto aqu\u00ed...&quot;, &quot;type_comment&quot;: &quot;Introduzca sus comentarios aqu\u00ed...&quot;, &quot;email_invalid&quot;: &quot;Direcci\u00f3n de correo no v\u00e1lido&quot;, &quot;email_required&quot;: &quot;Requiere correo electr\u00f3nico&quot;, &quot;post_to_wall&quot;: &quot;Publica un comentario en tu muro&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;view_more&quot;: &quot;Ver m\u00e1s&quot;, &quot;type_captchas&quot;: &quot;Introduzca la palabra de la imagen&quot;}}" id="_mp_page_content"></script>

  </body>
</html>
