<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="es-es">
    <head>
      <script>
        var mp_global = {"subsection": "actualidad", "tag": ["Opini\u00f3n", "Pascual Andr\u00e9s T\u00e9var"], "type": "article", "instance": "costa", "fb_app_id": null, "author": ["Pascual Andr\u00e9s T\u00e9var"], "section": "el-raspeig", "urlname": "la-mejor-herencia-es-la-transmisi\u00f3n-de-valores"};
      </script>
      
      <title>La mejor herencia es la transmisión de valores - Costa Comunicaciones</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Costa Comunicaciones - Noticias de San Vicente del Raspeig, San Juan de Alicante, Mutxamel y El Campello" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_content": {"is_pro": true, "media_support": {"slots": [{"slot_ord": 0, "media_count": 1, "slot_uuid": "9cb01974-ef8e-49fd-81d8-7467c34a4587", "slot_id": 67831, "display_type": "aside"}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "ctype": null, "show_occ_paginator": false, "related_links_url": "http:\/\/costacomunicaciones.es\/api\/content\/857fcb24-af36-11e7-be6d-121bebc5777e\/get_related_links", "tcomments": {"info_text": "Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "post_success": "Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "type_comment": "Introduzca sus comentarios aqu\u00ed...", "your_name": "Su nombre", "comment_required": "Comentario requirido", "ugc_allow_comments": true, "email_required": "Requiere correo electr\u00f3nico", "type_captchas": "Introduzca la palabra de la imagen", "post_moderated": "Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "subject_required": "Asunto requerido", "name_required": "Nombre requirido", "chars_left": "caracteres restantes", "wrong_captchas": "Captcha Incorrecto", "fb_app_id": null, "submit": "Enviar", "email": "Correo electr\u00f3nico", "view_more": "Ver m\u00e1s", "email_invalid": "Direcci\u00f3n de correo no v\u00e1lido", "fb_logout": "Cerrar sesi\u00f3n", "rss_feed": "Feed de Comentario", "comments": "Comentarios", "subject": "Introduzca el asunto aqu\u00ed...", "fb_login": "o acceda con Facebook", "post_to_wall": "Publica un comentario en tu muro", "ugc_email_for_comments": false, "content_uuid": "857fcb24-af36-11e7-be6d-121bebc5777e"}, "media_gallery": {"slideshowStop": "Detener Presentaci\u00f3n", "slideshowStart": "Iniciar Presentaci\u00f3n", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} de {total}"}, "google_api_key": "AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk", "back_title": "Volver a \"La mejor herencia es la transmisi\u00f3n de valores\"", "comments_url": "http:\/\/costacomunicaciones.es\/api\/content\/857fcb24-af36-11e7-be6d-121bebc5777e\/get_comments"}, "js\/page_roundup": null}, "shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/es_ES\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.91\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Ahora que se habla y se cuestiona la generación de los “MILEURISTAS” de jóvenes entre los 18 y los 34 años, que viven atrapados entre lo viejo y lo nuevo, que son críticos, exigentes, digitales y comprometidos, y que algo les debe la sociedad"/>
      <meta name="keywords" content="Pascual Andrés Tévar,Opinión,Pascual Andrés Tévar"/>
      <meta name="thumbnail" content="http://costacomunicaciones.es/downloads/152463/download/pascual.jpg?cb=bb33408a0b1c988a290c2ac8574d9828"/>
      <link rel="canonical" href="http://costacomunicaciones.es/el-raspeig/actualidad/la-mejor-herencia-es-la-transmisi%C3%B3n-de-valores/"/>

      <link href="http://costacomunicaciones.es/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="La mejor herencia es la transmisión de valores - Costa Comunicaciones" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.6148e0f043ecfb1ece02007036c7a237.css"/>
      <link rel="stylesheet" type="text/css" href="http://costacomunicaciones.es/api/design-f8b15f0f99858d2d33f381e09b09b776/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.cb0e8ca8c70ad0650357c24fc512fd3a.js" async="true"></script>
      <link rel="shortcut icon" href="http://costacomunicaciones.es/api/design-f8b15f0f99858d2d33f381e09b09b776/favicon1.jpg"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-5782916-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('276027363/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());

  
  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:url" content="http://costacomunicaciones.es/api/content/857fcb24-af36-11e7-be6d-121bebc5777e/"/><meta property="og:description" content="Ahora que se habla y se cuestiona la generación de los “MILEURISTAS” de jóvenes entre los 18 y los 34 años, que viven atrapados entre lo viejo y lo nuevo, que son críticos, exigentes, digitales y comprometidos, y que algo les debe la sociedad"/><meta property="og:type" content="article"/><meta property="og:image" content="http://costacomunicaciones.es/downloads/152463/download/pascual.jpg?cb=bb33408a0b1c988a290c2ac8574d9828"/><meta property="og:image:width" content="148"/><meta property="og:image:height" content="203"/><meta property="og:title" content="La mejor herencia es la transmisión de valores"/><meta property="og:site_name" content="Costa Comunicaciones"/>
      <meta property="article:author" content="Pascual Andrés Tévar"/><meta property="article:published_time" content="2017-10-12T12:18:47.832251"/><meta property="article:tag" content="Opinión"/><meta property="article:tag" content="Pascual Andrés Tévar"/>
      

      

      
      <link rel="amphtml" href="http://costacomunicaciones.es/api/amp/el-raspeig/actualidad/la-mejor-herencia-es-la-transmisi%C3%B3n-de-valores/">
      

      

      
      
      <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<ul class="subnav_nested lista-de-periodicos">
   <li><a href="/el-raspeig">El Raspeig</a></li>
   <li><a href="/la-rambla-de-sant-joan">La Rambla de Sant Joan</a></li>
   <li><a href="/la-rambla-de-mutxamel">La Rambla de Mutxamel</a></li>
   <li><a href="/la-illeta-de-el-campello">La Illeta de El Campello</a></li>
   <li><a href="/comarcas">Comarcas</a></li>
   <li><a href="/vytal">Vytal</a></li>  
</ul>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="mp-type-article mp-sidebar">

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_el-raspeig">
          <div id="subsection_actualidad">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="011724488978891128207:hcjdhmq311o" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="https://www.facebook.com/el.raspeig/" class="chicklet facebook" target="_blank">facebook</a>
        <a href="https://twitter.com/ElRaspeig" class="chicklet twitter" target="_blank">twitter</a>
        <a href="https://www.youtube.com/costacomunicaciones" class="chicklet youtube" target="_blank">youtube</a>
        <a href="https://www.instagram.com/costa_comunicaciones/" class="chicklet instagram" target="_blank">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://costacomunicaciones.es" title="Costa Comunicaciones"><img src="http://costacomunicaciones.es/api/design-f8b15f0f99858d2d33f381e09b09b776/costa-logo2.svg" class="standard" alt="Costa Comunicaciones" title="Costa Comunicaciones" />
    <meta id="logo-url" itemprop="url" content="http://costacomunicaciones.es/api/design-f8b15f0f99858d2d33f381e09b09b776/costa-logo2.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://costacomunicaciones.es/api/design-f8b15f0f99858d2d33f381e09b09b776/costa-logo2.svg" class="responsive" alt="Costa Comunicaciones" title="Costa Comunicaciones" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menú</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_noticias-tiendas-empresas">
	<a href="http://costacomunicaciones.es/noticias-tiendas-empresas">Qué Comprar</a>
    
  </li>
  <li class="menu_section_agenda-cartelera">
	<a href="http://costacomunicaciones.es/agenda-cartelera">El Mirador<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_cartelera-alicante">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="/search/event/agenda/">Agenda</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_restaurantes-bares">
	<a href="http://costacomunicaciones.es/restaurantes-bares">GastroBaría</a>
    
  </li>
  <li class="menu_section_multimedia">
	<a href="http://costacomunicaciones.es/multimedia">Multimedia</a>
    
  </li>
  <li class="menu_section_guia-comercial">
	<a href="/search/location/guia-de-empresas/">Guía Comercial</a>
    
  </li>
  <li class="menu_section_servicios">
	<a href="http://costacomunicaciones.es/servicios">Servicios<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_clasificaciones-deportivas">
        <a href="/servicios/clasificaciones-deportivas/clasificaciones-deportivas">Clasificaciones Deportivas</a>
      </li>
      <li class="menu_subsection_guia-telefonica">
        <a href="/servicios/guia-telefonica/directorio-telefonico">Directorio Telefónico</a>
      </li>
      <li class="menu_subsection_loterias-y-apuestas-del-estado">
        <a href="/servicios/loterias-y-apuestas-del-estado/sorteos">Sorteos</a>
      </li>
      <li class="menu_subsection_el-tiempo">
        <a href="/servicios/el-tiempo/el-tiempo">El Tiempo</a>
      </li>
      <li class="menu_subsection_farmacias-de-guardia-alicante">
        <a href="/servicios/farmacias-de-guardia-alicante/farmacias">Farmacias</a>
      </li>
      <li class="menu_subsection_transportes">
        <a href="http://costacomunicaciones.es/servicios/transporte">Transportes</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cartelera-de-cines">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera de cines</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_especial-motor">
	<a href="http://costacomunicaciones.es/especial-motor">ΣMotor</a>
    
  </li>
  <li class="menu_section_opinion">
	<a href="http://costacomunicaciones.es/opinion">Opinión</a>
    
  </li>
  <li class="menu_section_periodicos">
	<a href="/el-raspeig">PERIÓDICOS</a>
    
  </li>
  <li class="selected menu_section_el-raspeig">
	<a href="http://costacomunicaciones.es/el-raspeig">El Raspeig<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-sant-joan">
	<a href="http://costacomunicaciones.es/la-rambla-de-sant-joan">La Rambla de Sant Joan<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-illeta-de-el-campello">
	<a href="http://costacomunicaciones.es/la-illeta-de-el-campello">La Illeta de El Campello<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_moros-y-cristianos">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/moros-y-cristianos">Moros y Cristianos</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-mutxamel">
	<a href="http://costacomunicaciones.es/la-rambla-de-mutxamel">La Rambla de Mutxamel<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_medio-ambiente">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/medio-ambiente">Medio Ambiente</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_comarcas">
	<a href="http://costacomunicaciones.es/comarcas">Comarcas</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_actualidad">
    <a href="http://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
  </li>
  <li class="menu_subsection_deportes">
    <a href="http://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
  </li>
  <li class="menu_subsection_educacion">
    <a href="http://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
  </li>
  <li class="menu_subsection_de-compras">
    <a href="http://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
  </li>
  <li class="menu_subsection_end menu_subsection_agenda">
    <a href="http://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://costacomunicaciones.es">Home</a> <a href="http://costacomunicaciones.es/el-raspeig">El Raspeig</a> <a href="http://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a> <a href="http://costacomunicaciones.es/el-raspeig/actualidad/la-mejor-herencia-es-la-transmisi%C3%B3n-de-valores/">La mejor herencia es la transmisión de valores</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://costacomunicaciones.es/downloads/152463/download/pascual.jpg?cb=bb33408a0b1c988a290c2ac8574d9828" />
    <meta id="content-image-width" itemprop="width" content="148" />
    <meta id="content-image-height" itemprop="height" content="203" />







  <article id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="La mejor herencia es la transmisión de valores" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2017-10-12T12:18:47.832251" />
            <h1 itemprop="headline">La mejor herencia es la transmisión de valores</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">por 
    <a href="http://costacomunicaciones.es/topics/pascual-andres-tevar/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Pascual Andrés Tévar<meta itemprop="name" content="Pascual Andrés Tévar" /></a> </p>
    
    <time itemprop="datePublished" datetime="2017-10-12T12:18:47.832251">
    <p class="date">12 de octubre de 2017</p>
    <p class="time">12:18</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Volver a los resultados de búsqueda</a></div>
<aside class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="http://costacomunicaciones.es/api/content/857fcb24-af36-11e7-be6d-121bebc5777e/"></div>
    <div class="share">
      <!--span class='st_fblike_large' displayText='Facebook Like'></span-->
<span class='st_sharethis_large' displayText='ShareThis'></span>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_email_large' displayText='Email'></span>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "bc0a7d28-0b34-4c23-89db-63300d586393", doNotHash: true, doNotCopy: false, hashAddressBar: false});</script>
    </div>
    <div class="share"><a class="RSS_link" href="http://costacomunicaciones.es/el-raspeig/actualidad/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Imprimir</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <div id="media-carousel-67831" class="media-aside">    <div class="gallery_slide single" id="media-thumb-67831-1" style="">            <div class="gallery_item group67831 " id="ms_67831-0" data-slot-media-path="/api/slot_media/173114/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="pascual.jpg" data-src="http://costacomunicaciones.es/downloads/152463/download/pascual.jpg?cb=bb33408a0b1c988a290c2ac8574d9828&amp;w={width}&amp;h={height}" data-widths="[100, 148]" src="http://costacomunicaciones.es/downloads/152463/download/pascual.jpg?cb=bb33408a0b1c988a290c2ac8574d9828"><div class=""><!--need something here--></div></div>        </div></div><p class="lead">Ahora que se habla y se cuestiona la generación de los “MILEURISTAS” de jóvenes entre los 18 y los 34 años, que viven atrapados entre lo viejo y lo nuevo, que son críticos, exigentes, digitales y comprometidos, y que algo les debe la sociedad en la que les ha tocado vivir, pienso en la importancia decisiva de la transmisión de nuestros valores.</p>&#13;
&#13;
<p>Aceptando de partida que son una generación distinta, es nuestro compromiso como padres y familia, hacerles llegar la importancia de los valores con los que nos identificamos sin dudarlo, como son la libertad, la responsabilidad, el trabajo bien hecho, el esfuerzo y la superación, como parte natural de la vida. Por lo esencial, de que nada merece la pena, sino cuesta sacrificio y lucha por conseguirlo.</p>&#13;
&#13;
<p>Nuestros hijos e hijas deben tener claro, como principio vital, que la cultura del esfuerzo, debe ser parte esencial de su andar por la vida. Y como están más preparados, tienen derecho a elegir el trabajo que le guste, en el que se sientan realizados, pero pensando que no es llegar y besar el santo, que el camino va a tener muchas etapas, difíciles, con dudas, y complejas, pero que no cunda el desánimo, porque a veces las respuesta, está en el camino que piensas abandonar.</p>&#13;
&#13;
<p>Así que toca reflexionar, y transmitir nuestro ejemplo de padres y madres, que aunque pensamos de forma diferente, en el que la tecnología nos separa, pero siempre existe un nexo con el que nos identificamos, que es la convivencia, y la satisfacción del trabajo bien hecho.</p>&#13;
&#13;
<p>El reloj no se detiene, y es preciso que tengamos claro, que las nuevas generaciones van a gobernar el mundo de forma inexorable, y que no existe mejor herencia, que la que hayamos sido capaces de transmitir con los valores que defendemos sin dudas, aunque luego cueste elevarlos a sus propias vidas. Pero ese es el debate que enriquece, y que desde la superación en desafíos constantes, tienen una base firme en la que apoyarse, para que cuando las dudas les asalten, no desesperen, ni arrojen la toalla, a las primeras de cambio.</p>&#13;
&#13;
<p>Es por estas razones, que debemos transmitir a las nuevas generaciones, que no van a sentires aislados, solos y frustrados, porque siempre van a tener, desde la serenidad y el sosiego, un consejo a tiempo, que les ayude a reflexionar, y a trabajar duro, en busca de la mejor decisión para sus vidas.</p>&#13;
&#13;
<p>En definitiva, con el debate siempre abierto, las NUEVAS GENERACIONES, van a tener un apoyo sincero y honesto, que sin dudas, les van a intentar guiar, en la búsqueda de sus propios caminos, en el reto de encontrar el futuro para sus vidas, construido con ilusión día a día.</p>&#13;
&#13;
<p>Así que es legítimo que aspiren a mejorar lo que nosotros hemos conseguido, como también es legítimo que deseemos con fe, que sepan asumir los valores que les hemos, y seguiremos transmitiendo cada día.</p>&#13;
&#13;
<p>En definitiva ellos aspiran a vivir la vida, porque no tienen ni idea, y nosotros aspiramos a enseñarles cómo vivirla, esa es la reflexión y el debate, que dejo abiertos de par en par.</p>

    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Etiquetas</h4>
                <a href="http://costacomunicaciones.es/topics/opinion/" rel="tag" >Opinión</a>

                <a href="http://costacomunicaciones.es/topics/pascual-andres-tevar/" rel="tag" >Pascual Andrés Tévar</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    	<div class="author">
    	<img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="andres_recortada.jpg" data-src="http://costacomunicaciones.es/downloads/163415/download/andres_recortada.jpg?cb=41ad5489ba0a48f7a07dd52366daa95b&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 798]" src="http://costacomunicaciones.es/downloads/163415/download/andres_recortada.jpg?cb=41ad5489ba0a48f7a07dd52366daa95b&amp;w=100" />
		    <h3><a href="http://costacomunicaciones.es/topics/pascual-andres-tevar/" rel="author"
		       >Pascual Andrés Tévar</a></h3>
			
    	</div>
    
    <time datetime="2017-10-12T12:18:47.832251">
    <p class="date">12 de octubre de 2017</p>
    <p class="time">12:18</p>
    </time>
</aside>



<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div class="mp-html">
  <!-- /276027363/MP_MPU_Right_1 -->
<div id="div-gpt-ad-1464629468178-0" style="text-align: center;position:relative;top:0.25em;margin-bottom:0.25em"><script type='text/javascript'>
googletag.cmd.push(function() {
   var size = googletag.sizeMapping();
   size = size.addSize([0, 0], [300, 250]);
   size = size.addSize([384, 200], [300, 500]);
   size = size.build();
   googletag.defineSlot('/276027363/MP_MPU_Right_1', [300, 500], 'div-gpt-ad-1464629468178-0').defineSizeMapping(size).addService(googletag.pubads());
   googletag.display('div-gpt-ad-1464629468178-0');
});
</script></div>

</div>

<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/carousel/249/?context=section.28"></div>
<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/classic_list/98/?context=section.28"></div>
<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/classic_list/111/?context=section.28"></div>
<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/gallery/89/?context=section.28"></div>
<div class="mp-html">
  <!-- /276027363/MP_MPU_Right_2 -->
<div id="div-gpt-ad-1464629684629-0" style="text-align: center;"><script type='text/javascript'>
googletag.cmd.push(function() {
   var size = googletag.sizeMapping();
   size = size.addSize([0, 0], [300, 250]);
   size = size.addSize([384, 200], [300, 500]);
   size = size.build();
   googletag.defineSlot('/276027363/MP_MPU_Right_2', [300, 500], 'div-gpt-ad-1464629684629-0').defineSizeMapping(size).addService(googletag.pubads());
   googletag.display('div-gpt-ad-1464629684629-0');
});
</script></div>

</div>

<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/gallery/59/?context=section.28"></div>
    
  </aside>
  
  </div>

  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_noticias-tiendas-empresas">
	<a href="http://costacomunicaciones.es/noticias-tiendas-empresas">Qué Comprar</a>
    
  </li>
  <li class="menu_section_agenda-cartelera">
	<a href="http://costacomunicaciones.es/agenda-cartelera">El Mirador<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_cartelera-alicante">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="/search/event/agenda/">Agenda</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_restaurantes-bares">
	<a href="http://costacomunicaciones.es/restaurantes-bares">GastroBaría</a>
    
  </li>
  <li class="menu_section_multimedia">
	<a href="http://costacomunicaciones.es/multimedia">Multimedia</a>
    
  </li>
  <li class="menu_section_guia-comercial">
	<a href="/search/location/guia-de-empresas/">Guía Comercial</a>
    
  </li>
  <li class="menu_section_servicios">
	<a href="http://costacomunicaciones.es/servicios">Servicios<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_clasificaciones-deportivas">
        <a href="/servicios/clasificaciones-deportivas/clasificaciones-deportivas">Clasificaciones Deportivas</a>
      </li>
      <li class="menu_subsection_guia-telefonica">
        <a href="/servicios/guia-telefonica/directorio-telefonico">Directorio Telefónico</a>
      </li>
      <li class="menu_subsection_loterias-y-apuestas-del-estado">
        <a href="/servicios/loterias-y-apuestas-del-estado/sorteos">Sorteos</a>
      </li>
      <li class="menu_subsection_el-tiempo">
        <a href="/servicios/el-tiempo/el-tiempo">El Tiempo</a>
      </li>
      <li class="menu_subsection_farmacias-de-guardia-alicante">
        <a href="/servicios/farmacias-de-guardia-alicante/farmacias">Farmacias</a>
      </li>
      <li class="menu_subsection_transportes">
        <a href="http://costacomunicaciones.es/servicios/transporte">Transportes</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cartelera-de-cines">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera de cines</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_especial-motor">
	<a href="http://costacomunicaciones.es/especial-motor">ΣMotor</a>
    
  </li>
  <li class="menu_section_opinion">
	<a href="http://costacomunicaciones.es/opinion">Opinión</a>
    
  </li>
  <li class="menu_section_periodicos">
	<a href="/el-raspeig">PERIÓDICOS</a>
    
  </li>
  <li class="selected menu_section_el-raspeig">
	<a href="http://costacomunicaciones.es/el-raspeig">El Raspeig<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-sant-joan">
	<a href="http://costacomunicaciones.es/la-rambla-de-sant-joan">La Rambla de Sant Joan<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-illeta-de-el-campello">
	<a href="http://costacomunicaciones.es/la-illeta-de-el-campello">La Illeta de El Campello<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_moros-y-cristianos">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/moros-y-cristianos">Moros y Cristianos</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-mutxamel">
	<a href="http://costacomunicaciones.es/la-rambla-de-mutxamel">La Rambla de Mutxamel<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_medio-ambiente">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/medio-ambiente">Medio Ambiente</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_comarcas">
	<a href="http://costacomunicaciones.es/comarcas">Comarcas</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_actualidad">
    <a href="http://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
  </li>
  <li class="menu_subsection_deportes">
    <a href="http://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
  </li>
  <li class="menu_subsection_educacion">
    <a href="http://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
  </li>
  <li class="menu_subsection_de-compras">
    <a href="http://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
  </li>
  <li class="menu_subsection_end menu_subsection_agenda">
    <a href="http://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start menu_section_end"
    >
    <a href="http://costacomunicaciones.es/contacto">Contacta con nosotros</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© COSTA COMUNICACIONES  C/Cottolengo, 25 - San Vicente del Raspeig  T: 965 66 08 77</p>
  </div>

  <div id="mp_credits">
    Construido con <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    <script async src="http://costacomunicaciones.es/api/design-f8b15f0f99858d2d33f381e09b09b776/footer.js"></script>
  

    

    
       <script async defer src="//connect.facebook.net/es_ES/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_sprocket_loader&quot;: true, &quot;_mp_page_content&quot;: {&quot;is_pro&quot;: true, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;9cb01974-ef8e-49fd-81d8-7467c34a4587&quot;, &quot;slot_id&quot;: 67831, &quot;display_type&quot;: &quot;aside&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;ctype&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;related_links_url&quot;: &quot;http://costacomunicaciones.es/api/content/857fcb24-af36-11e7-be6d-121bebc5777e/get_related_links&quot;, &quot;tcomments&quot;: {&quot;info_text&quot;: &quot;Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;post_success&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;type_comment&quot;: &quot;Introduzca sus comentarios aqu\u00ed...&quot;, &quot;your_name&quot;: &quot;Su nombre&quot;, &quot;comment_required&quot;: &quot;Comentario requirido&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email_required&quot;: &quot;Requiere correo electr\u00f3nico&quot;, &quot;type_captchas&quot;: &quot;Introduzca la palabra de la imagen&quot;, &quot;post_moderated&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;subject_required&quot;: &quot;Asunto requerido&quot;, &quot;name_required&quot;: &quot;Nombre requirido&quot;, &quot;chars_left&quot;: &quot;caracteres restantes&quot;, &quot;wrong_captchas&quot;: &quot;Captcha Incorrecto&quot;, &quot;fb_app_id&quot;: null, &quot;submit&quot;: &quot;Enviar&quot;, &quot;email&quot;: &quot;Correo electr\u00f3nico&quot;, &quot;view_more&quot;: &quot;Ver m\u00e1s&quot;, &quot;email_invalid&quot;: &quot;Direcci\u00f3n de correo no v\u00e1lido&quot;, &quot;fb_logout&quot;: &quot;Cerrar sesi\u00f3n&quot;, &quot;rss_feed&quot;: &quot;Feed de Comentario&quot;, &quot;comments&quot;: &quot;Comentarios&quot;, &quot;subject&quot;: &quot;Introduzca el asunto aqu\u00ed...&quot;, &quot;fb_login&quot;: &quot;o acceda con Facebook&quot;, &quot;post_to_wall&quot;: &quot;Publica un comentario en tu muro&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;content_uuid&quot;: &quot;857fcb24-af36-11e7-be6d-121bebc5777e&quot;}, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Detener Presentaci\u00f3n&quot;, &quot;slideshowStart&quot;: &quot;Iniciar Presentaci\u00f3n&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} de {total}&quot;}, &quot;google_api_key&quot;: &quot;AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk&quot;, &quot;back_title&quot;: &quot;Volver a \&quot;La mejor herencia es la transmisi\u00f3n de valores\&quot;&quot;, &quot;comments_url&quot;: &quot;http://costacomunicaciones.es/api/content/857fcb24-af36-11e7-be6d-121bebc5777e/get_comments&quot;}, &quot;_mp_swiper&quot;: true, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/swiper.438651949433281d05a7db1d1baf3be4.js" id="_mp_swiper"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.d04c360fcc83852d28779e390b5d03d5.js" data-config="{&quot;is_pro&quot;: true, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;9cb01974-ef8e-49fd-81d8-7467c34a4587&quot;, &quot;slot_id&quot;: 67831, &quot;display_type&quot;: &quot;aside&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;ctype&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;related_links_url&quot;: &quot;http://costacomunicaciones.es/api/content/857fcb24-af36-11e7-be6d-121bebc5777e/get_related_links&quot;, &quot;tcomments&quot;: {&quot;info_text&quot;: &quot;Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;post_success&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;type_comment&quot;: &quot;Introduzca sus comentarios aqu\u00ed...&quot;, &quot;your_name&quot;: &quot;Su nombre&quot;, &quot;comment_required&quot;: &quot;Comentario requirido&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email_required&quot;: &quot;Requiere correo electr\u00f3nico&quot;, &quot;type_captchas&quot;: &quot;Introduzca la palabra de la imagen&quot;, &quot;post_moderated&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;subject_required&quot;: &quot;Asunto requerido&quot;, &quot;name_required&quot;: &quot;Nombre requirido&quot;, &quot;chars_left&quot;: &quot;caracteres restantes&quot;, &quot;wrong_captchas&quot;: &quot;Captcha Incorrecto&quot;, &quot;fb_app_id&quot;: null, &quot;submit&quot;: &quot;Enviar&quot;, &quot;email&quot;: &quot;Correo electr\u00f3nico&quot;, &quot;view_more&quot;: &quot;Ver m\u00e1s&quot;, &quot;email_invalid&quot;: &quot;Direcci\u00f3n de correo no v\u00e1lido&quot;, &quot;fb_logout&quot;: &quot;Cerrar sesi\u00f3n&quot;, &quot;rss_feed&quot;: &quot;Feed de Comentario&quot;, &quot;comments&quot;: &quot;Comentarios&quot;, &quot;subject&quot;: &quot;Introduzca el asunto aqu\u00ed...&quot;, &quot;fb_login&quot;: &quot;o acceda con Facebook&quot;, &quot;post_to_wall&quot;: &quot;Publica un comentario en tu muro&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;content_uuid&quot;: &quot;857fcb24-af36-11e7-be6d-121bebc5777e&quot;}, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Detener Presentaci\u00f3n&quot;, &quot;slideshowStart&quot;: &quot;Iniciar Presentaci\u00f3n&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} de {total}&quot;}, &quot;google_api_key&quot;: &quot;AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk&quot;, &quot;back_title&quot;: &quot;Volver a \&quot;La mejor herencia es la transmisi\u00f3n de valores\&quot;&quot;, &quot;comments_url&quot;: &quot;http://costacomunicaciones.es/api/content/857fcb24-af36-11e7-be6d-121bebc5777e/get_comments&quot;}" id="_mp_page_content"></script>

  </body>
</html>
