<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="es-es">
    <head>
      <script>
        var mp_global = {"fb_app_id": null, "author": [], "tag": ["Guardia Civil", "Comarcas"], "section": "comarcas", "subsection": null, "urlname": "detienen-a-dos-personas-que-robaron-el-mismo-bar-en-menos-de", "instance": "costa", "type": "article"};
      </script>
      
      
      <title>Detienen a dos personas que robaron el mismo bar en menos de un mes y medio - Costa Comunicaciones</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Costa Comunicaciones - Noticias de San Vicente del Raspeig, San Juan de Alicante, Mutxamel y El Campello" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_content": {"comments_url": "http:\/\/costacomunicaciones.es\/api\/content\/f4061120-157a-11e8-abb1-121bebc5777e\/get_comments", "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"media_count": 1, "slot_id": 70557, "slot_ord": 0, "slot_uuid": "c222d723-8aaf-482f-e138-f0732e920d35", "display_type": "carousel"}]}, "related_links_url": "http:\/\/costacomunicaciones.es\/api\/content\/f4061120-157a-11e8-abb1-121bebc5777e\/get_related_links", "back_title": "Volver a \"Detienen a dos personas que robaron el mismo bar en menos de un mes y medio\"", "tcomments": {"post_moderated": "Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "fb_app_id": null, "submit": "Enviar", "email": "Correo electr\u00f3nico", "ugc_allow_comments": true, "fb_login": "o acceda con Facebook", "info_text": "Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "view_more": "Ver m\u00e1s", "email_required": "Requiere correo electr\u00f3nico", "type_captchas": "Introduzca la palabra de la imagen", "subject": "Introduzca el asunto aqu\u00ed...", "comments": "Comentarios", "content_uuid": "f4061120-157a-11e8-abb1-121bebc5777e", "your_name": "Su nombre", "wrong_captchas": "Captcha Incorrecto", "ugc_email_for_comments": false, "chars_left": "caracteres restantes", "type_comment": "Introduzca sus comentarios aqu\u00ed...", "rss_feed": "Feed de Comentario", "comment_required": "Comentario requirido", "post_success": "Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.", "fb_logout": "Cerrar sesi\u00f3n", "name_required": "Nombre requirido", "email_invalid": "Direcci\u00f3n de correo no v\u00e1lido", "post_to_wall": "Publica un comentario en tu muro", "subject_required": "Asunto requerido"}, "google_api_key": "AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk", "media_gallery": {"slideshowStop": "Detener Presentaci\u00f3n", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStart": "Iniciar Presentaci\u00f3n", "slideshowCurrent": "{current} de {total}"}, "is_pro": true, "ctype": null, "show_occ_paginator": false}, "js\/page_roundup": null}, "shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/es_ES\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.105\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Detienen a dos personas que robaron el mismo bar en menos de un mes y medio y se hicieron con un botín que superaba los 3.000 euros"/>
      <meta name="keywords" content="Guardia Civil,Comarcas"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="http://costacomunicaciones.es/downloads/183769/download/robo%20con%20fuerza%20en%20interior%20establecimiento_recortada.jpg?cb=af983719e979347dbf0765b24d31976b"/>
      <link rel="canonical" href="http://costacomunicaciones.es/comarcas/detienen-a-dos-personas-que-robaron-el-mismo-bar-en-menos-de/"/>

      <link href="http://costacomunicaciones.es/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Detienen a dos personas que robaron el mismo bar en menos de un mes y medio - Costa Comunicaciones" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.6fc4e96230c3e908ecac550ac3152a4d.css"/>
      <link rel="stylesheet" type="text/css" href="http://costacomunicaciones.es/api/design-98a345e5cc724aa912b68a82f493ff35/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.7fb28ecc4f2fa7f7997e8892074563fc.js" async="true"></script>
      <link rel="shortcut icon" href="http://costacomunicaciones.es/api/design-98a345e5cc724aa912b68a82f493ff35/favicon1.jpg"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-5782916-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();


  
  
  googletag.defineSlot('276027363/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('276027363/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  
  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:image" content="http://costacomunicaciones.es/downloads/183769/download/robo%20con%20fuerza%20en%20interior%20establecimiento_recortada.jpg?cb=af983719e979347dbf0765b24d31976b"/><meta property="og:image:width" content="798"/><meta property="og:image:height" content="417"/><meta property="og:url" content="http://costacomunicaciones.es/api/content/f4061120-157a-11e8-abb1-121bebc5777e/"/><meta property="og:description" content="Detienen a dos personas que robaron el mismo bar en menos de un mes y medio y se hicieron con un botín que superaba los 3.000 euros"/><meta property="og:title" content="Detienen a dos personas que robaron el mismo bar en menos de un mes y medio"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Costa Comunicaciones"/>
      <meta name="author" content=""/><meta property="article:tag" content="Guardia Civil"/><meta property="article:tag" content="Comarcas"/><meta property="article:published_time" content="2018-02-20T08:00:00"/>
      

      

      

      

      
      
      <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<ul class="subnav_nested lista-de-periodicos">
   <li><a href="/el-raspeig">El Raspeig</a></li>
   <li><a href="/la-rambla-de-sant-joan">La Rambla de Sant Joan</a></li>
   <li><a href="/la-rambla-de-mutxamel">La Rambla de Mutxamel</a></li>
   <li><a href="/la-illeta-de-el-campello">La Illeta de El Campello</a></li>
   <li><a href="/comarcas">Comarcas</a></li>
   <li><a href="/especial-motor">Revista Especial Motor</a></li>
   <li><a href="/vytal">Revista Vytal</a></li>  
</ul>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_comarcas">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="011724488978891128207:hcjdhmq311o" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

<script>
(function() {
    var cseFormEl = document.getElementById('cse-search-box');
    cseFormEl["q"].addEventListener("keyup", function (ev) {
        if (ev.keyCode === 13) {
            cseFormEl.submit();
        }
    });
 }
)();
</script>
</div>
  
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="https://www.facebook.com/el.raspeig/" class="chicklet facebook" target="_blank">facebook</a>
        <a href="https://twitter.com/ElRaspeig" class="chicklet twitter" target="_blank">twitter</a>
        <a href="https://www.youtube.com/costacomunicaciones" class="chicklet youtube" target="_blank">youtube</a>
        <a href="https://www.instagram.com/costa_comunicaciones/" class="chicklet instagram" target="_blank">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://costacomunicaciones.es" title="Costa Comunicaciones"><img src="http://costacomunicaciones.es/api/design-98a345e5cc724aa912b68a82f493ff35/costa-logo2.svg" class="standard" alt="Costa Comunicaciones" title="Costa Comunicaciones" />
    <meta id="logo-url" itemprop="url" content="http://costacomunicaciones.es/api/design-98a345e5cc724aa912b68a82f493ff35/costa-logo2.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://costacomunicaciones.es/api/design-98a345e5cc724aa912b68a82f493ff35/costa-logo2.svg" class="responsive" alt="Costa Comunicaciones" title="Costa Comunicaciones" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menú</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_noticias-tiendas-empresas">
	<a href="http://costacomunicaciones.es/noticias-tiendas-empresas">Qué Comprar</a>
    
  </li>
  <li class="menu_section_agenda-cartelera">
	<a href="http://costacomunicaciones.es/agenda-cartelera">El Mirador<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_cartelera-alicante">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="/search/event/agenda/">Agenda</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_restaurantes-bares">
	<a href="http://costacomunicaciones.es/restaurantes-bares">GastroBaría</a>
    
  </li>
  <li class="menu_section_multimedia">
	<a href="http://costacomunicaciones.es/multimedia">Multimedia</a>
    
  </li>
  <li class="menu_section_guia-comercial">
	<a href="/search/location/guia-de-empresas/">Guía Comercial</a>
    
  </li>
  <li class="menu_section_servicios">
	<a href="http://costacomunicaciones.es/servicios">Servicios<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_clasificaciones-deportivas">
        <a href="/servicios/clasificaciones-deportivas/clasificaciones-deportivas">Clasificaciones Deportivas</a>
      </li>
      <li class="menu_subsection_guia-telefonica">
        <a href="/servicios/guia-telefonica/directorio-telefonico">Directorio Telefónico</a>
      </li>
      <li class="menu_subsection_loterias-y-apuestas-del-estado">
        <a href="/servicios/loterias-y-apuestas-del-estado/sorteos">Sorteos</a>
      </li>
      <li class="menu_subsection_el-tiempo">
        <a href="/servicios/el-tiempo/el-tiempo">El Tiempo</a>
      </li>
      <li class="menu_subsection_farmacias-de-guardia-alicante">
        <a href="/servicios/farmacias-de-guardia-alicante/farmacias">Farmacias</a>
      </li>
      <li class="menu_subsection_transportes">
        <a href="http://costacomunicaciones.es/servicios/transporte">Transportes</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cartelera-de-cines">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera de cines</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_especial-motor">
	<a href="http://costacomunicaciones.es/especial-motor">E. Motor</a>
    
  </li>
  <li class="menu_section_opinion">
	<a href="http://costacomunicaciones.es/opinion">Opinión</a>
    
  </li>
  <li class="menu_section_periodicos">
	<a href="/el-raspeig">PERIÓDICOS</a>
    
  </li>
  <li class="menu_section_el-raspeig">
	<a href="http://costacomunicaciones.es/el-raspeig">El Raspeig<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_moros-y-cristianos">
        <a href="http://costacomunicaciones.es/el-raspeig/moros-y-cristianos">Moros y Cristianos</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-sant-joan">
	<a href="http://costacomunicaciones.es/la-rambla-de-sant-joan">La Rambla de Sant Joan<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-illeta-de-el-campello">
	<a href="http://costacomunicaciones.es/la-illeta-de-el-campello">La Illeta de El Campello<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-mutxamel">
	<a href="http://costacomunicaciones.es/la-rambla-de-mutxamel">La Rambla de Mutxamel<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_medio-ambiente">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/medio-ambiente">Medio Ambiente</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_end menu_section_comarcas">
	<a href="http://costacomunicaciones.es/comarcas">Comarcas</a>
    
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://costacomunicaciones.es">Home</a> <a href="http://costacomunicaciones.es/comarcas">Comarcas</a> <a href="http://costacomunicaciones.es/comarcas/detienen-a-dos-personas-que-robaron-el-mismo-bar-en-menos-de/">Detienen a dos personas que robaron el mismo bar en menos de un mes y medio</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://costacomunicaciones.es/downloads/183769/download/robo%20con%20fuerza%20en%20interior%20establecimiento_recortada.jpg?cb=af983719e979347dbf0765b24d31976b" />
    <meta id="content-image-width" itemprop="width" content="798" />
    <meta id="content-image-height" itemprop="height" content="417" />







  <article id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="Detienen a dos personas que robaron el mismo bar en menos de un mes y medio" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2018-02-19T20:21:57.007804" />
            <h1 itemprop="headline">Detienen a dos personas que robaron el mismo bar en menos de un mes y medio</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    
    <span style="display: none" itemprop="author" itemscope="" itemtype="http://schema.org/Organization" content=""><meta itemprop="name" content="Costa Comunicaciones - Noticias de San Vicente del Raspeig, San Juan de Alicante, Mutxamel y El Campello" /></span>
    <time itemprop="datePublished" datetime="2018-02-20T08:00:00">
    <p class="date">20 de febrero de 2018</p>
    <p class="time">8:00</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Volver a los resultados de búsqueda</a></div>
<aside class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="http://costacomunicaciones.es/api/content/f4061120-157a-11e8-abb1-121bebc5777e/"></div>
    <div class="share">
      <!--span class='st_fblike_large' displayText='Facebook Like'></span-->
<span class='st_sharethis_large' displayText='ShareThis'></span>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_email_large' displayText='Email'></span>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "bc0a7d28-0b34-4c23-89db-63300d586393", doNotHash: true, doNotCopy: false, hashAddressBar: false});</script>
    </div>
    <div class="share"><a class="RSS_link" href="http://costacomunicaciones.es/comarcas/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Imprimir</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <p class="lead">La Policía Nacional ha detenido a dos hombres de 33 y 45 años de edad, que robaron en el mismo establecimiento hostelero hasta en tres ocasiones en menos de un mes y medio. Las detenciones se llevaron a cabo por parte de las Brigadas de Seguridad Ciudadana y de Policía Judicial de la Comisaría Provincial de Alicante.</p>&#13;
&#13;
<div id="media-carousel-70557" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-70557-0">    <span id="close-btn-70557-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group70557 hidden" id="ms_70557-0" data-image-url="http://costacomunicaciones.es/downloads/183769/download/robo%20con%20fuerza%20en%20interior%20establecimiento_recortada.jpg?cb=af983719e979347dbf0765b24d31976b" data-image-id="183769" data-slot-media-path="/api/slot_media/188208/">Ampliar</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="robo con fuerza en interior establecimiento_recortada.jpg" data-src="http://costacomunicaciones.es/downloads/183769/download/robo%20con%20fuerza%20en%20interior%20establecimiento_recortada.jpg?cb=af983719e979347dbf0765b24d31976b&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 798]" src="http://costacomunicaciones.es/downloads/183769/download/robo%20con%20fuerza%20en%20interior%20establecimiento_recortada.jpg?cb=af983719e979347dbf0765b24d31976b&amp;w=640">                    </div>        <div class="media-content">                </div>  </div>  </div></div><p>Los detenidos cometieron el primero de los robos durante la noche de reyes. Cuando el trabajador del establecimiento estaba cerrando el local, irrumpieron los dos sujetos pistola en mano, y tapando sus rostros con pasamontañas lo encañonaron, para posteriormente obligarle a meterse en el almacén y así poder apoderarse con total impunidad de la recaudación de la caja registradora y las máquinas tragaperras, así como de un teléfono móvil de alta gama, un botín cercano a los 2.000 euros. En este robo, los autores sustrajeron también las llaves del local junto con el mando para abrir la persiana exterior del establecimiento, motivo por el que el propietario decidió instalar cámaras de video vigilancia como medida de seguridad en caso de que los ladrones decidiesen regresar.</p>&#13;
&#13;
<p>Dos semanas después, los mismos individuos y con sus rostros de nuevo ocultos parcialmente con capuchas y bragas de cuello, accedieron al local utilizando el mando a distancia que habían sustraído y que abría la persiana exterior del mismo, y sustrajeron  de nuevo la recaudación de la máquina registradora y de las máquinas tragaperras.</p>&#13;
&#13;
<p><strong><em>La detención de los autores "in infraganti" en el último de los robos permitió el esclarecimiento de los otros asaltos</em></strong></p>&#13;
&#13;
<p>Fue durante el último de los robos, cuando el propietario del establecimiento observó a través de las cámaras de seguridad como estaba siendo nuevamente víctima de un robo, por lo que inmediatamente avisó a la Sala Operativa del 091 quien comisionó al lugar a una patrulla policial.</p>&#13;
&#13;
<p>En este robo, cometido durante la madrugada del día 6 de febrero, los dos ladrones accedieron forzando la puerta exterior del establecimiento y con las caras tapadas comenzaron a forzar las máquinas como en los otros dos casos anteriores.</p>&#13;
&#13;
<p>Debido a la inmediatez con la que se presentaron los agentes en el lugar de los hechos tras haber sido alertados por el propietario del establecimiento, sorprendieron a los ladrones todavía en su interior forzando las máquinas, por lo que procedieron a la detención in fraganti de ambos por un delito de robo con fuerza. </p>&#13;
&#13;
<p>A raíz de esta detención y fruto de una serie de pesquisas policiales, los investigadores de la Brigada de Policía Judicial, lograron vincular la participación de los detenidos en los dos asaltos anteriores, imputándoles por tanto a ambas personas los delitos de dos robos con fuerza, un robo con violencia e intimidación, tenencia ilícita de armas y pertenencia a organización criminal.</p>&#13;
&#13;
<p><strong>En el registro domiciliario los agentes hallaron el arma con el que perpetraron el primero de los robos</strong></p>&#13;
&#13;
<p>Practicado el registro domiciliario, los agentes intervinieron diversas prendas que los autores utilizaron en los robos, así como una pistola detonadora que utilizaron para intimidar a la víctima del primer robo.</p>&#13;
&#13;
<p>Los detenidos fueron puestos a disposición del Juzgado de Instrucción en funciones de guardia de Alicante, quien decretó el inmediato ingreso en prisión de uno de ellos al constarle numerosos antecedentes policiales por hechos similares.</p>&#13;


    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Etiquetas</h4>
                <a href="http://costacomunicaciones.es/topics/guardia-civil/" rel="tag" >Guardia Civil</a>

                <a href="http://costacomunicaciones.es/topics/comarcas/" rel="tag" >Comarcas</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2018-02-20T08:00:00">
    <p class="date">20 de febrero de 2018</p>
    <p class="time">8:00</p>
    </time>
</aside>



<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div class="mp-html">
  <!-- /276027363/MP_MPU_Right_1 -->
<div id="div-gpt-ad-1464629468178-0" style="text-align: center;position:relative;top:0.25em;margin-bottom:0.25em"><script type='text/javascript'>
googletag.cmd.push(function() {
   var size = googletag.sizeMapping();
   size = size.addSize([0, 0], [300, 250]);
   size = size.addSize([384, 200], [300, 500]);
   size = size.build();
   googletag.defineSlot('/276027363/MP_MPU_Right_1', [300, 500], 'div-gpt-ad-1464629468178-0').defineSizeMapping(size).addService(googletag.pubads());
   googletag.display('div-gpt-ad-1464629468178-0');
});
</script></div>

</div>

<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/carousel/249/?context=section.60"></div>
<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/classic_list/98/?context=section.60"></div>
<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/classic_list/111/?context=section.60"></div>
<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/gallery/89/?context=section.60"></div>
<div class="mp-html">
  <!-- /276027363/MP_MPU_Right_2 -->
<div id="div-gpt-ad-1464629684629-0" style="text-align: center;"><script type='text/javascript'>
googletag.cmd.push(function() {
   var size = googletag.sizeMapping();
   size = size.addSize([0, 0], [300, 250]);
   size = size.addSize([384, 200], [300, 500]);
   size = size.build();
   googletag.defineSlot('/276027363/MP_MPU_Right_2', [300, 500], 'div-gpt-ad-1464629684629-0').defineSizeMapping(size).addService(googletag.pubads());
   googletag.display('div-gpt-ad-1464629684629-0');
});
</script></div>

</div>

<div class="mp-sprocket-ajax-lazy" data-url="http://costacomunicaciones.es/api/sprockets/gallery/59/?context=section.60"></div>
    
  </aside>
  
  </div>

  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_noticias-tiendas-empresas">
	<a href="http://costacomunicaciones.es/noticias-tiendas-empresas">Qué Comprar</a>
    
  </li>
  <li class="menu_section_agenda-cartelera">
	<a href="http://costacomunicaciones.es/agenda-cartelera">El Mirador<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_cartelera-alicante">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="/search/event/agenda/">Agenda</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_restaurantes-bares">
	<a href="http://costacomunicaciones.es/restaurantes-bares">GastroBaría</a>
    
  </li>
  <li class="menu_section_multimedia">
	<a href="http://costacomunicaciones.es/multimedia">Multimedia</a>
    
  </li>
  <li class="menu_section_guia-comercial">
	<a href="/search/location/guia-de-empresas/">Guía Comercial</a>
    
  </li>
  <li class="menu_section_servicios">
	<a href="http://costacomunicaciones.es/servicios">Servicios<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_clasificaciones-deportivas">
        <a href="/servicios/clasificaciones-deportivas/clasificaciones-deportivas">Clasificaciones Deportivas</a>
      </li>
      <li class="menu_subsection_guia-telefonica">
        <a href="/servicios/guia-telefonica/directorio-telefonico">Directorio Telefónico</a>
      </li>
      <li class="menu_subsection_loterias-y-apuestas-del-estado">
        <a href="/servicios/loterias-y-apuestas-del-estado/sorteos">Sorteos</a>
      </li>
      <li class="menu_subsection_el-tiempo">
        <a href="/servicios/el-tiempo/el-tiempo">El Tiempo</a>
      </li>
      <li class="menu_subsection_farmacias-de-guardia-alicante">
        <a href="/servicios/farmacias-de-guardia-alicante/farmacias">Farmacias</a>
      </li>
      <li class="menu_subsection_transportes">
        <a href="http://costacomunicaciones.es/servicios/transporte">Transportes</a>
      </li>
      <li class="menu_subsection_end menu_subsection_cartelera-de-cines">
        <a href="/agenda-cartelera/cartelera-alicante/cartelera-de-cines">Cartelera de cines</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_especial-motor">
	<a href="http://costacomunicaciones.es/especial-motor">E. Motor</a>
    
  </li>
  <li class="menu_section_opinion">
	<a href="http://costacomunicaciones.es/opinion">Opinión</a>
    
  </li>
  <li class="menu_section_periodicos">
	<a href="/el-raspeig">PERIÓDICOS</a>
    
  </li>
  <li class="menu_section_el-raspeig">
	<a href="http://costacomunicaciones.es/el-raspeig">El Raspeig<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/el-raspeig/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/el-raspeig/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/el-raspeig/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/el-raspeig/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/el-raspeig/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_moros-y-cristianos">
        <a href="http://costacomunicaciones.es/el-raspeig/moros-y-cristianos">Moros y Cristianos</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-sant-joan">
	<a href="http://costacomunicaciones.es/la-rambla-de-sant-joan">La Rambla de Sant Joan<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-sant-joan/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-illeta-de-el-campello">
	<a href="http://costacomunicaciones.es/la-illeta-de-el-campello">La Illeta de El Campello<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_end menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-illeta-de-el-campello/agenda">Pasarlo Bien</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_la-rambla-de-mutxamel">
	<a href="http://costacomunicaciones.es/la-rambla-de-mutxamel">La Rambla de Mutxamel<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_actualidad">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/actualidad">Actualidad</a>
      </li>
      <li class="menu_subsection_deportes">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/deportes">Deportes</a>
      </li>
      <li class="menu_subsection_educacion">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/educacion">Educación</a>
      </li>
      <li class="menu_subsection_de-compras">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/de-compras">De Compras</a>
      </li>
      <li class="menu_subsection_agenda">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/agenda">Pasarlo Bien</a>
      </li>
      <li class="menu_subsection_end menu_subsection_medio-ambiente">
        <a href="http://costacomunicaciones.es/la-rambla-de-mutxamel/medio-ambiente">Medio Ambiente</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_end menu_section_comarcas">
	<a href="http://costacomunicaciones.es/comarcas">Comarcas</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start menu_section_end"
    >
    <a href="http://costacomunicaciones.es/contacto">Contacta con nosotros</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© COSTA COMUNICACIONES  C/Cottolengo, 25 - San Vicente del Raspeig  T: 965 66 08 77</p>
  </div>

  <div id="mp_credits">
    Construido con <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    <script async src="http://costacomunicaciones.es/api/design-98a345e5cc724aa912b68a82f493ff35/footer.js"></script>
  

    

    
       <script async defer src="//connect.facebook.net/es_ES/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;comments_url&quot;: &quot;http://costacomunicaciones.es/api/content/f4061120-157a-11e8-abb1-121bebc5777e/get_comments&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;slot_id&quot;: 70557, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;c222d723-8aaf-482f-e138-f0732e920d35&quot;, &quot;display_type&quot;: &quot;carousel&quot;}]}, &quot;related_links_url&quot;: &quot;http://costacomunicaciones.es/api/content/f4061120-157a-11e8-abb1-121bebc5777e/get_related_links&quot;, &quot;back_title&quot;: &quot;Volver a \&quot;Detienen a dos personas que robaron el mismo bar en menos de un mes y medio\&quot;&quot;, &quot;tcomments&quot;: {&quot;post_moderated&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;fb_app_id&quot;: null, &quot;submit&quot;: &quot;Enviar&quot;, &quot;email&quot;: &quot;Correo electr\u00f3nico&quot;, &quot;ugc_allow_comments&quot;: true, &quot;fb_login&quot;: &quot;o acceda con Facebook&quot;, &quot;info_text&quot;: &quot;Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;view_more&quot;: &quot;Ver m\u00e1s&quot;, &quot;email_required&quot;: &quot;Requiere correo electr\u00f3nico&quot;, &quot;type_captchas&quot;: &quot;Introduzca la palabra de la imagen&quot;, &quot;subject&quot;: &quot;Introduzca el asunto aqu\u00ed...&quot;, &quot;comments&quot;: &quot;Comentarios&quot;, &quot;content_uuid&quot;: &quot;f4061120-157a-11e8-abb1-121bebc5777e&quot;, &quot;your_name&quot;: &quot;Su nombre&quot;, &quot;wrong_captchas&quot;: &quot;Captcha Incorrecto&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;chars_left&quot;: &quot;caracteres restantes&quot;, &quot;type_comment&quot;: &quot;Introduzca sus comentarios aqu\u00ed...&quot;, &quot;rss_feed&quot;: &quot;Feed de Comentario&quot;, &quot;comment_required&quot;: &quot;Comentario requirido&quot;, &quot;post_success&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;fb_logout&quot;: &quot;Cerrar sesi\u00f3n&quot;, &quot;name_required&quot;: &quot;Nombre requirido&quot;, &quot;email_invalid&quot;: &quot;Direcci\u00f3n de correo no v\u00e1lido&quot;, &quot;post_to_wall&quot;: &quot;Publica un comentario en tu muro&quot;, &quot;subject_required&quot;: &quot;Asunto requerido&quot;}, &quot;google_api_key&quot;: &quot;AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk&quot;, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Detener Presentaci\u00f3n&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Iniciar Presentaci\u00f3n&quot;, &quot;slideshowCurrent&quot;: &quot;{current} de {total}&quot;}, &quot;is_pro&quot;: true, &quot;ctype&quot;: null, &quot;show_occ_paginator&quot;: false}, &quot;_mp_sprocket_loader&quot;: true, &quot;_mp_swiper&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/swiper.5bde1a057b4917c35d57d7c1577420bc.js" id="_mp_swiper"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.d04c360fcc83852d28779e390b5d03d5.js" data-config="{&quot;comments_url&quot;: &quot;http://costacomunicaciones.es/api/content/f4061120-157a-11e8-abb1-121bebc5777e/get_comments&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;slot_id&quot;: 70557, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;c222d723-8aaf-482f-e138-f0732e920d35&quot;, &quot;display_type&quot;: &quot;carousel&quot;}]}, &quot;related_links_url&quot;: &quot;http://costacomunicaciones.es/api/content/f4061120-157a-11e8-abb1-121bebc5777e/get_related_links&quot;, &quot;back_title&quot;: &quot;Volver a \&quot;Detienen a dos personas que robaron el mismo bar en menos de un mes y medio\&quot;&quot;, &quot;tcomments&quot;: {&quot;post_moderated&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;fb_app_id&quot;: null, &quot;submit&quot;: &quot;Enviar&quot;, &quot;email&quot;: &quot;Correo electr\u00f3nico&quot;, &quot;ugc_allow_comments&quot;: true, &quot;fb_login&quot;: &quot;o acceda con Facebook&quot;, &quot;info_text&quot;: &quot;Todos los comentarios son moderados y generalmente ser\u00e1n publicados. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;view_more&quot;: &quot;Ver m\u00e1s&quot;, &quot;email_required&quot;: &quot;Requiere correo electr\u00f3nico&quot;, &quot;type_captchas&quot;: &quot;Introduzca la palabra de la imagen&quot;, &quot;subject&quot;: &quot;Introduzca el asunto aqu\u00ed...&quot;, &quot;comments&quot;: &quot;Comentarios&quot;, &quot;content_uuid&quot;: &quot;f4061120-157a-11e8-abb1-121bebc5777e&quot;, &quot;your_name&quot;: &quot;Su nombre&quot;, &quot;wrong_captchas&quot;: &quot;Captcha Incorrecto&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;chars_left&quot;: &quot;caracteres restantes&quot;, &quot;type_comment&quot;: &quot;Introduzca sus comentarios aqu\u00ed...&quot;, &quot;rss_feed&quot;: &quot;Feed de Comentario&quot;, &quot;comment_required&quot;: &quot;Comentario requirido&quot;, &quot;post_success&quot;: &quot;Comentario enviado correctamente. No se publicar\u00e1n comentarios de tipo abusivo o no acordes con el tema de la noticia.&quot;, &quot;fb_logout&quot;: &quot;Cerrar sesi\u00f3n&quot;, &quot;name_required&quot;: &quot;Nombre requirido&quot;, &quot;email_invalid&quot;: &quot;Direcci\u00f3n de correo no v\u00e1lido&quot;, &quot;post_to_wall&quot;: &quot;Publica un comentario en tu muro&quot;, &quot;subject_required&quot;: &quot;Asunto requerido&quot;}, &quot;google_api_key&quot;: &quot;AIzaSyDM0uzqhXEg17SaeNjNvnxjlRpy5bsM7bk&quot;, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Detener Presentaci\u00f3n&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Iniciar Presentaci\u00f3n&quot;, &quot;slideshowCurrent&quot;: &quot;{current} de {total}&quot;}, &quot;is_pro&quot;: true, &quot;ctype&quot;: null, &quot;show_occ_paginator&quot;: false}" id="_mp_page_content"></script>

  </body>
</html>
